<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head itemscope itemtype="https://schema.org/WebSite">
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="refresh" content="240" url="?refresh_ce">

<link rel="apple-touch-icon" href="https://www.stadionews.it/wp-content/themes/schema/images/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta itemprop="name" content="Stadionews24" />
<meta itemprop="url" content="https://www.stadionews.it" />
<meta itemprop="creator accountablePerson" content="nino tarantino" />
<link rel="pingback" href="https://www.stadionews.it/xmlrpc.php" />
<link rel="alternate" href="https://www.stadionews.it" hreflang="it" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>

<title>Coronavirus in Sicilia, bollettino 16 aprile: 1.370 nuovi casi, +21 morti</title>
<link rel="canonical" href="https://www.stadionews.it/coronavirus-sicilia-bollettino-16-aprile-2021-positivi-morti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus in Sicilia, bollettino 16 aprile: 1.370 nuovi casi, +21 morti" />
<meta property="og:description" content="Ecco il quadro riepilogativo della situazione in Sicilia, aggiornato a oggi venerdì 16 aprile, in merito all’emergenza Coronavirus così come comunicato dalla Regione Siciliana all’Unità di crisi nazionale. ECCO I DATI: Attuali positivi: 24.875 (+101) Deceduti: 5.128 (+21) Dimessi/guariti: 163.340 (+1.248) – Ricoverati totali: 1.399 (-3) Ricoverati in terapia intensiva: 189 (+5) – Totale casi: 193.343 (+1.370) Tamponi: 3.536.843 (+33.300) – si contano anche i tamponi rapidi LEGGI ANCHE IL BOLLETTINO DI IERI" />
<meta property="og:url" content="https://www.stadionews.it/coronavirus-sicilia-bollettino-16-aprile-2021-positivi-morti/" />
<meta property="og:site_name" content="Stadionews24" />
<meta property="article:published_time" content="2021-04-16T16:03:12+00:00" />
<meta property="article:modified_time" content="2021-04-16T16:06:39+00:00" />
<meta property="og:image" content="https://www.stadionews.it/wp-content/uploads/2020/03/Schermata-2020-03-18-alle-12.10.51.png" />
<meta property="og:image:width" content="742" />
<meta property="og:image:height" content="302" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="stadionews">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.stadionews.it/#website","url":"https://www.stadionews.it/","name":"Stadionews24","description":"news sul Palermo calcio","potentialAction":[{"@type":"SearchAction","target":"https://www.stadionews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.stadionews.it/coronavirus-sicilia-bollettino-16-aprile-2021-positivi-morti/#primaryimage","inLanguage":"it-IT","url":"https://www.stadionews.it/wp-content/uploads/2020/03/Schermata-2020-03-18-alle-12.10.51.png","width":742,"height":302},{"@type":"WebPage","@id":"https://www.stadionews.it/coronavirus-sicilia-bollettino-16-aprile-2021-positivi-morti/#webpage","url":"https://www.stadionews.it/coronavirus-sicilia-bollettino-16-aprile-2021-positivi-morti/","name":"Coronavirus in Sicilia, bollettino 16 aprile: 1.370 nuovi casi, +21 morti","isPartOf":{"@id":"https://www.stadionews.it/#website"},"primaryImageOfPage":{"@id":"https://www.stadionews.it/coronavirus-sicilia-bollettino-16-aprile-2021-positivi-morti/#primaryimage"},"datePublished":"2021-04-16T16:03:12+00:00","dateModified":"2021-04-16T16:06:39+00:00","author":{"@id":"https://www.stadionews.it/#/schema/person/7d27b0261cba9705858132e3169786c9"},"breadcrumb":{"@id":"https://www.stadionews.it/coronavirus-sicilia-bollettino-16-aprile-2021-positivi-morti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.stadionews.it/coronavirus-sicilia-bollettino-16-aprile-2021-positivi-morti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.stadionews.it/coronavirus-sicilia-bollettino-16-aprile-2021-positivi-morti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.stadionews.it/","url":"https://www.stadionews.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.stadionews.it/coronavirus-sicilia-bollettino-16-aprile-2021-positivi-morti/","url":"https://www.stadionews.it/coronavirus-sicilia-bollettino-16-aprile-2021-positivi-morti/","name":"Coronavirus in Sicilia, bollettino 16 aprile: 1.370 nuovi casi, +21 morti"}}]},{"@type":"Person","@id":"https://www.stadionews.it/#/schema/person/7d27b0261cba9705858132e3169786c9","name":"stadionews","image":{"@type":"ImageObject","@id":"https://www.stadionews.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/34791d62c2c40b42ccd44a07aeea623d?s=96&d=mm&r=g","caption":"stadionews"}}]}</script>

<link rel='dns-prefetch' href='//www.stadionews.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Feed" href="https://www.stadionews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Feed dei commenti" href="https://www.stadionews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Coronavirus in Sicilia, bollettino 16 aprile: 1.370 nuovi casi, +21 morti Feed dei commenti" href="https://www.stadionews.it/coronavirus-sicilia-bollettino-16-aprile-2021-positivi-morti/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stadionews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=3a23e407bf72b97efe5a980d268466c5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.stadionews.it/wp-includes/css/dist/block-library/style.min.css?ver=3a23e407bf72b97efe5a980d268466c5' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css' href='https://www.stadionews.it/wp-content/themes/schema/style.css?ver=3a23e407bf72b97efe5a980d268466c5' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#f0f0f0; }
		body {background-image: url( https://www.stadionews.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #ff9d12; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#ff9d12; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#ff9d12; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://www.stadionews.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #ff9d12;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<link rel='stylesheet' id='an_style-css' href='https://www.stadionews.it/wp-content/uploads/uwgLdhhEjECk/GlnIhJdJdmly.css?ver=2.2.3' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.KUqqxpJnCMYr-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.KUqqxpJnCMYr {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.KUqqxpJnCMYr-default,.KUqqxpJnCMYr-ok {	padding: 30px 30px 15px;}.KUqqxpJnCMYr-image {	overflow: hidden;	position: relative;	width: 100%;}.KUqqxpJnCMYr-image .KUqqxpJnCMYr-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.KUqqxpJnCMYr-image .KUqqxpJnCMYr-right {	float: right;	width: 50%;	padding: 30px;}.KUqqxpJnCMYr.small {	width: 200px;	margin-left: -140px;}.KUqqxpJnCMYr.medium {	width: 400px;	margin-left: -240px;}.KUqqxpJnCMYr.large {	width: 600px;	margin-left: -340px;}.KUqqxpJnCMYr.xlarge {	width: 800px;	margin-left: -440px;}.close-KUqqxpJnCMYr {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-KUqqxpJnCMYr:hover {	color: #252b37;}.KUqqxpJnCMYr h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.KUqqxpJnCMYr-right h1 {	padding: 0 30px 0 0;	text-align: left;}.KUqqxpJnCMYr p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.KUqqxpJnCMYr p a {	color: #ff6160;}.KUqqxpJnCMYr-right .close-modal,.KUqqxpJnCMYr-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.KUqqxpJnCMYr-right .close-modal:hover,.KUqqxpJnCMYr-footer .close-modal:hover {	background-color: #252b37 !important;}.KUqqxpJnCMYr-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.KUqqxpJnCMYr-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.KUqqxpJnCMYr {		right: 5%;		left: 5%;		max-width: 90%;	}	.KUqqxpJnCMYr-default {		padding: 20px;	}	.KUqqxpJnCMYr-image .KUqqxpJnCMYr-left {		width: 100%;		height: 250px;	}	.KUqqxpJnCMYr-image .KUqqxpJnCMYr-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.KUqqxpJnCMYr h1 {		margin-bottom: 10px;		font-size: 20px;	}	.KUqqxpJnCMYr-right h1 {		padding: 0;	}	.KUqqxpJnCMYr p {		margin-bottom: 10px;	}	.close-KUqqxpJnCMYr {		color: #fcfcfc;		background-color: #252b37;	}	.close-KUqqxpJnCMYr:hover {		color: #252b37;		background-color: #fcfcfc;	}	.KUqqxpJnCMYr-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.KUqqxpJnCMYr-image .KUqqxpJnCMYr-left {		height: 200px;	}	.KUqqxpJnCMYr-image .KUqqxpJnCMYr-right {		margin-top: 200px;	}	.KUqqxpJnCMYr-footer {		text-align: center;	}	.KUqqxpJnCMYr-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2cnrKCltfGpwrtmrPUYxU3DhgUeyspdRWD8PCtxOYDY-_n8kPiGBWx_7Ak0WNgwzwZK14AKnfZGh5Waz-j6_Jfe3juKuhkewYyBanrA-22yfAIta9FLilmjHdw4B",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script><script type='text/javascript' src='https://www.stadionews.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.stadionews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='customscript-js-extra'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stadionews.it/wp-content/themes/schema/js/customscript.js?ver=3a23e407bf72b97efe5a980d268466c5' id='customscript-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stadionews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stadionews.it/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://www.stadionews.it/?p=296414' />
<link rel="alternate" type="application/json+oembed" href="https://www.stadionews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stadionews.it%2Fcoronavirus-sicilia-bollettino-16-aprile-2021-positivi-morti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stadionews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stadionews.it%2Fcoronavirus-sicilia-bollettino-16-aprile-2021-positivi-morti%2F&#038;format=xml" />
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #ffffff; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #ffffff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274be; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.stadionews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a1283973-3309-49bc-81c8-cc25b86775ee';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Stadionews24 - News sul Palermo Calcio";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche!";
oneSignal_options['welcomeNotification']['url'] = "https://www.stadionews.it/";
oneSignal_options['path'] = "https://www.stadionews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.40e188d7-5f7a-4af3-8ac5-05427adc97a7";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "vuole mostrare notifiche:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Questo è un esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Le notifiche verranno mostrate sul tuo desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Questo è un esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Le notifiche verranno mostrate sul tuo device";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puoi sempre cancellare l\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\'iscrizione";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "https://www.stadionews.it/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca e autorizza";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche di Stadionews';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche di Stadionews';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche di Stadionews';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestione notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLATI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui le istruzioni per ricevere notifiche';
oneSignal_options['notifyButton']['colors'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

<script>
localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');
</script>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>


<script type="text/javascript">
	_atrk_opts = { atrk_acct:"o8Y+r1CJLq20jn", domain:"stadionews.it",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=o8Y+r1CJLq20jn" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<script data-ad-client="ca-pub-3715987160790599" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style type="">
  .hstp_21117_info_pushdown {
  max-width: 1000px !important;
    margin: 0 auto !important;
  }

  #hstp_21117_pushdown {
    max-width: 1000px !important;
      margin: 0 auto !important;
  }
</style>
</head>
<body id="blog" class="post-template-default single single-post postid-296414 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12319717-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12319717-1');
</script>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23855");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<div style="margin-top:0px;display:inline; ">
<div class="main-container-wrap">
<div class="main-container">
<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:4px solid #ff9d12;">
<div class="container">
<div class="primary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-top-bar" class="menu clearfix"><li id="menu-item-186245" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/redazione/">Redazione</a></li>
<li id="menu-item-66789" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/contatti/">Contatti</a></li>
<li id="menu-item-66775" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it">Pubblicità</a></li>
</ul> </nav>
</div>
</div>
</div>
<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
<div id="banner_skin" style="position: fixed; margin-top: 38px;">
<script type='text/javascript'><!--//<![CDATA[
						   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
						   var m3_r = Math.floor(Math.random()*99999999999);
						   if (!document.MAX_used) document.MAX_used = ',';
						   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
						   document.write ("?zoneid=23732");
						   document.write ('&cb=' + m3_r);
						   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
						   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
						   document.write ("&loc=" + escape(window.location));
						   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
						   if (document.context) document.write ("&context=" + escape(document.context));
						   if (document.mmm_fo) document.write ("&mmm_fo=1");
						   document.write ("'><\/scr"+"ipt>");
						//]]>--></script>
</div>
</div>
<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
</div>
</div>
</header>
<div id="header">
<div class="container">
<div id="regular-header" style="padding:0px;min-height: 205px;">
<div class="container">
<div style="max-height:90px;border-bottom:2px solid #ff9c10;">
<div class="banner-970" style="text-align: center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9580898073318932" data-ad-slot="8245133800" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
									     (adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
</div>
<div style="margin-top:0px;">
<div class="header-logo-site">
<div id="manchette_sx_container">
<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/themes/schema/images/edigma-manchette.jpg"></a>
</div>
<div id="stadionews_logo">
<h2 style="text-align:center;margin:15px 0;">
<a href="https://www.stadionews.it"><img style="" src="https://www.stadionews.it/wp-content/uploads/2017/07/stadionews-logo.png" alt="Stadionews24"></a>
</h2>
<div style="margin-top:-10px; color: #010026; font-size:12px;"><b>DIRETTORE RESPONSABILE GUIDO MONASTRA</b></div>
</div>
<div id="manchette_dx_container">
<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/themes/schema/images/edigma-manchette.jpg"></a>
</div>
</div>
</div>
</div>
</div>
<div class="secondary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<img style="width: 25px; float: left; margin: 5px 10px 5px 20px;" src="/wp-content/themes/schema/images/stadionews-logo-nav.png" alt="Stadionews24">
<ul id="menu-main" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-66759" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home</a></li>
<li id="menu-item-66760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.stadionews.it/news/">News</a></li>
<li id="menu-item-66761" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/serie-a/">Serie A</a></li>
<li id="menu-item-66762" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/serie-b/">Serie B</a></li>
<li id="menu-item-259593" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/serie-c/">serie C</a></li>
<li id="menu-item-232545" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/champions-league/">Champions League</a></li>
<li id="menu-item-66765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-66766" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/opinioni/">Opinioni</a></li>
<li id="menu-item-66767" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/amarcord/">Amarcord</a></li>
<li id="menu-item-66769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/zoom/">Zoom</a></li>
</ul>
</li>
<li id="menu-item-66770" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/videonews/">Video</a></li>
<li id="menu-item-66771" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/gallery/">Foto</a></li>
</ul> <div id="search-2" class="widget widget_search widget-shortcode area-arbitrary "><form method="post" id="searchform" class="search-form" action="https://www.stadionews.it" _lpchecked="1">
<fieldset>
<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
<input id="search-image" class="sbutton" type="submit" value="Cerca" />
</fieldset>
</form></div> </nav>
</div>
<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
<script type='text/javascript'><!--//<![CDATA[
							   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   if (!document.MAX_used) document.MAX_used = ',';
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   document.write ("?zoneid=18439");
							   document.write ('&cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
							   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
							   document.write ("&loc=" + escape(window.location));
							   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if (document.mmm_fo) document.write ("&mmm_fo=1");
							   document.write ("'><\/scr"+"ipt>");
							//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
							   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   if (!document.MAX_used) document.MAX_used = ',';
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   document.write ("?zoneid=18457");
							   document.write ('&cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
							   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
							   document.write ("&loc=" + escape(window.location));
							   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if (document.mmm_fo) document.write ("&mmm_fo=1");
							   document.write ("'><\/scr"+"ipt>");
							//]]>--></script>
</div>
<div style="display: inline-block;">
<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.stadionews.it" rel="nofollow">Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://www.stadionews.it/news/" rel="v:url" property="v:title">News</a></span>&nbsp;-&nbsp;<span><span>Coronavirus in Sicilia, bollettino 16 aprile: 1.370 nuovi casi, +21 morti</span></span></div>
<meta itemprop="image" content="https://www.stadionews.it/wp-content/uploads/2020/03/Schermata-2020-03-18-alle-12.10.51.png" />
<div id="content_box">
<div id="post-296414" class="g post post-296414 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bollettino-coronavirus-in-sicilia tag-bollettino-covid-16-aprile-2021-sicilia tag-bollettino-covid-sicilia tag-coronavirus-in-sicilia tag-coronavirus-in-sicilia-bollettino-16-aprile-2021 tag-coronavirus-in-sicilia-oggi tag-covid-sicilia-16-aprile-2021 tag-dati-coronavirus-oggi tag-dati-coronavirus-sicilia tag-news-coronavirus tag-numeri-coronavirus-oggi-in-sicilia tag-positivi-in-sicilia has_thumb">
<div class="single_post">
<header>
<h1 class="title single-title entry-title" itemprop="headline">Coronavirus in Sicilia, bollettino 16 aprile: 1.370 nuovi casi, +21 morti</h1>
<div class="banner-sottotitolo" style="clear: both;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9580898073318932" data-ad-slot="9496334654" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
</div>
</header>


<div class="addthis_inline_share_toolbox"></div>
<div class="gallery_pagination" id="gallery_pagination"><a class="disabled"><div class="gallery_prev">&laquo; precedente</div></a><a class="disabled"><div class="gallery_next">successiva &raquo;</div></a></div> <div class="post-single-content box mark-links entry-content">
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">16/04/2021 18:03</span></span>
<span class="thecategory"><i class="fa fa-tags"></i> <a href="https://www.stadionews.it/news/" title="View all posts in News" itemprop="articleSection">News</a></span>
</div>
<div class="thecontent" itemprop="articleBody">
<img width="700" height="480" src="https://www.stadionews.it/wp-content/uploads/2021/04/EzG3FRpWQAINEUe.png" alt="" title="EzG3FRpWQAINEUe" class="attachment-large wp-post-image">
<div class="postauthor" style="display:block; width:300px; min-height: 30px; background: none; text-align: left;">
<h5 class="vcard"><a href="https://www.stadionews.it/author/stadionews/" rel="nofollow" class="fn">stadionews</a></h5>
<p></p>
</div>
<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 250px;">
<script type='text/javascript'>
										<!--//<![CDATA[
										var m3_u = (location.protocol == 'https:' ? 'https://servedby.publy.net/ajs.php' : 'http://servedby.publy.net/ajs.php');
										var m3_r = Math.floor(Math.random() * 99999999999);
										if (!document.MAX_used) document.MAX_used = ',';
										document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
										document.write("?zoneid=18447");
										document.write('&cb=' + m3_r);
										if (document.MAX_used != ',') document.write("&exclude=" + document.MAX_used);
										document.write(document.charset ? '&charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
										document.write("&loc=" + escape(window.location));
										if (document.referrer) document.write("&referer=" + escape(document.referrer));
										if (document.context) document.write("&context=" + escape(document.context));
										if (document.mmm_fo) document.write("&mmm_fo=1");
										document.write("'><\/scr" + "ipt>");
										//]]>
										-->
									</script>
</div>
<p>Ecco il quadro riepilogativo della situazione in Sicilia, aggiornato a oggi <strong>venerdì 16</strong><strong> aprile</strong>, in merito all’emergenza Coronavirus così come comunicato dalla Regione Siciliana all’Unità di crisi nazionale.</p>
<p><strong>ECCO I DATI:</strong></p>
<div style=""><div align="center" style=""><script type='text/javascript'><!--//<![CDATA[var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);if (!document.MAX_used) document.MAX_used = ',';document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write ("?zoneid=19488");document.write ('&amp;cb=' + m3_r);if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));document.write ("&amp;loc=" + escape(window.location));if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));if (document.context) document.write ("&context=" + escape(document.context));if (document.mmm_fo) document.write ("&amp;mmm_fo=1");document.write ("'><\/scr"+"ipt>");//]]>--></script></div><br><div align="center" style="width:300px; padding:10px; float:left;"><script type='text/javascript'><!--//<![CDATA[var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);if (!document.MAX_used) document.MAX_used = ',';document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write ("?zoneid=18449");document.write ('&amp;cb=' + m3_r);if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));document.write ("&amp;loc=" + escape(window.location));if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));if (document.context) document.write ("&context=" + escape(document.context));if (document.mmm_fo) document.write ("&amp;mmm_fo=1");document.write ("'><\/scr"+"ipt>");//]]>--></script></div></div><p><strong>Attuali positivi: 24.875 (+101)</strong><br />
<strong>Deceduti: 5.128 (+21)</strong><br />
<strong>Dimessi/guariti: 163.340 (+1.248)</strong><br />
<strong>–</strong><br />
<strong>Ricoverati totali: 1.399 (-3)</strong><br />
<strong>Ricoverati in terapia intensiva: 189 (+5)</strong><br />
<strong>–</strong><br />
<strong>Totale casi: 193.343 (+1.370)</strong><br />
<strong>Tamponi: 3.536.843 (+33.300) – si contano anche i tamponi rapidi</strong></p>
<p><strong>LEGGI ANCHE</strong></p>
<p><a href="https://www.stadionews.it/coronavirus-sicilia-bollettino-14-aprile-2021-positivi-morti/" target="_blank" rel="noopener"><strong>IL BOLLETTINO DI IERI</strong></a></p>
</div>
</div>
<div class="tags"><span class="tagtext">Tags:</span><a href="https://www.stadionews.it/tag/bollettino-coronavirus-in-sicilia/" rel="tag" itemprop="keywords">bollettino coronavirus in sicilia</a>, <a href="https://www.stadionews.it/tag/bollettino-covid-16-aprile-2021-sicilia/" rel="tag" itemprop="keywords">bollettino covid 16 aprile 2021 sicilia</a>, <a href="https://www.stadionews.it/tag/bollettino-covid-sicilia/" rel="tag" itemprop="keywords">bollettino covid sicilia</a>, <a href="https://www.stadionews.it/tag/coronavirus-in-sicilia/" rel="tag" itemprop="keywords">Coronavirus in Sicilia</a>, <a href="https://www.stadionews.it/tag/coronavirus-in-sicilia-bollettino-16-aprile-2021/" rel="tag" itemprop="keywords">coronavirus in sicilia bollettino 16 aprile 2021</a>, <a href="https://www.stadionews.it/tag/coronavirus-in-sicilia-oggi/" rel="tag" itemprop="keywords">Coronavirus In Sicilia oggi</a>, <a href="https://www.stadionews.it/tag/covid-sicilia-16-aprile-2021/" rel="tag" itemprop="keywords">covid sicilia 16 aprile 2021</a>, <a href="https://www.stadionews.it/tag/dati-coronavirus-oggi/" rel="tag" itemprop="keywords">dati coronavirus oggi</a>, <a href="https://www.stadionews.it/tag/dati-coronavirus-sicilia/" rel="tag" itemprop="keywords">dati Coronavirus Sicilia</a>, <a href="https://www.stadionews.it/tag/news-coronavirus/" rel="tag" itemprop="keywords">news Coronavirus</a>, <a href="https://www.stadionews.it/tag/numeri-coronavirus-oggi-in-sicilia/" rel="tag" itemprop="keywords">numeri coronavirus oggi in Sicilia</a>, <a href="https://www.stadionews.it/tag/positivi-in-sicilia/" rel="tag" itemprop="keywords">positivi in Sicilia</a></div>
<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
<p></p>
</div>

<div style="margin-top:10px; margin-bottom:10px;">
<script type='text/javascript'>
								<!--//<![CDATA[
								var m3_u = (location.protocol == 'https:' ? 'https://servedby.publy.net/ajs.php' : 'http://servedby.publy.net/ajs.php');
								var m3_r = Math.floor(Math.random() * 99999999999);
								if (!document.MAX_used) document.MAX_used = ',';
								document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
								document.write("?zoneid=19486");
								document.write('&amp;cb=' + m3_r);
								if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
								document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
								document.write("&amp;loc=" + escape(window.location));
								if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
								if (document.context) document.write("&context=" + escape(document.context));
								if (document.mmm_fo) document.write("&amp;mmm_fo=1");
								document.write("'><\/scr" + "ipt>");
								//]]>
								-->
							</script>
</div>
<div style="margin-top:10px; margin-bottom:10px;">
</div>
</div>
</div>

</div>



<div id="commentsAdd">
<div id="respond" class="box m-t-6">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coronavirus-sicilia-bollettino-16-aprile-2021-positivi-morti/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.stadionews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='296414' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d2382bac94" /></p><input type="hidden" id="ak_js" name="ak_js" value="226" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
</div>
<script type='text/javascript'>
			<!--//<![CDATA[
			var m3_u = (location.protocol == 'https:' ? 'https://servedby.publy.net/ajs.php' : 'http://servedby.publy.net/ajs.php');
			var m3_r = Math.floor(Math.random() * 99999999999);
			if (!document.MAX_used) document.MAX_used = ',';
			document.write("<scr" + "ipt type='text/javascript' src='" + m3_u);
			document.write("?zoneid=23770");
			document.write('&amp;cb=' + m3_r);
			if (document.MAX_used != ',') document.write("&amp;exclude=" + document.MAX_used);
			document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&amp;charset=' + document.characterSet : ''));
			document.write("&amp;loc=" + escape(window.location));
			if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
			if (document.context) document.write("&context=" + escape(document.context));
			if (document.mmm_fo) document.write("&amp;mmm_fo=1");
			document.write("'><\/scr" + "ipt>");
			//]]>
			-->
		</script>
</div>
</article>
<div class="zone-widget-single" style="margin-left:25px;">
<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18441");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9580898073318932" data-ad-slot="7411925936"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="fer" style="padding-bottom: 10px;">
<div>
<img src="https://www.stadionews.it/wp-content/uploads/2017/09/ferramentacolori.png" />
</div>
<div style="    background: #ff9d12;padding: 0 0 11px 0;"></div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/palermo-freud-allenatore-e-schemi-ad-minchiam-le-pagelle-ironiche-di-af/" title="Palermo, Freud allenatore e schemi " ad minchiam". Le pagelle ironic..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2021/04/Santana-Palermo-Vibonese-1.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">11/04/2021 06:30</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-freud-allenatore-e-schemi-ad-minchiam-le-pagelle-ironiche-di-af/" title="Palermo, Freud allenatore e schemi " ad minchiam". Le pagelle ironic...">Palermo, Freud allenatore e schemi "ad minchiam". Le pagelle ironic...</a></h2>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/il-palermo-alla-tafazzi-si-da-martellate-sui-playoff-le-pagelle-ironiche-di-af/" title="Il Palermo alla " Tafazzi" si dà martellate sui... playoff. Le pagel..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2021/04/Palermo-Monopoli-sconfitta.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">08/04/2021 06:40</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/il-palermo-alla-tafazzi-si-da-martellate-sui-playoff-le-pagelle-ironiche-di-af/" title="Il Palermo alla " Tafazzi" si dà martellate sui... playoff. Le pagel...">Il Palermo alla "Tafazzi" si dà martellate sui... playoff. Le pagel...</a></h2>
</div>
</header>
</article></div> </div>
<div id="vulcanico" style="padding-bottom: 10px;">
<div>
<img src="https://www.stadionews.it/wp-content/uploads/2019/09/vulcanico.png" />
</div>
<div style="background: #ff9d12;padding: 0 0 11px 0;"></div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/palermo-deludente-il-rosanero-della-settimana-sono-marong-e-saraniti/" title="Palermo deludente, il rosa&nero della settimana sono Marong e Saraniti" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2021/04/Saraniti-Marong.png" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">12/04/2021 06:45</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-deludente-il-rosanero-della-settimana-sono-marong-e-saraniti/" title="Palermo deludente, il rosa&nero della settimana sono Marong e Saraniti">Palermo deludente, il rosa&nero della settimana sono Marong e Saraniti</a></h2>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/il-palermo-si-butta-via-a-monopoli-di-nuovo-il-volto-peggiore/" title="Il Palermo si butta via: a Monopoli di nuovo il volto peggiore" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2021/03/Filippi-Paganese-Palermo.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">09/04/2021 07:08</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/il-palermo-si-butta-via-a-monopoli-di-nuovo-il-volto-peggiore/" title="Il Palermo si butta via: a Monopoli di nuovo il volto peggiore">Il Palermo si butta via: a Monopoli di nuovo il volto peggiore</a></h2>
</div>
</header>
</article></div> </div>
<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18443");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3715987160790599" data-ad-slot="7907397458" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="zone-title" style="clear:both;">
<h2 class="h2-title"><span>Opinioni</span></h2>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/palermo-da-il-benvenuto-a-marong-ok-al-debutto-e-dedica-commovente/" title="Palermo dà il benvenuto a Marong: ok al debutto e dedica commovente" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2021/04/Marong-Palermo-Vibonese-2.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">11/04/2021 06:40</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-da-il-benvenuto-a-marong-ok-al-debutto-e-dedica-commovente/" title="Palermo dà il benvenuto a Marong: ok al debutto e dedica commovente">Palermo dà il benvenuto a Marong: ok al debutto e dedica commovente</a></h2>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/palermo-vibonese-0-0-pagelle-voti-serie-c-2020-2021/" title="Palermo - Vibonese 0 - 0 LE PAGELLE / Marong, buon debutto: poi il ..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2021/04/Silipo-Palermo-Vibonese.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">10/04/2021 16:56</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-vibonese-0-0-pagelle-voti-serie-c-2020-2021/" title="Palermo - Vibonese 0 - 0 LE PAGELLE / Marong, buon debutto: poi il ...">Palermo - Vibonese 0 - 0 LE PAGELLE / Marong, buon debutto: poi il ...</a></h2>
</div>
</header>
</article></div> <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23829");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script> </div>
<div class="zone-title" style="clear:both;">
<h2 class="h2-title"><span>Amarcord</span></h2>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/palermo-lultima-vittoria-a-catania-e-targata-caracciolo-di-michele/" title="Palermo, l'ultima vittoria a Catania è targata Caracciolo-Di Michele" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2016/10/di-michele.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">02/03/2021 07:45</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-lultima-vittoria-a-catania-e-targata-caracciolo-di-michele/" title="Palermo, l'ultima vittoria a Catania è targata Caracciolo-Di Michele">Palermo, l'ultima vittoria a Catania è targata Caracciolo-Di Michele</a></h2>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/addio-a-pupo-malavasi-signore-e-capitano-in-un-calcio-daltri-tempi/" title="Addio a " Pupo" Malavasi, signore e capitano in un calcio d'altri tempi" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2021/01/Malavasi-1.png" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">16/01/2021 12:07</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/addio-a-pupo-malavasi-signore-e-capitano-in-un-calcio-daltri-tempi/" title="Addio a " Pupo" Malavasi, signore e capitano in un calcio d'altri tempi">Addio a "Pupo" Malavasi, signore e capitano in un calcio d'altri tempi</a></h2>
</div>
</header>
</article></div>


<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; height: 250px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18445");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script> </div>
<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; height: 250px;">
<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3715987160790599" data-ad-slot="7439096738" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div> </div>
</div>
</div>
</div>
</div>
</div>
<footer id="footer">
<div class="logo_footer"></div>
<div class="legal_info">
Stadionews<br>
Testata giornalistica n°8 del 27.04.2007<br>
Editore: Nino Tarantino<br>
Email (Segnalazioni): <a href="/cdn-cgi/l/email-protection#2959465a5d48695a5d484d4046474c5e5a07405d"><span class="__cf_email__" data-cfemail="1f6f706c6b7e5f6c6b7e7b7670717a686c31766b">[email&#160;protected]</span></a><br>
Email (Redazione): <a href="/cdn-cgi/l/email-protection#aedccbcacfd4c7c1c0cbeedddacfcac7c1c0cbd9dd80c7da"><span class="__cf_email__" data-cfemail="90e2f5f4f1eaf9fffef5d0e3e4f1f4f9fffef5e7e3bef9e4">[email&#160;protected]</span></a><br>
<a href="/contatti">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
</div>
<div class="socials_footer">
<ul>
<li><a href="https://twitter.com/STADIONEWS24" target="_blank"><img src="/wp-content/themes/schema/images/ico-twitter.png"> Seguici su Twitter</a></li>
<li><a href="https://www.facebook.com/STADIONEWS24-237860279598931/" target="_blank"><img src="/wp-content/themes/schema/images/ico-facebook.png"> Seguici su Facebook</a></li>
<li><a href="https://www.youtube.com/channel/UCrQo-LT9cKYXD-wkMKlboVw/videos" target="_blank"><img src="/wp-content/themes/schema/images/ico-youtube.png"> Seguici su Youtube</a></li>
<li><a href="/feed" target="_blank"><img src="/wp-content/themes/schema/images/ico-rss.png"> Iscriviti ai nostri feed</a></li>
</ul>
</div>
<div class="other_info">
Per la pubblicità su questo sito:<br>
<a href="/cdn-cgi/l/email-protection#31525e5c5c54435258505d5471545558565c501f5845"><span class="__cf_email__" data-cfemail="bbd8d4d6d6dec9d8d2dad7defbdedfd2dc">[email&#160;protected]</span>ma.it</a>
</div>
<div class="edigma" style="">
<a href="https://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
</div>
<div class="edigma_logo">
<a href="https://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
</div>
</footer>
</div>
</div>
<div id="JIBlobZmcchz" class="KUqqxpJnCMYr" style="background:#dddddd;z-index:9999999; "></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"KUqqxpJnCMYr-default\">\n\t<h1 style=\"\">Abbiamo riscontato che hai AdBlock attivo nel tuo browser<\/h1>\n\t<h3 style=\"text-align: left;\">Disattiva l\u2019Ad Block per continuare a navigare Stadionews.it<\/h3>\n<p>Il nostro lavoro giornalistico \u00e8 sostenuto dalla pubblicit\u00e0 che proponiamo in una modalit\u00e0 non invasiva e rispettosa della tua privacy e del piacere della lettura dei nostri articoli.<br \/>\nPer permetterci di continuare a darti un'informazione di qualit\u00e0 blocca l\u2019Ad Block oppure inserisci Stadionews.it nella whitelist.<\/p>\n<p><strong>Grazie per il tuo sostegno all'editoria online ed al lavoro della nostra redazione.<\/strong><\/p>\n<p><img class=\"wp-image-101948 alignleft\" src=\"https:\/\/www.stadionews.it\/wp-content\/uploads\/2017\/07\/stadionews-logo.png\" alt=\"\" width=\"234\" height=\"27\" \/><\/p>\n<\/div>\n"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><link rel='stylesheet' id='responsive-css' href='https://www.stadionews.it/wp-content/themes/schema/css/responsive.css?ver=3a23e407bf72b97efe5a980d268466c5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.stadionews.it/wp-content/themes/schema/css/font-awesome.min.css?ver=3a23e407bf72b97efe5a980d268466c5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.stadionews.it/wp-includes/js/comment-reply.min.js?ver=3a23e407bf72b97efe5a980d268466c5' id='comment-reply-js'></script>
<script type='text/javascript' id='an_scripts-js-extra'>
/* <![CDATA[ */
var ajax_object = {"nonce":"f9201d8151","ajaxurl":"https:\/\/www.stadionews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stadionews.it/wp-content/uploads/uwgLdhhEjECk/eqpRwntLbZFb.js?ver=2.2.3' id='an_scripts-js'></script>
<script type='text/javascript' src='https://www.stadionews.it/wp-includes/js/wp-embed.min.js?ver=3a23e407bf72b97efe5a980d268466c5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=3a23e407bf72b97efe5a980d268466c5' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://www.stadionews.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "4e6d26dc3d4147b0957000934d128c72"}'></script>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });

</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>
<div align="center">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19489");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<br>

<script data-cfasync="false" id="clevernt" type="text/javascript">
 (function (document, window) {
  var c = document.createElement("script");
  c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader21117";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
  c.src = "//clevernt.com/scripts/bba963f28b10efd71ff39fc571e5c7bf.min.js?20200701=" + Math.floor((new Date).getTime());
  var a = !1;
  try {
      a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
  } catch (e) {
      a = !1;
  }
  a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
  a.parentNode.insertBefore(c, a);
})(document, window);
</script>


<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="jrosbuldqdfpl" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div>
<script id="jrosbuldqdfpl" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=dfe8c5d0-307d-11eb-b9dd-4b68ff219cd3&pid=jrosbuldqdfpl&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('jrosbuldqdfpl').remove(); }); }) (document, window); </script>

</div>
</body>
<style>
    div[role="dialog"][class^="vr-"] {
        z-index: 9999999999 !important;
    }
  </style>
</html>
