<!DOCTYPE html>

<html class="no-js"  lang="it-IT">
<head itemscope itemtype="https://schema.org/WebSite">
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
						<meta http-equiv="refresh" content="240" url="?refresh_ce">
				<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://www.stadionews.it/wp-content/themes/schema/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="Stadionews24" />
    <meta itemprop="url" content="https://www.stadionews.it" />
        <meta itemprop="creator accountablePerson" content="nino tarantino" />
    		<link rel="pingback" href="https://www.stadionews.it/xmlrpc.php" />
	<link rel="alternate" href="https://www.stadionews.it" hreflang="it" />
	<title>Coronavirus in Sicilia, i casi “positivi” provincia per provincia (23 marzo)</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.stadionews.it/coronavirus-in-sicilia-i-casi-positivi-provincia-per-provincia-23-marzo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus in Sicilia, i casi “positivi” provincia per provincia (23 marzo)" />
<meta property="og:description" content="La Regione Siciliana ha pubblicato i dati aggiornati al 23 marzo relativi ai&nbsp;casi di Coronavirus nell’isola, suddivisi provincia per provincia. ECCO I DATI 🛑 #CoronavirusSicilia per province (23 marzo 2020) Questi i casi di #Coronavirus riscontrati nelle varie province&#8230; Pubblicato da Regione Siciliana su&nbsp;Lunedì 23 marzo 2020 LEGGI ANCHE CORONAVIRUS IN SICILIA, IL BOLLETTINO DEL 23 MARZO CORONAVIRUS, CONTROESODO SULLO STRETTO DI MESSINA" />
<meta property="og:url" content="https://www.stadionews.it/coronavirus-in-sicilia-i-casi-positivi-provincia-per-provincia-23-marzo/" />
<meta property="og:site_name" content="Stadionews24" />
<meta property="article:tag" content="Coronavirus Sicilia" />
<meta property="article:tag" content="coronavirus sicilia 23 marzo" />
<meta property="article:tag" content="coronavirus sicilia 23 marzo provincie" />
<meta property="article:tag" content="coronavirus sicilia casi provincie" />
<meta property="article:tag" content="coronavirus sicilia dati 23 marzo" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-03-23T13:49:33+00:00" />
<meta property="article:modified_time" content="2020-03-23T13:49:38+00:00" />
<meta property="og:updated_time" content="2020-03-23T13:49:38+00:00" />
<meta property="og:image" content="https://www.stadionews.it/wp-content/uploads/2020/03/90522438_2554901954757008_4074059887967993856_o.jpg" />
<meta property="og:image:secure_url" content="https://www.stadionews.it/wp-content/uploads/2020/03/90522438_2554901954757008_4074059887967993856_o.jpg" />
<meta property="og:image:width" content="1921" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La Regione Siciliana ha pubblicato i dati aggiornati al 23 marzo relativi ai&nbsp;casi di Coronavirus nell’isola, suddivisi provincia per provincia. ECCO I DATI 🛑 #CoronavirusSicilia per province (23 marzo 2020) Questi i casi di #Coronavirus riscontrati nelle varie province&#8230; Pubblicato da Regione Siciliana su&nbsp;Lunedì 23 marzo 2020 LEGGI ANCHE CORONAVIRUS IN SICILIA, IL BOLLETTINO DEL 23 MARZO CORONAVIRUS, CONTROESODO SULLO STRETTO DI MESSINA" />
<meta name="twitter:title" content="Coronavirus in Sicilia, i casi “positivi” provincia per provincia (23 marzo)" />
<meta name="twitter:image" content="https://www.stadionews.it/wp-content/uploads/2020/03/90522438_2554901954757008_4074059887967993856_o.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.stadionews.it/#website","url":"https://www.stadionews.it/","name":"Stadionews24","inLanguage":"it-IT","description":"news sul Palermo calcio","potentialAction":{"@type":"SearchAction","target":"https://www.stadionews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.stadionews.it/coronavirus-in-sicilia-i-casi-positivi-provincia-per-provincia-23-marzo/#primaryimage","inLanguage":"it-IT","url":"https://www.stadionews.it/wp-content/uploads/2020/03/90522438_2554901954757008_4074059887967993856_o.jpg","width":1921,"height":1080},{"@type":"WebPage","@id":"https://www.stadionews.it/coronavirus-in-sicilia-i-casi-positivi-provincia-per-provincia-23-marzo/#webpage","url":"https://www.stadionews.it/coronavirus-in-sicilia-i-casi-positivi-provincia-per-provincia-23-marzo/","name":"Coronavirus in Sicilia, i casi \u201cpositivi\u201d provincia per provincia (23 marzo)","isPartOf":{"@id":"https://www.stadionews.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.stadionews.it/coronavirus-in-sicilia-i-casi-positivi-provincia-per-provincia-23-marzo/#primaryimage"},"datePublished":"2020-03-23T13:49:33+00:00","dateModified":"2020-03-23T13:49:38+00:00","author":{"@id":"https://www.stadionews.it/#/schema/person/7d27b0261cba9705858132e3169786c9"}},{"@type":["Person"],"@id":"https://www.stadionews.it/#/schema/person/7d27b0261cba9705858132e3169786c9","name":"stadionews","image":{"@type":"ImageObject","@id":"https://www.stadionews.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/34791d62c2c40b42ccd44a07aeea623d?s=96&d=mm&r=g","caption":"stadionews"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.stadionews.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Feed" href="https://www.stadionews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Feed dei commenti" href="https://www.stadionews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Coronavirus in Sicilia, i casi “positivi” provincia per provincia (23 marzo) Feed dei commenti" href="https://www.stadionews.it/coronavirus-in-sicilia-i-casi-positivi-provincia-per-provincia-23-marzo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stadionews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.stadionews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.stadionews.it/wp-content/themes/schema/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#f0f0f0; }
		body {background-image: url( https://www.stadionews.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #ff9d12; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#ff9d12; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#ff9d12; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://www.stadionews.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #ff9d12;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://www.stadionews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.stadionews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stadionews.it/wp-content/themes/schema/js/customscript.js?ver=5.3.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stadionews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stadionews.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://www.stadionews.it/?p=238397' />
<link rel="alternate" type="application/json+oembed" href="https://www.stadionews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stadionews.it%2Fcoronavirus-in-sicilia-i-casi-positivi-provincia-per-provincia-23-marzo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stadionews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stadionews.it%2Fcoronavirus-in-sicilia-i-casi-positivi-provincia-per-provincia-23-marzo%2F&#038;format=xml" />
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #ffffff; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #ffffff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274be; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>	<!--link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" rel="stylesheet"-->
	<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"o8Y+r1CJLq20jn", domain:"stadionews.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=o8Y+r1CJLq20jn" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-website="45244" async src='//static.chameleon.ad/js/router.js'></script>

<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "a1283973-3309-49bc-81c8-cc25b86775ee",
    });
  });
</script>

<script type="application/javascript" src="https://static.viralize.tv/viralize-cmp.min.js"></script>

<script type="application/javascript" src="//ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3715987160790599",
          enable_page_level_ads: true
     });
</script>

<script type="application/javascript" src="//ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
</script>
	 	    <div class='onetag' name='box'></div>
</head>

<body id ="blog" class="post-template-default single single-post postid-238397 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12319717-1', 'auto', 'STADIONEWS_tracker');
  ga('create', 'UA-100467511-1', 'auto', 'BlogNetwork_tracker');
  ga('STADIONEWS_tracker.send', 'pageview');
  ga('BlogNetwork_tracker.send', 'pageview');

</script>


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid= 19486");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAgUHt0M8_ajHQ_"></script>
<div style="margin-top:0px;display:inline; ">
	<div class="main-container-wrap">

		<div class="main-container" >

			<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
							<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:4px solid #ff9d12;">
					<div class="container">
				        <div class="primary-navigation">
				    		<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				    							    				<ul id="menu-top-bar" class="menu clearfix"><li id="menu-item-186245" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/redazione/">Redazione</a></li>
<li id="menu-item-66789" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/contatti/">Contatti</a></li>
<li id="menu-item-66775" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it">Pubblicità</a></li>
</ul>				    							    		</nav>
				            											    	</div>
				    </div>
			    </div>
			
										<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
					<div id="banner_skin" style="position: fixed; margin-top: 38px;">
						<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=18599 "></script>					</div>
				</div>
				<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
			
				</div><!--#header-->
			</div>
		</header>

							<div id="header">
							<div class="container">

 			    <div id="regular-header" style="padding:0px;height:115px">
			    	<div class="container">
						<div style="margin-top:0px;">
							<div class="header-logo-site">

								<div id="manchette_sx_container">
									<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/themes/schema/images/edigma-manchette.jpg"></a>								</div>

								<div id="stadionews_logo">
																														  <h2 style="text-align:center;margin:15px 0;">
													<a href="https://www.stadionews.it"><img style="" src="https://www.stadionews.it/wp-content/uploads/2017/07/stadionews-logo.png" alt="Stadionews24"></a>
												</h2><!-- END #logo -->
																												<div style="margin-top:-10px; color: #010026; font-size:12px;"><b>DIRETTORE RESPONSABILE GUIDO MONASTRA</b></div>
								</div>

								<div id="manchette_dx_container">
									<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/themes/schema/images/edigma-manchette.jpg"></a>								</div>

							</div>
						</div>
						
					</div>

				</div>
			
					
					<div class="secondary-navigation">
						<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
																								<img style="width: 25px; float: left; margin: 5px 10px 5px 20px;" src="/wp-content/themes/schema/images/stadionews-logo-nav.png" alt="Stadionews24">
																<ul id="menu-main" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-66759" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home</a></li>
<li id="menu-item-66760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.stadionews.it/news/">News</a></li>
<li id="menu-item-66761" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/serie-a/">Serie A</a></li>
<li id="menu-item-66762" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/serie-b/">Serie B</a></li>
<li id="menu-item-208920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/serie-d/">Serie D</a></li>
<li id="menu-item-232545" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/champions-league/">Champions League</a></li>
<li id="menu-item-66765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-66766" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/opinioni/">Opinioni</a></li>
	<li id="menu-item-66767" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/amarcord/">Amarcord</a></li>
	<li id="menu-item-66769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/zoom/">Zoom</a></li>
</ul>
</li>
<li id="menu-item-66770" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/videonews/">Video</a></li>
<li id="menu-item-66771" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/gallery/">Foto</a></li>
</ul>								<!-- Widget Shortcode --><div id="search-2" class="widget widget_search widget-shortcode area-arbitrary"><form method="post" id="searchform" class="search-form" action="https://www.stadionews.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
		<input id="search-image" class="sbutton" type="submit" value="Cerca" />
	</fieldset>
</form></div><!-- /Widget Shortcode -->													</nav>
					</div>

					<div style="margin-top:0px;display:block;min-height:90px;">
													<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
								<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18439");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>							</div>
							                </div>
<div style="background-color: #fff; display: inline-block;">
	<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
					<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.stadionews.it" rel="nofollow"><!--i class="fa fa-home"></i-->Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://www.stadionews.it/news/" rel="v:url" property="v:title">News</a></span>&nbsp;-&nbsp;<span><span>Coronavirus in Sicilia, i casi “positivi” provincia per provincia (23 marzo)</span></span></div>
					        <meta itemprop="image" content="https://www.stadionews.it/wp-content/uploads/2020/03/90522438_2554901954757008_4074059887967993856_o.jpg" />
	    		<div id="content_box" >
							<div id="post-238397" class="g post post-238397 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-coronavirus-sicilia tag-coronavirus-sicilia-23-marzo tag-coronavirus-sicilia-23-marzo-provincie tag-coronavirus-sicilia-casi-provincie tag-coronavirus-sicilia-dati-23-marzo zone-2_news has_thumb">
					<div class="single_post">
						
						<header>
							<h1 class="title single-title entry-title" itemprop="headline">Coronavirus in Sicilia, i casi “positivi” provincia per provincia (23 marzo)</h1>
						    <div class="banner-sottotitolo" style="clear: both;">
	                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stnew_desk_responsive_undertitle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9580898073318932"
     data-ad-slot="9442665405"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	                        </div>
						</header><!--.headline_area-->

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
        				<div class="addthis_inline_share_toolbox"></div>

        				
						<div class="post-single-content box mark-links entry-content">
							
							            <div class="post-info">
                                    <span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">23/03/2020 14:49</span></span>
                                                    <span class="thecategory"><i class="fa fa-tags"></i> <a href="https://www.stadionews.it/news/" title="View all posts in News"  itemprop="articleSection">News</a></span>
                                                    
            </div>
        														

							
                            
                            <div class="thecontent" itemprop="articleBody">
                            	
                            	                            		<img width="1024" height="576" src="https://www.stadionews.it/wp-content/uploads/2020/03/90522438_2554901954757008_4074059887967993856_o-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.stadionews.it/wp-content/uploads/2020/03/90522438_2554901954757008_4074059887967993856_o-1024x576.jpg 1024w, https://www.stadionews.it/wp-content/uploads/2020/03/90522438_2554901954757008_4074059887967993856_o-300x169.jpg 300w, https://www.stadionews.it/wp-content/uploads/2020/03/90522438_2554901954757008_4074059887967993856_o-768x432.jpg 768w, https://www.stadionews.it/wp-content/uploads/2020/03/90522438_2554901954757008_4074059887967993856_o-1536x864.jpg 1536w, https://www.stadionews.it/wp-content/uploads/2020/03/90522438_2554901954757008_4074059887967993856_o-100x56.jpg 100w, https://www.stadionews.it/wp-content/uploads/2020/03/90522438_2554901954757008_4074059887967993856_o.jpg 1921w" sizes="(max-width: 1024px) 100vw, 1024px" />                            	
								<!-- Chameleon Ad | In Image - stadionews.it | ZID 2803 -->
	<!--div id="advn_2803"></div-->
<!-- END Chameleon Ad Tag | ZID 2803-->
																	<div class="postauthor" style="display:block; width:300px; min-height: 30px; background: none; text-align: left;">
																				<h5 class="vcard"><a href="https://www.stadionews.it/author/stadionews/" rel="nofollow" class="fn">stadionews</a></h5>
										<p></p>
									</div>
								 

								<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 250px;">
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stnew_desk_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9580898073318932"
     data-ad-slot="9861467803"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
								</div>

																	
<p> La Regione Siciliana ha pubblicato i dati aggiornati al 23 marzo relativi ai&nbsp;<strong>casi di Coronavirus nell’isola, suddivisi provincia per provincia</strong>. </p>



<p><strong>ECCO I DATI</strong></p>



<div style=""><div style="width:100%; clear:both;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19488");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>

<br>

<div style="float:left; padding-right:20px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18449");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

<br>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18488");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

</div></div><p><div class="fb-post" data-href="https://www.facebook.com/regionesiciliana/posts/2554905331423337" data-width="500" data-show-text="true"><blockquote cite="https://developers.facebook.com/regionesiciliana/posts/2554905331423337" class="fb-xfbml-parse-ignore"><p>🛑 #CoronavirusSicilia  per province (23 marzo 2020)

Questi i casi di #Coronavirus riscontrati nelle varie province&#8230;</p>Pubblicato da <a href="https://www.facebook.com/regionesiciliana/">Regione Siciliana</a> su&nbsp;<a href="https://developers.facebook.com/regionesiciliana/posts/2554905331423337">Lunedì 23 marzo 2020</a></blockquote></div></p>



<p><strong>LEGGI ANCHE</strong></p>



<p><strong><a rel="noreferrer noopener" href="https://www.stadionews.it/coronavirus-sicilia-bollettino-23-marzo-positivi-morti-guariti/" target="_blank">CORONAVIRUS IN SICILIA, IL BOLLETTINO DEL 23 MARZO</a></strong></p>



<p><strong><a href="https://www.stadionews.it/coronavirus-controesodo-sullo-stretto-di-messina-musumeci-non-siamo-carne-da-macello/" target="_blank" rel="noreferrer noopener">CORONAVIRUS, CONTROESODO SULLO STRETTO DI MESSINA</a></strong></p>
								
							</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<!-- Composite Start -->
<div id="M390031ScriptRootC353972">
        <div id="M390031PreloadC353972">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M390031ScriptRootC353972")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M390031ScriptRootC353972");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=353972;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/e/d/edigma.stadionews.it.353972.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->

<br>

<div id="nat_5dc973bbe3be7051a769d239"></div>

<br>

<!-- Composite Start -->
<div id="M475923ScriptRootC716694">
        <div id="M475923PreloadC716694">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M475923ScriptRootC716694")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M475923ScriptRootC716694");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=716694;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/e/p/epeex.stadionews.it.716694.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->							</div>

							<div class="tags"><span class="tagtext">Tags:</span><a href="https://www.stadionews.it/tag/coronavirus-sicilia/" rel="tag" itemprop="keywords">Coronavirus Sicilia</a>, <a href="https://www.stadionews.it/tag/coronavirus-sicilia-23-marzo/" rel="tag" itemprop="keywords">coronavirus sicilia 23 marzo</a>, <a href="https://www.stadionews.it/tag/coronavirus-sicilia-23-marzo-provincie/" rel="tag" itemprop="keywords">coronavirus sicilia 23 marzo provincie</a>, <a href="https://www.stadionews.it/tag/coronavirus-sicilia-casi-provincie/" rel="tag" itemprop="keywords">coronavirus sicilia casi provincie</a>, <a href="https://www.stadionews.it/tag/coronavirus-sicilia-dati-23-marzo/" rel="tag" itemprop="keywords">coronavirus sicilia dati 23 marzo</a></div>

                            							 

							<div style="margin-top:10px; margin-bottom:10px;">
															</div>

							
							<div style="margin-top:10px; margin-bottom:10px;">
															</div>
							
						</div>
					</div><!--.post-content box mark-links-->
					 
				</div><!--.g post-->			 
				
								
				<!-- You can start editing here. -->
<!-- There are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coronavirus-in-sicilia-i-casi-positivi-provincia-per-provincia-23-marzo/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.stadionews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='238397' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
			</div>
	</div>
					</div>
		
	</article>
	
	 
	<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18441");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>        </div>
        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stnew_desk_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9580898073318932"
     data-ad-slot="5291667404"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>

        <div id="fer" style="padding-bottom: 10px;">
          <div>
            <img src="https://www.stadionews.it/wp-content/uploads/2017/09/ferramentacolori.png" />
          </div>
          <div style="background: #ff9d12;padding: 0 0 11px 0;"></div>
          <div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/palermo-altro-quarantena-show-costume-sdraio-le-pagelle-ironiche-af/" title="Palermo, altro che quarantena: show in costume e sdraio. Le pagelle..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/03/Felici-Palermo-Nola-3.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">02/03/2020 05:33</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-altro-quarantena-show-costume-sdraio-le-pagelle-ironiche-af/" title="Palermo, altro che quarantena: show in costume e sdraio. Le pagelle...">Palermo, altro che quarantena: show in costume e sdraio. Le pagelle...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/palermo-falso-nueve-passo-falso-messina-vero-le-pagelle-ironiche-af/" title="Palermo: falso nueve e passo falso (ma il Messina è vero). Le pagel..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/02/Mauri.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">24/02/2020 05:17</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-falso-nueve-passo-falso-messina-vero-le-pagelle-ironiche-af/" title="Palermo: falso nueve e passo falso (ma il Messina è vero). Le pagel...">Palermo: falso nueve e passo falso (ma il Messina è vero). Le pagel...</a></h2>
	    					</div>
						</header>
	                </article></div>        </div>

        <div id="vulcanico" style="padding-bottom: 10px;">
          <div>
            <img src="https://www.stadionews.it/wp-content/uploads/2019/09/vulcanico.png" />
          </div>
          <div style="background: #ff9d12;padding: 0 0 11px 0;"></div>
          <div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/palermo-raggiunge-mix-perfetto-vittoria-gol-spettacolo/" title="Il Palermo raggiunge il mix perfetto: vittoria, gol e spettacolo" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/03/Palermo-Nola-esultanza.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">03/03/2020 06:15</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-raggiunge-mix-perfetto-vittoria-gol-spettacolo/" title="Il Palermo raggiunge il mix perfetto: vittoria, gol e spettacolo">Il Palermo raggiunge il mix perfetto: vittoria, gol e spettacolo</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/palermo-ko-indolore-godiamoci-primato-ci-cose-piu-serie/" title="Palermo, ko indolore: godiamoci il primato, ci sono cose più serie" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/02/Crivello-giocatori-Palermo.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">24/02/2020 18:30</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-ko-indolore-godiamoci-primato-ci-cose-piu-serie/" title="Palermo, ko indolore: godiamoci il primato, ci sono cose più serie">Palermo, ko indolore: godiamoci il primato, ci sono cose più serie</a></h2>
	    					</div>
						</header>
	                </article></div>        </div>

        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; height: 900px;">
            <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18443");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

<br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- STADIONEWS_UNO -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3715987160790599"
     data-ad-slot="7907397458"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div class="zone-title" style="clear:both;">
            <h2 class="h2-title"><span>In evidenza</span></h2>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/coronavirus-sicilia-bollettino-23-marzo-positivi-morti-guariti/" title="Coronavirus in Sicilia, bollettino 23 marzo: i "positivi" in più so..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/03/Schermata-2020-03-18-alle-12.10.51.png" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">23/03/2020 13:10</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/coronavirus-sicilia-bollettino-23-marzo-positivi-morti-guariti/" title="Coronavirus in Sicilia, bollettino 23 marzo: i "positivi" in più so...">Coronavirus in Sicilia, bollettino 23 marzo: i "positivi" in più so...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/musumeci-nessuno-deve-entrare-in-sicilia-il-traffico-si-sta-normalizzando/" title="Musumeci: "Nessuno deve entrare in Sicilia. Il traffico si sta norm..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/03/Musumeci.jpeg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">23/03/2020 15:19</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/musumeci-nessuno-deve-entrare-in-sicilia-il-traffico-si-sta-normalizzando/" title="Musumeci: "Nessuno deve entrare in Sicilia. Il traffico si sta norm...">Musumeci: "Nessuno deve entrare in Sicilia. Il traffico si sta norm...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/felici-e-silipo-palermo-e-pronto-a-trattenere-i-suoi-due-gemelli/" title="Felici e Silipo: il Palermo è pronto a trattenere i suoi due "gemelli"" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/02/silipo-andrea-2.jpeg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">23/03/2020 07:07</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/felici-e-silipo-palermo-e-pronto-a-trattenere-i-suoi-due-gemelli/" title="Felici e Silipo: il Palermo è pronto a trattenere i suoi due "gemelli"">Felici e Silipo: il Palermo è pronto a trattenere i suoi due "gemelli"</a></h2>
	    					</div>
						</header>
	                </article></div>        <div class="listed_box" style="position: relative; top: -4px; border-top: 1px solid #ccc;"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/coronavirus-in-sicilia-i-casi-positivi-provincia-per-provincia-23-marzo/" title="Coronavirus in Sicilia, i casi “positivi” provincia per provincia (..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/03/90522438_2554901954757008_4074059887967993856_o.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">23/03/2020 14:49</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/coronavirus-in-sicilia-i-casi-positivi-provincia-per-provincia-23-marzo/" title="Coronavirus in Sicilia, i casi “positivi” provincia per provincia (...">Coronavirus in Sicilia, i casi “positivi” provincia per provincia (...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/coronavirus-ordinanza-del-comune-di-villa-san-giovanni-per-frenare-lesodo/" title="Coronavirus, ordinanza del comune di Villa San Giovanni per frenare..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/03/Schermata-2020-03-23-alle-14.32.50.png" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">23/03/2020 14:40</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/coronavirus-ordinanza-del-comune-di-villa-san-giovanni-per-frenare-lesodo/" title="Coronavirus, ordinanza del comune di Villa San Giovanni per frenare...">Coronavirus, ordinanza del comune di Villa San Giovanni per frenare...</a></h2>
	    					</div>
						</header>
	                </article></div>        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <div align="center" style="text-align:center;"><a href="https://affiliate.across.it/v2/click/17f2izrurizveithw14" target="_blank" class="external"><img src="https://sicilianews24.it/wp-content/uploads/2020/03/disney.png" width="300" height="250"></a></div>

<br>

<!-- div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script-->
<!-- stnew_desk_300x250 -->
<!--ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9580898073318932"
     data-ad-slot="9861467803"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div -->
        </div>
        <div class="zone-title" style="clear:both;">
            <h2 class="h2-title"><span>Serie A</span></h2>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/sagramola-la-sosta-sara-piu-lunga-la-ripresa-penso-sara-a-porte-chiuse/" title="Sagramola: "La sosta sarà più lunga. La ripresa? Penso sarà a porte..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/01/IMG_20200128_123935.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">23/03/2020 07:46</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/sagramola-la-sosta-sara-piu-lunga-la-ripresa-penso-sara-a-porte-chiuse/" title="Sagramola: "La sosta sarà più lunga. La ripresa? Penso sarà a porte...">Sagramola: "La sosta sarà più lunga. La ripresa? Penso sarà a porte...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/conte-ci-aspettano-giorni-difficili-in-arrivo-120-milioni-di-mascherine/" title="Conte: "Ci aspettano giorni difficili. In arrivo 120 milioni di mas..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/03/Conte-1.png" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">23/03/2020 11:45</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/conte-ci-aspettano-giorni-difficili-in-arrivo-120-milioni-di-mascherine/" title="Conte: "Ci aspettano giorni difficili. In arrivo 120 milioni di mas...">Conte: "Ci aspettano giorni difficili. In arrivo 120 milioni di mas...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/infantino-il-calcio-rischia-la-recessione-e-tempo-di-riforme/" title="Infantino: "Il calcio rischia la recessione. È tempo di riforme"" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2018/02/infantino.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">23/03/2020 11:26</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/infantino-il-calcio-rischia-la-recessione-e-tempo-di-riforme/" title="Infantino: "Il calcio rischia la recessione. È tempo di riforme"">Infantino: "Il calcio rischia la recessione. È tempo di riforme"</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/cagliari-zenga-chissenefrega-delle-vacanze-giochiamo-a-ferragosto/" title="Zenga: "Chissenefrega delle vacanze, giochiamo a Ferragosto"" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2018/10/26102018_06426-e1540581956982.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">23/03/2020 11:00</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/cagliari-zenga-chissenefrega-delle-vacanze-giochiamo-a-ferragosto/" title="Zenga: "Chissenefrega delle vacanze, giochiamo a Ferragosto"">Zenga: "Chissenefrega delle vacanze, giochiamo a Ferragosto"</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/tokyo-2020-il-cio-il-rinvio-e-unipotesi-decisione-entro-4-settimane/" title="Tokyo 2020, il CIO: "Il rinvio è un'ipotesi. Decisione entro 4 sett..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/03/tokyo-2020-olimpiadi-logo.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">22/03/2020 19:37</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/tokyo-2020-il-cio-il-rinvio-e-unipotesi-decisione-entro-4-settimane/" title="Tokyo 2020, il CIO: "Il rinvio è un'ipotesi. Decisione entro 4 sett...">Tokyo 2020, il CIO: "Il rinvio è un'ipotesi. Decisione entro 4 sett...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/olimpiadi-il-canada-non-mandera-i-suoi-atleti/" title="Olimpiadi, il Canada non manderà i suoi atleti" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/03/Canada-Olimpiadi.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">23/03/2020 11:15</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/olimpiadi-il-canada-non-mandera-i-suoi-atleti/" title="Olimpiadi, il Canada non manderà i suoi atleti">Olimpiadi, il Canada non manderà i suoi atleti</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/il-marina-di-ragusa-finiamo-qui-il-campionato-riprendere-e-immorale/" title="Il Marina di Ragusa: "Finiamo qui il campionato, riprendere è immor..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2019/11/pallone-Serie-D.png" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">23/03/2020 09:01</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/il-marina-di-ragusa-finiamo-qui-il-campionato-riprendere-e-immorale/" title="Il Marina di Ragusa: "Finiamo qui il campionato, riprendere è immor...">Il Marina di Ragusa: "Finiamo qui il campionato, riprendere è immor...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/struna-spero-che-il-palermo-torni-in-alto-dybala-il-piu-forte-con-cui-ho-giocato/" title="Struna: "Spero che il Palermo torni in alto. Dybala il più forte co..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2018/04/21042018_01658-e1525119193211.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">22/03/2020 15:16</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/struna-spero-che-il-palermo-torni-in-alto-dybala-il-piu-forte-con-cui-ho-giocato/" title="Struna: "Spero che il Palermo torni in alto. Dybala il più forte co...">Struna: "Spero che il Palermo torni in alto. Dybala il più forte co...</a></h2>
	    					</div>
						</header>
	                </article></div>        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; height: 250px;">
            <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18445");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>        </div>
        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- STADIONEWS_DUE -->
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-3715987160790599"
			     data-ad-slot="7439096738"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
        </div>
    </div>
</div>
		</div><!--#page-->
	</div><!--#header-->
</div><!--.main-container-->

<footer id="footer">
  <div class="logo_footer"></div>
  <div class="legal_info">
    Stadionews<br>
    Testata giornalistica n°8 del 27.04.2007<br>
    Editore: Nino Tarantino<br>
    Email (Segnalazioni): <a href="mailto:posta@stadionews.it">posta@stadionews.it</a><br>
    Email (Redazione): <a href="mailto:redazione@stadionews.it">redazione@stadionews.it</a><br>
    <a href="/contatti">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
  </div>
  <div class="socials_footer">
    <ul>
      <li><a href="https://twitter.com/STADIONEWS24" target="_blank"><img src="/wp-content/themes/schema/images/ico-twitter.png"> Seguici su Twitter</a></li>
      <li><a href="https://www.facebook.com/STADIONEWS24-237860279598931/" target="_blank"><img src="/wp-content/themes/schema/images/ico-facebook.png"> Seguici su Facebook</a></li>
      <li><a href="https://www.youtube.com/channel/UCrQo-LT9cKYXD-wkMKlboVw/videos" target="_blank"><img src="/wp-content/themes/schema/images/ico-youtube.png"> Seguici su Youtube</a></li>
      <li><a href="/feed" target="_blank"><img src="/wp-content/themes/schema/images/ico-rss.png"> Iscriviti ai nostri feed</a></li>
    </ul>
    <a href="https://www.iubenda.com/privacy-policy/87201251" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
  </div>
  <div class="other_info">
    Per la pubblicità su questo sito:<br>
    <a href="mailto:commerciale@edigma.it">commerciale@edigma.it</a>
  </div>
  <div class="edigma" style="">
    <a href="https://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
  </div>
  <div class="edigma_logo">
    <a href="https://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
  </div>
</footer>

</div><!--.main-container-wrap-->

</div>

<link rel='stylesheet' id='responsive-css'  href='https://www.stadionews.it/wp-content/themes/schema/css/responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.stadionews.it/wp-content/themes/schema/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.stadionews.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.stadionews.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });

</script>



<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>
<div align="center">
        <script async="true" src="//a.teads.tv/page/62155/tag"></script>
<script async="true" src="//a.teads.tv/page/62156/tag"></script>

<br>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19489");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>


<script type="text/javascript">
    var _nat = _nat || [];
    _nat.push(['id', '5dc973bbe3be7051a769d239']);
    (function() {
        var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
        nat.src = '//cdn.nativery.com/widget/js/nat.js';
        var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
    })();
    </script>
    </div>
</body>

<style>
    div[role="dialog"][class^="vr-"] {
        z-index: 9999999999 !important;
    }
  </style>



</html>

	
	

	
	
	
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 60/78 objects using memcached
Page Caching using memcached 

Served from: stadionews.it @ 2020-03-23 15:40:12 by W3 Total Cache
-->