<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head itemscope itemtype="https://schema.org/WebSite"><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.stadionews.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="refresh" content="210" />

<link rel="apple-touch-icon" href="https://www.stadionews.it/wp-content/themes/schema/images/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta itemprop="name" content="Stadionews24" />
<meta itemprop="url" content="https://www.stadionews.it" />
<meta itemprop="creator accountablePerson" content=" " />
<link rel="pingback" href="https://www.stadionews.it/xmlrpc.php" />
<link rel="alternate" href="https://www.stadionews.it" hreflang="it" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>

<title>Palermo, Brunori in Nazionale: convocato per lo stage dell&#039;Italia</title>
<link rel="canonical" href="https://www.stadionews.it/palermo-brunori-in-nazionale-convocato-per-lo-stage-dellitalia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Palermo, Brunori in Nazionale: convocato per lo stage dell&#039;Italia" />
<meta property="og:description" content="Matteo Brunori in Nazionale. L&#8217;attaccante del Palermo (qui i dettagli sul suo rendimento) è stato convocato dal CT dell&#8217;Italia Roberto Mancini per lo stage che si terrà a Coverciano dal 20 al 22 dicembre 2022. Anche il club rosanero ha fatto gli auguri al bomber attraverso un comunicato. C&#8217;è anche Antonino Gallo del Lecce: l&#8217;ultimo palermitano in Azzurro prima di lui era stato Mario Balotelli, 4 anni fa. I calciatori convocati dal Ct Roberto Mancini- tra cui Brunori &#8211; &#8220;saranno divisi in due gruppi di lavoro: da martedì a mercoledì mattina si raduneranno i calciatori di Serie B &#8211; si" />
<meta property="og:url" content="https://www.stadionews.it/palermo-brunori-in-nazionale-convocato-per-lo-stage-dellitalia/" />
<meta property="og:site_name" content="Stadionews24" />
<meta property="article:published_time" content="2022-12-15T15:41:55+00:00" />
<meta property="article:modified_time" content="2022-12-15T15:54:36+00:00" />
<meta property="og:image" content="http://www.stadionews.it/wp-content/uploads/2022/09/esultanza.Brunori.Palermo.Perugia.jpg" />
<meta property="og:image:width" content="1128" />
<meta property="og:image:height" content="751" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.stadionews.it/palermo-brunori-in-nazionale-convocato-per-lo-stage-dellitalia/","url":"https://www.stadionews.it/palermo-brunori-in-nazionale-convocato-per-lo-stage-dellitalia/","name":"Palermo, Brunori in Nazionale: convocato per lo stage dell'Italia","isPartOf":{"@id":"https://www.stadionews.it/#website"},"primaryImageOfPage":{"@id":"https://www.stadionews.it/palermo-brunori-in-nazionale-convocato-per-lo-stage-dellitalia/#primaryimage"},"image":{"@id":"https://www.stadionews.it/palermo-brunori-in-nazionale-convocato-per-lo-stage-dellitalia/#primaryimage"},"thumbnailUrl":"https://www.stadionews.it/wp-content/uploads/2022/09/esultanza.Brunori.Palermo.Perugia.jpg","datePublished":"2022-12-15T15:41:55+00:00","dateModified":"2022-12-15T15:54:36+00:00","author":{"@id":"https://www.stadionews.it/#/schema/person/7d27b0261cba9705858132e3169786c9"},"breadcrumb":{"@id":"https://www.stadionews.it/palermo-brunori-in-nazionale-convocato-per-lo-stage-dellitalia/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.stadionews.it/palermo-brunori-in-nazionale-convocato-per-lo-stage-dellitalia/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.stadionews.it/palermo-brunori-in-nazionale-convocato-per-lo-stage-dellitalia/#primaryimage","url":"https://www.stadionews.it/wp-content/uploads/2022/09/esultanza.Brunori.Palermo.Perugia.jpg","contentUrl":"https://www.stadionews.it/wp-content/uploads/2022/09/esultanza.Brunori.Palermo.Perugia.jpg","width":1128,"height":751,"caption":"FOTO PEPE / PUGLIA"},{"@type":"BreadcrumbList","@id":"https://www.stadionews.it/palermo-brunori-in-nazionale-convocato-per-lo-stage-dellitalia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.stadionews.it/"},{"@type":"ListItem","position":2,"name":"Palermo, Brunori in Nazionale: convocato per lo stage dell&#8217;Italia"}]},{"@type":"WebSite","@id":"https://www.stadionews.it/#website","url":"https://www.stadionews.it/","name":"Stadionews24","description":"news sul Palermo calcio","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.stadionews.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.stadionews.it/#/schema/person/7d27b0261cba9705858132e3169786c9","name":"Redazione","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.stadionews.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/34791d62c2c40b42ccd44a07aeea623d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/34791d62c2c40b42ccd44a07aeea623d?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.stadionews.it/author/stadionews/"}]}</script>

<link rel='dns-prefetch' href='//www.stadionews.it' />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Feed" href="https://www.stadionews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Feed dei commenti" href="https://www.stadionews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Palermo, Brunori in Nazionale: convocato per lo stage dell&#8217;Italia Feed dei commenti" href="https://www.stadionews.it/palermo-brunori-in-nazionale-convocato-per-lo-stage-dellitalia/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stadionews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=d43c16e1ab06b29d83e8f89a5a1eba91"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.stadionews.it/wp-includes/css/dist/block-library/style.min.css?ver=d43c16e1ab06b29d83e8f89a5a1eba91' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.stadionews.it/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='stylesheet-css' href='https://www.stadionews.it/wp-content/themes/schema/style.css?ver=d43c16e1ab06b29d83e8f89a5a1eba91' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#f0f0f0; }
		body {background-image: url( https://www.stadionews.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #ff9d12; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#ff9d12; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#ff9d12; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://www.stadionews.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #ff9d12;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://www.stadionews.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' defer='defer' src='https://www.stadionews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='customscript-js-extra'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.stadionews.it/wp-content/themes/schema/js/customscript.js?ver=d43c16e1ab06b29d83e8f89a5a1eba91' id='customscript-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stadionews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stadionews.it/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://www.stadionews.it/?p=389206' />
<link rel="alternate" type="application/json+oembed" href="https://www.stadionews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stadionews.it%2Fpalermo-brunori-in-nazionale-convocato-per-lo-stage-dellitalia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stadionews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stadionews.it%2Fpalermo-brunori-in-nazionale-convocato-per-lo-stage-dellitalia%2F&#038;format=xml" />
<style id="" media="all">@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v28/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVvoorCIPrQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v28/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVs9pbCIPrQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjo0oSmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojISmb2Rm.ttf) format('truetype');
}
</style>
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #ffffff; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #ffffff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274be; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.stadionews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a1283973-3309-49bc-81c8-cc25b86775ee';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Stadionews24 - News sul Palermo Calcio";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche!";
oneSignal_options['welcomeNotification']['url'] = "https://www.stadionews.it/";
oneSignal_options['path'] = "https://www.stadionews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.40e188d7-5f7a-4af3-8ac5-05427adc97a7";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "vuole mostrare notifiche:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Questo è un esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Le notifiche verranno mostrate sul tuo desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Questo è un esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Le notifiche verranno mostrate sul tuo device";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puoi sempre cancellare l\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\'iscrizione";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "https://www.stadionews.it/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca e autorizza";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche di Stadionews';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche di Stadionews';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche di Stadionews';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestione notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLATI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui le istruzioni per ricevere notifiche';
oneSignal_options['notifyButton']['colors'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="preload" href="/wp-includes/js/wp-emoji-release.min.js?ver=d43c16e1ab06b29d83e8f89a5a1eba91" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.6.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/schema/js/customscript.js?ver=d43c16e1ab06b29d83e8f89a5a1eba91" as="script"><link rel="preload" href="/wp-includes/css/dist/block-library/style.min.css?ver=d43c16e1ab06b29d83e8f89a5a1eba91" as="style"><link rel="preload" href="/wp-includes/css/classic-themes.min.css?ver=1" as="style"><link rel="preload" href="/wp-content/themes/schema/style.css?ver=d43c16e1ab06b29d83e8f89a5a1eba91" as="style"> 


<style id="" media="all">@font-face {
  font-family: 'Droid Serif';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/droidserif/v19/tDbI2oqRg1oM3QBjjcaDkOr9rAA.ttf) format('truetype');
}
@font-face {
  font-family: 'Droid Serif';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/droidserif/v19/tDbV2oqRg1oM3QBjjcaDkOJGiRD7OwQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOkCnqEu92Fr1Mu51xIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
</style>

<script>
localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');
</script>
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN PRIVACY CONSENT</div> 

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>

<script src="//adv.rtbuzz.net/w4214.js" async></script>
<script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>

<script type="text/javascript" defer="defer">
	_atrk_opts = { atrk_acct:"o8Y+r1CJLq20jn", domain:"stadionews.it",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
<noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://certify.alexametrics.com/atrk.gif?account=o8Y+r1CJLq20jn" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style type="">
  .hstp_21117_info_pushdown {
  max-width: 1000px !important;
    margin: 0 auto !important;
  }

  #hstp_21117_pushdown {
    max-width: 1000px !important;
      margin: 0 auto !important;
  }
</style>

<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35018105/138396790061', [[300,250]], 'div-gpt-ad-4249086-1')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().setForceSafeFrame(false);
    googletag.enableServices();
  });
</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=G-DHTGGH5S97"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-DHTGGH5S97');
</script>
</head>
<body id="blog" class="post-template-default single single-post postid-389206 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12319717-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
    gtag('config', 'UA-12319717-1');
    </script>
<style id="hideBeforeCmp">#onesignal-slidedown-container{display:none;}</style>
<script>__tcfapi("addEventListener",2,(function(e,t){t&&e.gdprApplies&&("tcloaded"!==e.eventStatus&&"useractioncomplete"!==e.eventStatus||(document.getElementById("hideBeforeCmp").innerHTML=""))}));</script>

<div style="margin-top:0px;display:inline; ">
<div class="main-container-wrap">
<div class="main-container">
<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:4px solid #ff9d12;">
<div class="container">
<div class="primary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-top-bar" class="menu clearfix"><li id="menu-item-186245" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/redazione/">Redazione</a></li>
<li id="menu-item-66789" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/contatti/">Contatti</a></li>
<li id="menu-item-66775" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it">Pubblicità</a></li>
</ul> </nav>
</div>
</div>
</div>
<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
 <div id="banner_skin" style="position: fixed; margin-top: 38px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID Skin_23732</div> 
<div id="rtbuzz_Skin_23732"></div>
<script> window.RTBuzz.cmd.push("Skin_23732");</script>
</div>
</div>
<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
</div>
</div>
</header>
<div id="header">
<div class="container">
<div id="regular-header" style="padding:0px;min-height: 205px;">
<div class="container">
<div style="max-height:90px;border-bottom:2px solid #ff9c10;">
<div class="banner-970" style="text-align: center;">
<script defer="defer" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9580898073318932" data-ad-slot="8245133800" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
									     (adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
</div>
<div style="margin-top:0px;">
<div class="header-logo-site">
<div id="manchette_sx_container">
<a href="https://www.edigma.it" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/edigma-manchette.jpg"></a>
</div>
<div id="stadionews_logo">
<h2 style="text-align:center;margin:15px 0;">
<a href="https://www.stadionews.it"><img class="lazy" style="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2017/07/stadionews-logo.png" alt="Stadionews24"></a>
</h2>
<div style="margin-top:-10px; color: #010026; font-size:12px;"><b>DIRETTORE RESPONSABILE GUIDO MONASTRA</b></div>
 </div>
<div id="manchette_dx_container">
<a href="https://www.edigma.it" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/edigma-manchette.jpg"></a>
</div>
</div>
</div>
</div>
</div>
<div class="secondary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<img class="lazy" style="width: 25px; float: left; margin: 5px 10px 5px 20px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/stadionews-logo-nav.png" alt="Stadionews24">
<ul id="menu-main" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-66759" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home</a></li>
<li id="menu-item-66760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.stadionews.it/news/">News</a></li>
<li id="menu-item-66761" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/serie-a/">Serie A</a></li>
<li id="menu-item-66762" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.stadionews.it/serie-b/">Serie B</a></li>
<li id="menu-item-259593" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/serie-c/">serie C</a></li>
<li id="menu-item-232545" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/champions-league/">Champions League</a></li>
<li id="menu-item-66765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-66766" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/opinioni/">Opinioni</a></li>
<li id="menu-item-66767" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/amarcord/">Amarcord</a></li>
<li id="menu-item-66769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/zoom/">Zoom</a></li>
</ul>
</li>
<li id="menu-item-66770" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/videonews/">Video</a></li>
<li id="menu-item-66771" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/gallery/">Foto</a></li>
</ul> <div id="search-2" class="widget widget_search widget-shortcode area-arbitrary "><form method="post" id="searchform" class="search-form" action="https://www.stadionews.it" _lpchecked="1">
<fieldset>
<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
<input id="search-image" class="sbutton" type="submit" value="Cerca" />
</fieldset>
</form></div> </nav>
</div>
<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID masthead_18439</div> 
<div id="rtbuzz_masthead_18439"></div>
<script> window.RTBuzz.cmd.push("masthead_18439");</script>
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID Adunittopmobile_18457</div> 
<div id="rtbuzz_Adunittopmobile_18457"></div>
<script> window.RTBuzz.cmd.push("Adunittopmobile_18457");</script>
</div>
<div style="display: inline-block;">
<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.stadionews.it" rel="nofollow">Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://www.stadionews.it/news/" rel="v:url" property="v:title">News</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://www.stadionews.it/serie-b/" rel="v:url" property="v:title">Serie B</a></span>&nbsp;-&nbsp;<span><span>Palermo, Brunori in Nazionale: convocato per lo stage dell&#8217;Italia</span></span></div>
<meta itemprop="image" content="https://www.stadionews.it/wp-content/uploads/2022/09/esultanza.Brunori.Palermo.Perugia.jpg" />
<div id="content_box">
<div id="post-389206" class="g post post-389206 type-post status-publish format-standard has-post-thumbnail hentry category-news category-serie-b tag-brunori-convocato tag-brunori-italia tag-brunori-nazionale tag-brunori-palermo-italia tag-brunori-stage-italia tag-matteo-brunori zone-3_news has_thumb">
<div class="single_post">
<header>
<h1 class="title single-title entry-title" itemprop="headline">Palermo, Brunori in Nazionale: convocato per lo stage dell&#8217;Italia</h1>
<div class="banner-sottotitolo" style="clear: both;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9580898073318932" data-ad-slot="9496334654" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
</div>
</header>


<div class="addthis_inline_share_toolbox"></div>
<div class="post-single-content box mark-links entry-content">
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">15/12/2022 16:41</span></span>
<span class="thecategory"><i class="fa fa-tags"></i> <a href="https://www.stadionews.it/news/" title="View all posts in News" itemprop="articleSection">News</a>, <a href="https://www.stadionews.it/serie-b/" title="View all posts in Serie B" itemprop="articleSection">Serie B</a></span>
</div>
<div class="thecontent" itemprop="articleBody">
<img width="1024" height="682" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20682'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2022/09/esultanza.Brunori.Palermo.Perugia-1024x682.jpg" class="attachment-large size-large wp-post-image lazy" alt="" decoding="async" data-srcset="https://www.stadionews.it/wp-content/uploads/2022/09/esultanza.Brunori.Palermo.Perugia-1024x682.jpg 1024w, https://www.stadionews.it/wp-content/uploads/2022/09/esultanza.Brunori.Palermo.Perugia-300x200.jpg 300w, https://www.stadionews.it/wp-content/uploads/2022/09/esultanza.Brunori.Palermo.Perugia-768x511.jpg 768w, https://www.stadionews.it/wp-content/uploads/2022/09/esultanza.Brunori.Palermo.Perugia-100x67.jpg 100w, https://www.stadionews.it/wp-content/uploads/2022/09/esultanza.Brunori.Palermo.Perugia.jpg 1128w" data-sizes="(max-width: 1024px) 100vw, 1024px" />
<div class="postauthor" style="display:block; width:300px; min-height: 30px; background: none; text-align: left;">
<h5 class="vcard"><a href="https://www.stadionews.it/author/stadionews/" rel="nofollow" class="fn">Redazione</a></h5>
<p></p>
</div>
<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID insideposttop_18447</div> 
<div id="rtbuzz_insideposttop_18447"></div>
<script> window.RTBuzz.cmd.push("insideposttop_18447");</script>
</div>
<p><strong>Matteo Brunori in Nazionale.</strong> L&#8217;attaccante del <strong>Palermo</strong> (<a href="https://www.stadionews.it/palermo-e-il-miglior-brunori-di-sempre-e-il-meglio-deve-ancora-venire/"><strong>qui i dettagli sul suo rendimento</strong></a>) è stato convocato dal CT dell&#8217;Italia <strong>Roberto Mancini</strong> per lo stage che si terrà a Coverciano dal 20 al 22 dicembre 2022. Anche il club rosanero ha fatto gli auguri al bomber attraverso un comunicato. C&#8217;è anche <strong>Antonino Gallo</strong> del <strong>Lecce:</strong> l&#8217;ultimo palermitano in Azzurro prima di lui era stato <strong>Mario Balotelli,</strong> 4 anni fa.</p>
<p>I calciatori convocati dal Ct Roberto Mancini- tra cui Brunori &#8211; &#8220;saranno divisi in due gruppi di lavoro: da martedì a mercoledì mattina si raduneranno i calciatori di Serie B &#8211; si legge in un comunicato della FIGC &#8211; , in modo che possano tornare a disposizione dei rispettivi club sei giorni prima delle gare della 19ª giornata di campionato in programma lunedì 26 dicembre, mentre mercoledì pomeriggio e giovedì mattina sarà la volta dei calciatori tesserati per società di Serie A e che militano all’estero&#8221;.</p>
<div style=""><div align="center" style=""><div id="rtbuzz_intext_19488"></div><script> window.RTBuzz.cmd.push("intext_19488");</script><div id="rtbuzz_insidepostmiddle_18449"></div><script> window.RTBuzz.cmd.push("insidepostmiddle_18449");</script></div></div><p>La Nazionale tornerà in campo a marzo 2023 per disputare le prime due gare di qualificazione al Campionato Europeo del 2024. Gli Azzurri affronteranno il 23 marzo l’Inghilterra allo stadio ‘Diego Armando Maradona’ di Napoli e tre giorni più tardi saranno di scena a Malta contro la nazionale di casa. Dal 14 al 18 giugno sarà poi la volta della Final Four di Nations League, con l’Italia impegnata in Olanda nella fase finale del torneo con i Paesi Bassi, la Croazia e la Spagna.</p>
<p><strong>L’elenco dei convocati</strong></p>
<p><strong>1° gruppo calciatori</strong></p>
<p>Mirko Antonucci (Cittadella)<br />
Daniel Boloca (Frosinone)<br />
Nicholas Bonfanti (Modena)<br />
<strong>Matteo Brunori (Palermo)</strong><br />
Riccardo Calafiori (Basilea)<br />
Fabrizio Caligara (Ascoli)<br />
Simone Canestrelli (Pisa)<br />
Elia Caprile (Bari)<br />
Giuseppe Caso (Frosinone)<br />
Giorgio Cittadini (Modena)<br />
Niccolò Corrado (Ternana)<br />
Christian Dalle Mura (Spal)<br />
Jacopo Da Riva (Como)<br />
Enrico Delprato (Parma)<br />
Alessandro Di Pardo (Cagliari)<br />
Giovanni Fabbian (Reggina)<br />
*Wladimiro Falcone (Lecce)<br />
Aldo Florenzi (Cosenza)<br />
Michael Folorunsho (Bari)<br />
Samuel Giovane (Ascoli)<br />
Paolo Gozzi (Cosenza)<br />
Luca Lipani (Genoa)<br />
Vincenzo Millico (Cagliari)<br />
Luca Moro (Frosinone)<br />
Samuele Mulattieri (Frosinone)<br />
Hans Nicolussi Caviglia (Sudtirol)<br />
Gaetano Pio Oristanio (Volendam)<br />
Simone Panada (Modena)<br />
Andrea Papetti (Brescia)<br />
Niccolò Pierozzi (Reggina)<br />
Eddie Salcedo (Bari)<br />
Stefano Turati (Frosinone)<br />
Marco Varnier (Spal)</p>
<p><em>*parteciperà ad entrambi i gruppi di lavoro</em></p>
<p><strong>2° gruppo calciatori</strong></p>
<p>Tommaso Baldanzi (Empoli)<br />
Federico Baschirotto (Lecce)<br />
Alessandro Bianco (Fiorentina)<br />
Samuele Birindelli (Monza)<br />
Alessandro Buongiorno (Torino)<br />
Nicolò Cambiaghi (Empoli)<br />
Marco Carnesecchi (Cremonese)<br />
Cesare Casadei (Chelsea)<br />
Nicolò Casale (Lazio)<br />
Fabio Chiarodia (Werder Brema)<br />
Lorenzo Colombo (Lecce)<br />
Andrea Colpani (Monza)<br />
Diego Coppola (Verona)<br />
Alessandro Cortinovis (Verona)<br />
Luca D’Andrea (Sassuolo)<br />
*Wladimiro Falcone (Lecce)<br />
Giacomo Faticanti (Roma)<br />
Jacopo Fazzini (Empoli)<br />
Matteo Gabbia (Milan)<br />
Antonino Gallo (Lecce)<br />
Matteo Lovato (Salernitana)<br />
Lorenzo Lucca (Ajax)<br />
Tommaso Mancini (Juventus)<br />
Filippo Calixte Mane (Borussia Dortmund)<br />
Mattia Mannini (Roma)<br />
Tommaso Martinelli (Fiorentina)<br />
Filippo Missori (Roma)<br />
Cher Ndour (Benfica)<br />
Lorenzo Pirola (Salernitana)<br />
Giacomo Quagliata (Cremonese)<br />
Antonio Raimondo (Bologna)<br />
Filippo Ranocchia (Monza)<br />
Filippo Terracciano (Hellas Verona)<br />
Franco Tongya (Odense)<br />
Emanuele Valeri (Cremonese)<br />
Emanuel Vignato (Bologna)<br />
Samuele Vignato (Monza)</p>
</div>
</div>
<div class="tags"><span class="tagtext">Tags:</span><a href="https://www.stadionews.it/tag/brunori-convocato/" rel="tag" itemprop="keywords">Brunori convocato</a>, <a href="https://www.stadionews.it/tag/brunori-italia/" rel="tag" itemprop="keywords">Brunori Italia</a>, <a href="https://www.stadionews.it/tag/brunori-nazionale/" rel="tag" itemprop="keywords">Brunori Nazionale</a>, <a href="https://www.stadionews.it/tag/brunori-palermo-italia/" rel="tag" itemprop="keywords">Brunori Palermo italia</a>, <a href="https://www.stadionews.it/tag/brunori-stage-italia/" rel="tag" itemprop="keywords">Brunori Stage Italia</a>, <a href="https://www.stadionews.it/tag/matteo-brunori/" rel="tag" itemprop="keywords">Matteo Brunori</a></div>
<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
<p></p>
</div>
<div style="margin-top:10px; margin-bottom:10px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID VIP_19486</div> 
<div id="rtbuzz_VIP_19486"></div>
<script> window.RTBuzz.cmd.push("VIP_19486");</script>
</div>
<div id="articoli_correlati_container">
<h3 id="articoli_correlati_title">Articoli correlati</h3>
<div id="articoli_correlati">
<article class="post" itemscope="" itemtype="http://schema.org/BlogPosting">
<header>
<div class="post-info">
<a href="https://www.stadionews.it/palermo-cagliari-probabili-formazioni-serie-b-2022-2023/" title="Palermo - Cagliari, le probabili formazioni: dubbio in difesa" rel="nofollow" id="featured-thumbnail" class="featured">
<div class="featured-thumbnail"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20697'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2022/12/Bettella-Palermo-Como.jpg" alt="" style="transition: 200ms; transform: scale(1);"></div>
</a>
<div class="pmeta-thumb">
<span class="thetime updated">
<i class="fa fa-clock-o"></i> <span itemprop="datePublished">15/12/2022 11:51</span>
</span>
<h2 class="title front-view-title" itemprop="headline" style="font-size:16px;margin-top:0px">
<a href="https://www.stadionews.it/palermo-cagliari-probabili-formazioni-serie-b-2022-2023/" title="Palermo - Cagliari, le probabili formazioni: dubbio in difesa">Palermo - Cagliari, le probabili formazioni: dubbio in difesa</a>
</h2>
</div>
</div>
</header>
</article>
<article class="post" itemscope="" itemtype="http://schema.org/BlogPosting">
<header>
<div class="post-info">
<a href="https://www.stadionews.it/palermo-la-difesa-e-migliorata-ma-sui-cross-bisogna-fare-di-piu/" title="Palermo, la difesa è migliorata: ma sui cross bisogna fare di più" rel="nofollow" id="featured-thumbnail" class="featured">
<div class="featured-thumbnail"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20682'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2022/12/Gol-Meccariello-Spal-Palermo.jpg" alt="" style="transition: 200ms; transform: scale(1);"></div>
</a>
<div class="pmeta-thumb">
<span class="thetime updated">
<i class="fa fa-clock-o"></i> <span itemprop="datePublished">15/12/2022 07:06</span>
</span>
<h2 class="title front-view-title" itemprop="headline" style="font-size:16px;margin-top:0px">
<a href="https://www.stadionews.it/palermo-la-difesa-e-migliorata-ma-sui-cross-bisogna-fare-di-piu/" title="Palermo, la difesa è migliorata: ma sui cross bisogna fare di più">Palermo, la difesa è migliorata: ma sui cross bisogna fare di più</a>
</h2>
</div>
</div>
</header>
</article>
<article class="post" itemscope="" itemtype="http://schema.org/BlogPosting">
<header>
<div class="post-info">
<a href="https://www.stadionews.it/foschi-presidente-piu-generoso-zamparini-a-volte-si-lamentava/" title="Foschi: &quot;Presidente più generoso? Zamparini. A volte si lamentava...&quot;" rel="nofollow" id="featured-thumbnail" class="featured">
<div class="featured-thumbnail"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20609%20307'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2016/07/zamparini-foschi1-e1528436820141.jpg" alt="" style="transition: 200ms; transform: scale(1);"></div>
</a>
<div class="pmeta-thumb">
<span class="thetime updated">
<i class="fa fa-clock-o"></i> <span itemprop="datePublished">14/12/2022 17:49</span>
</span>
<h2 class="title front-view-title" itemprop="headline" style="font-size:16px;margin-top:0px">
<a href="https://www.stadionews.it/foschi-presidente-piu-generoso-zamparini-a-volte-si-lamentava/" title="Foschi: &quot;Presidente più generoso? Zamparini. A volte si lamentava...&quot;">Foschi: &quot;Presidente più generoso? Zamparini. A volte si lamentava...&quot;</a>
</h2>
</div>
</div>
</header>
</article>
</div>
</div>
<div style="margin-top:10px; margin-bottom:10px;">
</div>
</div>
</div>

</div>


<div id="comments" itemscope itemtype="http://schema.org/UserComments">
<h4 class="total-comments">3 Commenti</h4>
<ol class="commentlist">
<div class="navigation">
<div class="alignleft"></div>
<div class="alignright"></div>
</div>
<li class="comment even thread-even depth-1" id="li-comment-131881">
<div id="comment-131881">
<div class="comment-author vcard">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/c6cf9eb1f9370fe240edaef26063dfff?s=80&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/c6cf9eb1f9370fe240edaef26063dfff?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo lazy' height='80' width='80' decoding='async' /> <span class="fn" itemprop="creator" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Duke of Lancaster</span></span>
<span class="ago">15/12/2022 17:02</span>
<span class="comment-meta">
</span>
</div>
<div class="commentmetadata">
<div class="commenttext" itemprop="commentText">
<p>Ho sbagliato. L&#8217;altroieri scrissi che sarebbe stato convocato a fine stagione. E invece.</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-131881' data-commentid="131881" data-postid="389206" data-belowelement="comment-131881" data-respondelement="respond" data-replyto="Rispondi a Duke of Lancaster" aria-label='Rispondi a Duke of Lancaster'>Rispondi</a> </div>
</div>
</div>
</li>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-131883">
<div id="comment-131883">
<div class="comment-author vcard">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/1d54a75bfd92fb7f0773284296ef16b7?s=80&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/1d54a75bfd92fb7f0773284296ef16b7?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo lazy' height='80' width='80' decoding='async' /> <span class="fn" itemprop="creator" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Vidimac</span></span>
<span class="ago">15/12/2022 17:10</span>
<span class="comment-meta">
</span>
</div>
<div class="commentmetadata">
<div class="commenttext" itemprop="commentText">
<p>Praticamente ha convocato tutti i convocabili, requisiti richiesti nazionalità italiana&#8230;.</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-131883' data-commentid="131883" data-postid="389206" data-belowelement="comment-131883" data-respondelement="respond" data-replyto="Rispondi a Vidimac" aria-label='Rispondi a Vidimac'>Rispondi</a> </div>
</div>
</div>
</li>
</li>
<li class="comment even thread-even depth-1" id="li-comment-131884">
<div id="comment-131884">
<div class="comment-author vcard">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/a11b9498f0ea34137ea01b7a88c30814?s=80&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/a11b9498f0ea34137ea01b7a88c30814?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo lazy' height='80' width='80' decoding='async' /> <span class="fn" itemprop="creator" itemscope itemtype="http://schema.org/Person"><span itemprop="name">dario</span></span>
<span class="ago">15/12/2022 17:25</span>
<span class="comment-meta">
</span>
</div>
<div class="commentmetadata">
<div class="commenttext" itemprop="commentText">
<p>Insomma, tutti.<br />
E, nonostante ciò, dovrebbe far riflettere la circostanza che del Palermo ci sia solo Brunori (che, peraltro, giovane non è): ad ulteriore conferma del fatto che City Group non ha voluto (saputo) puntare, in estate, neanche su italiani (soprattutto giovani) interessanti.</p>
</div>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-131884' data-commentid="131884" data-postid="389206" data-belowelement="comment-131884" data-respondelement="respond" data-replyto="Rispondi a dario" aria-label='Rispondi a dario'>Rispondi</a> </div>
</div>
</div>
</li>
</li>
<div class="navigation">
<div class="alignleft"></div>
<div class="alignright"></div>
</div>
</ol>
</div>
<div id="commentsAdd">
<div id="respond" class="box m-t-6">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/palermo-brunori-in-nazionale-convocato-per-lo-stage-dellitalia/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.stadionews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message">I campi obbligatori sono contrassegnati <span class="required">*</span></span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='389206' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4c1bb8c1e0" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="129" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID Native</div> 
<div id="rtbuzz_Native"></div>
<script> window.RTBuzz.cmd.push("Native");</script>
</div>
</article>
<div class="zone-widget-single" style="margin-left:25px;">
<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; ">

<div id='div-gpt-ad-4249086-1'>
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-4249086-1'); });
              </script>
</div>

</div>
<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID topright_18441</div> 
<div id="rtbuzz_topright_18441"></div>
<script> window.RTBuzz.cmd.push("topright_18441");</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9580898073318932" data-ad-slot="7411925936"></ins>
<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<div id="fer" style="padding-bottom: 10px;">
<div>
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2017/09/ferramentacolori.png" />
</div>
<div style="    background: #ff9d12;padding: 0 0 11px 0;"></div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/palermo-sulle-montagne-russe-brunori-gioca-a-biliardo-le-pagelle-ironiche-di-af/" title="Palermo sulle montagne russe, Brunori gioca a biliardo. Le pagelle ..." rel="nofollow" id="" class="featured">
 <div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2022/12/Brunori-spal-Palermo-esultanza.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">12/12/2022 06:30</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-sulle-montagne-russe-brunori-gioca-a-biliardo-le-pagelle-ironiche-di-af/" title="Palermo sulle montagne russe, Brunori gioca a biliardo. Le pagelle ...">Palermo sulle montagne russe, Brunori gioca a biliardo. Le pagelle ...</a></h2>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/il-palermo-si-accende-e-si-spegne-si-soffre-ancora-le-pagelle-ironiche-di-af/" title="Il Palermo si accende e si spegne: si soffre ancora. Le pagelle iro..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2022/12/Fine-partita-Palermo-Como.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">09/12/2022 06:30</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/il-palermo-si-accende-e-si-spegne-si-soffre-ancora-le-pagelle-ironiche-di-af/" title="Il Palermo si accende e si spegne: si soffre ancora. Le pagelle iro...">Il Palermo si accende e si spegne: si soffre ancora. Le pagelle iro...</a></h2>
</div>
</header>
</article></div> </div>
<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID middleright_18443</div> 
<div id="rtbuzz_middleright_18443"></div>
<script> window.RTBuzz.cmd.push("middleright_18443");</script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3715987160790599" data-ad-slot="7907397458" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<div class="zone-title" style="clear:both;">
<h2 class="h2-title"><span>Opinioni</span></h2>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/spal-palermo-1-1-pagelle-voti-serie-b-2022-2023/" title="Spal – Palermo 1 - 1 LE PAGELLE / Brunori, gol da favola. Bettella ..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2022/12/Brunori-gol-Spal-Palerrmo.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">11/12/2022 16:51</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/spal-palermo-1-1-pagelle-voti-serie-b-2022-2023/" title="Spal – Palermo 1 - 1 LE PAGELLE / Brunori, gol da favola. Bettella ...">Spal – Palermo 1 - 1 LE PAGELLE / Brunori, gol da favola. Bettella ...</a></h2>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/palermo-como-0-0-pagelle-voti-serie-b-2022-2023/" title="Palermo - Como 0 - 0 LE PAGELLE / Sala il migliore, attacco poco co..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2022/12/Palermo-Como-Brunori.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">08/12/2022 22:31</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-como-0-0-pagelle-voti-serie-b-2022-2023/" title="Palermo - Como 0 - 0 LE PAGELLE / Sala il migliore, attacco poco co...">Palermo - Como 0 - 0 LE PAGELLE / Sala il migliore, attacco poco co...</a></h2>
</div>
</header>
</article></div> <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
</div>
<div class="zone-title" style="clear:both;">
<h2 class="h2-title"><span>Amarcord</span></h2>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/palermo-como-gol-di-battaglia-e-finalmente-favo-alza-la-coppa-italia/" title="Palermo-Como, gol di Battaglia e finalmente Favo alza la Coppa Italia" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2022/12/favo.png" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">08/12/2022 07:00</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-como-gol-di-battaglia-e-finalmente-favo-alza-la-coppa-italia/" title="Palermo-Como, gol di Battaglia e finalmente Favo alza la Coppa Italia">Palermo-Como, gol di Battaglia e finalmente Favo alza la Coppa Italia</a></h2>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/frosinone-palermo-16-giugno-2018-la-partita-che-i-tifosi-non-dimenticheranno-mai/" title="Frosinone - Palermo, 16/6/18: la gara che i tifosi non dimenticheranno" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2018/06/Rabbia-tifosi-rosanero-Frosinone-PAlermo-e1529185120496.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">15/09/2022 06:30</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/frosinone-palermo-16-giugno-2018-la-partita-che-i-tifosi-non-dimenticheranno-mai/" title="Frosinone - Palermo, 16/6/18: la gara che i tifosi non dimenticheranno">Frosinone - Palermo, 16/6/18: la gara che i tifosi non dimenticheranno</a></h2>
</div>
</header>
</article></div>


<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; height: 250px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID bottomright_18445</div> 
<div id="rtbuzz_bottomright_18445"></div>
<script> window.RTBuzz.cmd.push("bottomright_18445");</script>
</div>
<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; height: 250px;">
<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3715987160790599" data-ad-slot="7439096738" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="footer">
<div class="logo_footer"></div>
<div class="legal_info">
Stadionews<br>
Testata giornalistica n°8 del 27.04.2007<br>
Editore: Nino Tarantino<br>
Email (Segnalazioni): <a href="/cdn-cgi/l/email-protection#aedec1dddacfeedddacfcac7c1c0cbd9dd80c7da"><span class="__cf_email__" data-cfemail="45352a36312405363124212c2a2b2032366b2c31">[email&#160;protected]</span></a><br>
Email (Redazione): <a href="/cdn-cgi/l/email-protection#51233435302b383e3f341122253035383e3f3426227f3825"><span class="__cf_email__" data-cfemail="b6c4d3d2d7ccdfd9d8d3f6c5c2d7d2dfd9d8d3c1c598dfc2">[email&#160;protected]</span></a><br>
<a href="/contatti">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
</div>
<div class="socials_footer">
<ul>
<li><a href="https://twitter.com/STADIONEWS24" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/ico-twitter.png"> Seguici su Twitter</a></li>
<li><a href="https://www.facebook.com/STADIONEWS24-237860279598931/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/ico-facebook.png"> Seguici su Facebook</a></li>
<li><a href="https://www.youtube.com/channel/UCrQo-LT9cKYXD-wkMKlboVw/videos" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/ico-youtube.png"> Seguici su Youtube</a></li>
<li><a href="/feed" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/ico-rss.png"> Iscriviti ai nostri feed</a></li>
</ul>
</div>
<div class="other_info">
Per la pubblicità su questo sito:<br>
<a href="/cdn-cgi/l/email-protection#ed8e828080889f8e848c8188ad8889848a808cc38499"><span class="__cf_email__" data-cfemail="f4979b99999186979d959891b491909d939995da9d80">[email&#160;protected]</span></a>
</div>
<div class="edigma" style="">
<a href="https://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
</div>
<div class="edigma_logo">
<a href="https://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
</div>
</footer>
</div>
</div>
<link rel='stylesheet' id='responsive-css' href='https://www.stadionews.it/wp-content/themes/schema/css/responsive.css?ver=d43c16e1ab06b29d83e8f89a5a1eba91' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.stadionews.it/wp-content/themes/schema/css/font-awesome.min.css?ver=d43c16e1ab06b29d83e8f89a5a1eba91' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' defer='defer' src='https://www.stadionews.it/wp-includes/js/comment-reply.min.js?ver=d43c16e1ab06b29d83e8f89a5a1eba91' id='comment-reply-js'></script>
<script type='text/javascript' defer='defer' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=d43c16e1ab06b29d83e8f89a5a1eba91' async='async' id='remote_sdk-js'></script>
<script defer type='text/javascript' defer='defer' src='https://www.stadionews.it/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664491816' id='akismet-frontend-js'></script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "4e6d26dc3d4147b0957000934d128c72"}'></script>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });

</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>
<div align="center">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID 19489</div> 
<div id="rtbuzz_19489"></div>
<script> window.RTBuzz.cmd.push("19489");</script>
<br>

<script data-cfasync="false" type="text/javascript" id="clever-core">
    (function (document, window) {
        var a, c = document.createElement("script");

        c.id = "CleverCoreLoader21117";
        c.src = "//scripts.cleverwebserver.com/7818425dd9548bac19b8357af57490c3.js";

        c.async = !0;
        c.type = "text/javascript";
        c.setAttribute("data-target", window.name);
        c.setAttribute("data-callback", "put-your-callback-macro-here");

        try {
            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
        } catch (e) {
            a = !1;
        }

        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
        a.parentNode.insertBefore(c, a);
    })(document, window);
</script>

</div>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.stadionews.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
<style>
    div[role="dialog"][class^="vr-"] {
        z-index: 9999999999 !important;
    }
  </style>
</html>
