<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head itemscope itemtype="https://schema.org/WebSite"><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.stadionews.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="refresh" content="240" url="?refresh_ce">

<style id="ao_optimized_gfonts" media="print" onload="this.onload=null;this.media='all';">@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v26/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVvoorCIPrQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v26/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVs9pbCIPrQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/robotoslab/v23/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjo0oSmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/robotoslab/v23/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojISmb2Rm.ttf) format('truetype');
}
</style><link rel="apple-touch-icon" href="https://www.stadionews.it/wp-content/themes/schema/images/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta itemprop="name" content="Stadionews24" />
<meta itemprop="url" content="https://www.stadionews.it" />
<meta itemprop="creator accountablePerson" content="nino tarantino" />
<link rel="pingback" href="https://www.stadionews.it/xmlrpc.php" />
<link rel="alternate" href="https://www.stadionews.it" hreflang="it" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script defer src="data:text/javascript;base64,ZG9jdW1lbnQuZG9jdW1lbnRFbGVtZW50LmNsYXNzTmFtZSA9IGRvY3VtZW50LmRvY3VtZW50RWxlbWVudC5jbGFzc05hbWUucmVwbGFjZSggL1xibm8tanNcYi8sJ2pzJyApOw=="></script>

<link media="all" href="https://www.stadionews.it/wp-content/cache/autoptimize/css/autoptimize_f64ceb64ccc945a4af667288f3b3cffb.css" rel="stylesheet" /><title>Coronavirus in Sicilia, i dati nelle province (24 aprile 2022)</title>
<link rel="canonical" href="https://www.stadionews.it/coronavirus-in-sicilia-i-dati-nelle-province-24-aprile-2022/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus in Sicilia, i dati nelle province (24 aprile 2022)" />
<meta property="og:description" content="Ecco i dati Covid e il nuovo aggiornamento relativo ai casi di Coronavirus riscontrati nelle varie province della Sicilia. I dati sono aggiornati a oggi (24 aprile 2022), così come segnalati dalla Regione Siciliana all’Unità di crisi nazionale. Di seguito il totale da inizio epidemia e l’incremento giornaliero dei contagi nelle province: Palermo: 260.973 (1206) Catania: 227.096 (866) Messina: 156.058 (846) Siracusa: 98.948 (390) Agrigento: 85.157 (426) Trapani: 83.491 (322) Ragusa: 79.293 (255) Caltanissetta: 65.480 (214) Enna: 31.595 (76)" />
<meta property="og:url" content="https://www.stadionews.it/coronavirus-in-sicilia-i-dati-nelle-province-24-aprile-2022/" />
<meta property="og:site_name" content="Stadionews24" />
<meta property="article:published_time" content="2022-04-24T14:16:01+00:00" />
<meta property="og:image" content="https://www.stadionews.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-16.06.42.png" />
<meta property="og:image:width" content="638" />
<meta property="og:image:height" content="211" />
<meta property="og:image:type" content="image/png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="stadionews" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.stadionews.it/#website","url":"https://www.stadionews.it/","name":"Stadionews24","description":"news sul Palermo calcio","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.stadionews.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.stadionews.it/coronavirus-in-sicilia-i-dati-nelle-province-24-aprile-2022/#primaryimage","inLanguage":"it-IT","url":"https://www.stadionews.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-16.06.42.png","contentUrl":"https://www.stadionews.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-16.06.42.png","width":638,"height":211},{"@type":"WebPage","@id":"https://www.stadionews.it/coronavirus-in-sicilia-i-dati-nelle-province-24-aprile-2022/#webpage","url":"https://www.stadionews.it/coronavirus-in-sicilia-i-dati-nelle-province-24-aprile-2022/","name":"Coronavirus in Sicilia, i dati nelle province (24 aprile 2022)","isPartOf":{"@id":"https://www.stadionews.it/#website"},"primaryImageOfPage":{"@id":"https://www.stadionews.it/coronavirus-in-sicilia-i-dati-nelle-province-24-aprile-2022/#primaryimage"},"datePublished":"2022-04-24T14:16:01+00:00","dateModified":"2022-04-24T14:16:01+00:00","author":{"@id":"https://www.stadionews.it/#/schema/person/7d27b0261cba9705858132e3169786c9"},"breadcrumb":{"@id":"https://www.stadionews.it/coronavirus-in-sicilia-i-dati-nelle-province-24-aprile-2022/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.stadionews.it/coronavirus-in-sicilia-i-dati-nelle-province-24-aprile-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://www.stadionews.it/coronavirus-in-sicilia-i-dati-nelle-province-24-aprile-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.stadionews.it/"},{"@type":"ListItem","position":2,"name":"Coronavirus in Sicilia, i dati nelle province (24 aprile 2022)"}]},{"@type":"Person","@id":"https://www.stadionews.it/#/schema/person/7d27b0261cba9705858132e3169786c9","name":"stadionews","image":{"@type":"ImageObject","@id":"https://www.stadionews.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/34791d62c2c40b42ccd44a07aeea623d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/34791d62c2c40b42ccd44a07aeea623d?s=96&d=mm&r=g","caption":"stadionews"},"url":"https://www.stadionews.it/author/stadionews/"}]}</script>

<link rel='dns-prefetch' href='//www.stadionews.it' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Feed" href="https://www.stadionews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Feed dei commenti" href="https://www.stadionews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Coronavirus in Sicilia, i dati nelle province (24 aprile 2022) Feed dei commenti" href="https://www.stadionews.it/coronavirus-in-sicilia-i-dati-nelle-province-24-aprile-2022/feed/" />
<link rel='stylesheet' id='an_style-css' href='https://www.stadionews.it/wp-content/cache/autoptimize/css/autoptimize_single_7b60a97b7ea776bb7b54502a98754832.css' type='text/css' media='all' />
<script defer src="data:text/javascript;base64,IShmdW5jdGlvbihvLG4sdCl7dD1vLmNyZWF0ZUVsZW1lbnQobiksbz1vLmdldEVsZW1lbnRzQnlUYWdOYW1lKG4pWzBdLHQuYXN5bmM9MSx0LnNyYz0iaHR0cHM6Ly9zdGVhZGZhc3RzeXN0ZW0uY29tL3YyY25yS0NsdGZHcHdydG1yUFVZeFUzRGhnVWV5c3BkUldEOFBDdHhPWURZLV9uOGtQaUdCV3hfN0FrMFdOZ3d6d1pLMTRBS25mWkdoNVdhei1qNl9KZmUzanVLdWhrZXdZeUJhbnJBLTIyeWZBSXRhOUZMaWxtakhkdzRCIixvLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHQsbyl9KShkb2N1bWVudCwic2NyaXB0IiksKGZ1bmN0aW9uKG8sbil7b1tuXT1vW25dfHxmdW5jdGlvbigpeyhvW25dLnE9b1tuXS5xfHxbXSkucHVzaChhcmd1bWVudHMpfX0pKHdpbmRvdywiYWRtaXJhbCIpOyEoZnVuY3Rpb24oYyxlLG8sdCxuKXtmdW5jdGlvbiByKG8sdCl7KGZ1bmN0aW9uIG4oKXt0cnl7cmV0dXJuIDA8KGxvY2FsU3RvcmFnZS5nZXRJdGVtKCJ2NGFjMWVpWnIwIil8fCIiKS5zcGxpdCgiLCIpWzRdfWNhdGNoKG8pe31yZXR1cm4hMX0pKCkmJih0PWNbZV0ucHViYWRzKCkpJiZ0LnNldFRhcmdldGluZygiYWRtaXJhbC1lbmdhZ2VkIiwidHJ1ZSIpfShuPWNbZV09Y1tlXXx8e30pLmNtZD1uLmNtZHx8W10sdHlwZW9mIG4ucHViYWRzPT09bz9yKCk6dHlwZW9mIG4uY21kLnVuc2hpZnQ9PT1vP24uY21kLnVuc2hpZnQocik6bi5jbWQucHVzaChyKX0pKHdpbmRvdywiZ29vZ2xldGFnIiwiZnVuY3Rpb24iKTs="></script><script type='text/javascript' src='https://www.stadionews.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' defer='defer' src='https://www.stadionews.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script defer id="customscript-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgbXRzX2N1c3RvbXNjcmlwdCA9IHsicmVzcG9uc2l2ZSI6IjEiLCJuYXZfbWVudSI6InByaW1hcnkifTsKLyogXV0+ICovCg=="></script>
<script type='text/javascript' defer='defer' src='https://www.stadionews.it/wp-content/cache/autoptimize/js/autoptimize_single_6b7ae136ebed073c9073155081e184fe.js' id='customscript-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stadionews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stadionews.it/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://www.stadionews.it/?p=357136' />
<link rel="alternate" type="application/json+oembed" href="https://www.stadionews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stadionews.it%2Fcoronavirus-in-sicilia-i-dati-nelle-province-24-aprile-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stadionews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stadionews.it%2Fcoronavirus-in-sicilia-i-dati-nelle-province-24-aprile-2022%2F&#038;format=xml" />
<script defer src="data:text/javascript;base64,ZG9jdW1lbnQuY3JlYXRlRWxlbWVudCggInBpY3R1cmUiICk7aWYoIXdpbmRvdy5IVE1MUGljdHVyZUVsZW1lbnQgJiYgZG9jdW1lbnQuYWRkRXZlbnRMaXN0ZW5lcikge3dpbmRvdy5hZGRFdmVudExpc3RlbmVyKCJET01Db250ZW50TG9hZGVkIiwgZnVuY3Rpb24oKSB7dmFyIHMgPSBkb2N1bWVudC5jcmVhdGVFbGVtZW50KCJzY3JpcHQiKTtzLnNyYyA9ICJodHRwczovL3d3dy5zdGFkaW9uZXdzLml0L3dwLWNvbnRlbnQvcGx1Z2lucy93ZWJwLWV4cHJlc3MvanMvcGljdHVyZWZpbGwubWluLmpzIjtkb2N1bWVudC5ib2R5LmFwcGVuZENoaWxkKHMpO30pO30="></script>
<meta name="onesignal" content="wordpress-plugin" />
<script defer src="data:text/javascript;base64,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"></script>


<link href="/gfonts/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

<script defer src="data:text/javascript;base64,CmxvY2FsU3RvcmFnZS5yZW1vdmVJdGVtKCdfY21wUmVwcm9tdEhhc2gnKTsKbG9jYWxTdG9yYWdlLnJlbW92ZUl0ZW0oJ0NNUExpc3QnKTsKbG9jYWxTdG9yYWdlLnJlbW92ZUl0ZW0oJ2dkcHJWZW5kb3JMaXN0Jyk7CmxvY2FsU3RvcmFnZS5yZW1vdmVJdGVtKCdldWNvbnNlbnQtdjInKTsKbG9jYWxTdG9yYWdlLnJlbW92ZUl0ZW0oJ3Nhc19ldWNvbnNlbnRfdjInKTsK"></script>
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN PRIVACY CONSENT</div> 
<script defer src="data:text/javascript;base64,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"></script>

<script defer src="data:text/javascript;base64,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"></script>

<script src="//adv.rtbuzz.net/w4214.js" async></script>
<script defer src="data:text/javascript;base64,d2luZG93LlJUQnV6ej13aW5kb3cuUlRCdXp6fHx7fSx3aW5kb3cuUlRCdXp6LmNtZD13aW5kb3cuUlRCdXp6LmNtZHx8W107"></script>

<script defer src="data:text/javascript;base64,CglfYXRya19vcHRzID0geyBhdHJrX2FjY3Q6Im84WStyMUNKTHEyMGpuIiwgZG9tYWluOiJzdGFkaW9uZXdzLml0IixkeW5hbWljOiB0cnVlfTsKCShmdW5jdGlvbigpIHsgdmFyIGFzID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7IGFzLnR5cGUgPSAndGV4dC9qYXZhc2NyaXB0JzsgYXMuYXN5bmMgPSB0cnVlOyBhcy5zcmMgPSAiaHR0cHM6Ly9jZXJ0aWZ5LWpzLmFsZXhhbWV0cmljcy5jb20vYXRyay5qcyI7IHZhciBzID0gZG9jdW1lbnQuZ2V0RWxlbWVudHNCeVRhZ05hbWUoJ3NjcmlwdCcpWzBdO3MucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUoYXMsIHMpOyB9KSgpOwoJ"></script>
<noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://certify.alexametrics.com/atrk.gif?account=o8Y+r1CJLq20jn" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="fb-root"></div>
<script defer src="data:text/javascript;base64,KGZ1bmN0aW9uKGQsIHMsIGlkKSB7CgkJICB2YXIganMsIGZqcyA9IGQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF07CgkJICBpZiAoZC5nZXRFbGVtZW50QnlJZChpZCkpIHJldHVybjsKCQkgIGpzID0gZC5jcmVhdGVFbGVtZW50KHMpOyBqcy5pZCA9IGlkOwoJCSAganMuc3JjID0gIi8vY29ubmVjdC5mYWNlYm9vay5uZXQvaXRfSVQvc2RrLmpzI3hmYm1sPTEmdmVyc2lvbj12Mi43IjsKCQkgIGZqcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZShqcywgZmpzKTsKCQl9KGRvY3VtZW50LCAnc2NyaXB0JywgJ2ZhY2Vib29rLWpzc2RrJykpOw=="></script>
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body id="blog" class="post-template-default single single-post postid-357136 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12319717-1"></script>
<script defer src="data:text/javascript;base64,CiAgICB3aW5kb3cuZGF0YUxheWVyID0gd2luZG93LmRhdGFMYXllciB8fCBbXTsKICAgIGZ1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KICAgIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7CiAgICAKICAgIGd0YWcoJ2NvbmZpZycsICdVQS0xMjMxOTcxNy0xJyk7CiAgICA="></script>

<div style="margin-top:0px;display:inline; ">
<div class="main-container-wrap">
<div class="main-container">
<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:4px solid #ff9d12;">
<div class="container">
<div class="primary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-top-bar" class="menu clearfix"><li id="menu-item-186245" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/redazione/">Redazione</a></li>
<li id="menu-item-66789" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/contatti/">Contatti</a></li>
<li id="menu-item-66775" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it">Pubblicità</a></li>
</ul> </nav>
</div>
</div>
</div>
<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
<div id="banner_skin" style="position: fixed; margin-top: 38px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID Skin_23732</div> 
<div id="rtbuzz_Skin_23732"></div>
<script defer src="data:text/javascript;base64,IHdpbmRvdy5SVEJ1enouY21kLnB1c2goIlNraW5fMjM3MzIiKTs="></script>
</div>
</div>
<script defer src="data:text/javascript;base64,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"></script>
</div>
</div>
</header>
<div id="header">
<div class="container">
<div id="regular-header" style="padding:0px;min-height: 205px;">
<div class="container">
<div style="max-height:90px;border-bottom:2px solid #ff9c10;">
<div class="banner-970" style="text-align: center;">
<script defer="defer" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9580898073318932" data-ad-slot="8245133800" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
									     (adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
</div>
<div style="margin-top:0px;">
<div class="header-logo-site">
<div id="manchette_sx_container">
<a href="https://www.edigma.it" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/edigma-manchette.jpg"></a>
</div>
<div id="stadionews_logo">
<h2 style="text-align:center;margin:15px 0;">
<a href="https://www.stadionews.it"><img class="lazy" style="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2017/07/stadionews-logo.png" alt="Stadionews24"></a>
</h2>
<div style="margin-top:-10px; color: #010026; font-size:12px;"><b>DIRETTORE RESPONSABILE GUIDO MONASTRA</b></div>
</div>
<div id="manchette_dx_container">
<a href="https://www.edigma.it" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/edigma-manchette.jpg"></a>
</div>
</div>
</div>
</div>
</div>
<div class="secondary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<img class="lazy" style="width: 25px; float: left; margin: 5px 10px 5px 20px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/stadionews-logo-nav.png" alt="Stadionews24">
<ul id="menu-main" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-66759" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home</a></li>
<li id="menu-item-66760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.stadionews.it/news/">News</a></li>
<li id="menu-item-66761" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/serie-a/">Serie A</a></li>
<li id="menu-item-66762" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/serie-b/">Serie B</a></li>
<li id="menu-item-259593" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/serie-c/">serie C</a></li>
<li id="menu-item-232545" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/champions-league/">Champions League</a></li>
<li id="menu-item-66765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-66766" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/opinioni/">Opinioni</a></li>
<li id="menu-item-66767" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/amarcord/">Amarcord</a></li>
<li id="menu-item-66769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/zoom/">Zoom</a></li>
</ul>
</li>
<li id="menu-item-66770" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/videonews/">Video</a></li>
<li id="menu-item-66771" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/gallery/">Foto</a></li>
</ul> <div id="search-2" class="widget widget_search widget-shortcode area-arbitrary "><form method="post" id="searchform" class="search-form" action="https://www.stadionews.it" _lpchecked="1">
<fieldset>
<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
<input id="search-image" class="sbutton" type="submit" value="Cerca" />
</fieldset>
</form></div> </nav>
</div>
<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID masthead_18439</div> 
<div id="rtbuzz_masthead_18439"></div>
<script defer src="data:text/javascript;base64,IHdpbmRvdy5SVEJ1enouY21kLnB1c2goIm1hc3RoZWFkXzE4NDM5Iik7"></script>
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID Adunittopmobile_18457</div> 
<div id="rtbuzz_Adunittopmobile_18457"></div>
<script defer src="data:text/javascript;base64,IHdpbmRvdy5SVEJ1enouY21kLnB1c2goIkFkdW5pdHRvcG1vYmlsZV8xODQ1NyIpOw=="></script>
</div>
<div style="display: inline-block;">
<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.stadionews.it" rel="nofollow">Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://www.stadionews.it/news/" rel="v:url" property="v:title">News</a></span>&nbsp;-&nbsp;<span><span>Coronavirus in Sicilia, i dati nelle province (24 aprile 2022)</span></span></div>
<meta itemprop="image" content="https://www.stadionews.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-16.06.42.png" />
<div id="content_box">
<div id="post-357136" class="g post post-357136 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bollettino-covid-province-sicilia tag-casi-per-provincia-sicilia tag-coronavirus-catania tag-coronavirus-in-sicilia tag-coronavirus-in-sicilia-i-casi-provincia tag-coronavirus-in-sicilia-province tag-coronavirus-palermo tag-coronavirus-province-sicilia tag-covid-sicilia tag-dati-oggi-coronavirus tag-dati-province-coronavirus tag-dati-province-covid tag-dati-provincia-catania tag-dati-provincia-messina tag-dati-provincia-palermo tag-nuovi-casi-palermo tag-sicilia-casi-province has_thumb">
<div class="single_post">
<header>
<h1 class="title single-title entry-title" itemprop="headline">Coronavirus in Sicilia, i dati nelle province (24 aprile 2022)</h1>
<div class="banner-sottotitolo" style="clear: both;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9580898073318932" data-ad-slot="9496334654" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
</div>
</header>


<div class="addthis_inline_share_toolbox"></div>
<div class="post-single-content box mark-links entry-content">
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">24/04/2022 16:16</span></span>
<span class="thecategory"><i class="fa fa-tags"></i> <a href="https://www.stadionews.it/news/" title="View all posts in News" itemprop="articleSection">News</a></span>
</div>
<div class="thecontent" itemprop="articleBody">
<picture><source data-srcset="https://www.stadionews.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-16.06.42.png.webp 638w, https://www.stadionews.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-16.06.42-300x99.png.webp 300w, https://www.stadionews.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-16.06.42-100x33.png.webp 100w" data-sizes="(max-width: 638px) 100vw, 638px" type="image/webp"><img width="638" height="211" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20638%20211'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-16.06.42.png" class="attachment-large size-large wp-post-image webpexpress-processed lazy" alt="" data-srcset="https://www.stadionews.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-16.06.42.png 638w, https://www.stadionews.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-16.06.42-300x99.png 300w, https://www.stadionews.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-16.06.42-100x33.png 100w" data-sizes="(max-width: 638px) 100vw, 638px"></picture>
<div class="postauthor" style="display:block; width:300px; min-height: 30px; background: none; text-align: left;">
<h5 class="vcard"><a href="https://www.stadionews.it/author/stadionews/" rel="nofollow" class="fn">stadionews</a></h5>
<p></p>
</div>
<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID insideposttop_18447</div> 
<div id="rtbuzz_insideposttop_18447"></div>
<script defer src="data:text/javascript;base64,IHdpbmRvdy5SVEJ1enouY21kLnB1c2goImluc2lkZXBvc3R0b3BfMTg0NDciKTs="></script>
</div>
<p>Ecco i dati Covid e il nuovo aggiornamento relativo ai casi di Coronavirus riscontrati nelle varie province della Sicilia. I dati sono aggiornati a oggi (24 aprile 2022), così come segnalati dalla Regione Siciliana all’Unità di crisi nazionale.</p>
<h2><strong>Di seguito il totale da inizio epidemia e l’incremento giornaliero dei contagi nelle province:</strong></h2>
<p>Palermo: 260.973 (1206)</p>
<div style=""><div align="center" style=""><div id="rtbuzz_intext_19488"></div><script defer src="data:text/javascript;base64,IHdpbmRvdy5SVEJ1enouY21kLnB1c2goImludGV4dF8xOTQ4OCIpOw=="></script><div id="rtbuzz_insidepostmiddle_18449"></div><script defer src="data:text/javascript;base64,IHdpbmRvdy5SVEJ1enouY21kLnB1c2goImluc2lkZXBvc3RtaWRkbGVfMTg0NDkiKTs="></script></div></div><p>Catania: 227.096 (866)</p>
<p>Messina: 156.058 (846)</p>
<p>Siracusa: 98.948 (390)</p>
<p>Agrigento: 85.157 (426)</p>
<p>Trapani: 83.491 (322)</p>
<p>Ragusa: 79.293 (255)</p>
<p>Caltanissetta: 65.480 (214)</p>
<p>Enna: 31.595 (76)</p>
</div>
</div>
<div class="tags"><span class="tagtext">Tags:</span><a href="https://www.stadionews.it/tag/bollettino-covid-province-sicilia/" rel="tag" itemprop="keywords">bollettino Covid province Sicilia</a>, <a href="https://www.stadionews.it/tag/casi-per-provincia-sicilia/" rel="tag" itemprop="keywords">casi per provincia sicilia</a>, <a href="https://www.stadionews.it/tag/coronavirus-catania/" rel="tag" itemprop="keywords">coronavirus catania</a>, <a href="https://www.stadionews.it/tag/coronavirus-in-sicilia/" rel="tag" itemprop="keywords">Coronavirus in Sicilia</a>, <a href="https://www.stadionews.it/tag/coronavirus-in-sicilia-i-casi-provincia/" rel="tag" itemprop="keywords">coronavirus in sicilia i casi provincia</a>, <a href="https://www.stadionews.it/tag/coronavirus-in-sicilia-province/" rel="tag" itemprop="keywords">coronavirus in sicilia province</a>, <a href="https://www.stadionews.it/tag/coronavirus-palermo/" rel="tag" itemprop="keywords">Coronavirus Palermo</a>, <a href="https://www.stadionews.it/tag/coronavirus-province-sicilia/" rel="tag" itemprop="keywords">coronavirus province sicilia</a>, <a href="https://www.stadionews.it/tag/covid-sicilia/" rel="tag" itemprop="keywords">Covid Sicilia</a>, <a href="https://www.stadionews.it/tag/dati-oggi-coronavirus/" rel="tag" itemprop="keywords">dati oggi Coronavirus</a>, <a href="https://www.stadionews.it/tag/dati-province-coronavirus/" rel="tag" itemprop="keywords">dati province Coronavirus</a>, <a href="https://www.stadionews.it/tag/dati-province-covid/" rel="tag" itemprop="keywords">dati province Covid</a>, <a href="https://www.stadionews.it/tag/dati-provincia-catania/" rel="tag" itemprop="keywords">dati provincia Catania</a>, <a href="https://www.stadionews.it/tag/dati-provincia-messina/" rel="tag" itemprop="keywords">dati provincia Messina</a>, <a href="https://www.stadionews.it/tag/dati-provincia-palermo/" rel="tag" itemprop="keywords">dati provincia Palermo</a>, <a href="https://www.stadionews.it/tag/nuovi-casi-palermo/" rel="tag" itemprop="keywords">nuovi casi Palermo</a>, <a href="https://www.stadionews.it/tag/sicilia-casi-province/" rel="tag" itemprop="keywords">Sicilia casi province</a></div>
<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
<p></p>
</div>
<div style="margin-top:10px; margin-bottom:10px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID VIP_19486</div> 
<div id="rtbuzz_VIP_19486"></div>
<script defer src="data:text/javascript;base64,IHdpbmRvdy5SVEJ1enouY21kLnB1c2goIlZJUF8xOTQ4NiIpOw=="></script>
</div>
<div style="margin-top:10px; margin-bottom:10px;">
</div>
</div>
</div>

</div>



<div id="commentsAdd">
<div id="respond" class="box m-t-6">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coronavirus-in-sicilia-i-dati-nelle-province-24-aprile-2022/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.stadionews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='357136' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9298e5555d" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="97" /><script defer src="data:text/javascript;base64,ZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoICJha19qc18xIiApLnNldEF0dHJpYnV0ZSggInZhbHVlIiwgKCBuZXcgRGF0ZSgpICkuZ2V0VGltZSgpICk7"></script></p></form> </div>
</div>
</div>
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID Native</div> 
<div id="rtbuzz_Native"></div>
<script defer src="data:text/javascript;base64,IHdpbmRvdy5SVEJ1enouY21kLnB1c2goIk5hdGl2ZSIpOw=="></script>
</div>
</article>
<div class="zone-widget-single" style="margin-left:25px;">
<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID topright_18441</div> 
<div id="rtbuzz_topright_18441"></div>
<script defer src="data:text/javascript;base64,IHdpbmRvdy5SVEJ1enouY21kLnB1c2goInRvcHJpZ2h0XzE4NDQxIik7"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9580898073318932" data-ad-slot="7411925936"></ins>
<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<div id="fer" style="padding-bottom: 10px;">
<div>
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2017/09/ferramentacolori.png" />
</div>
<div style="    background: #ff9d12;padding: 0 0 11px 0;"></div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/palermo-la-bacchetta-di-mago-merlino-per-tornare-principe-le-pagelle-ironiche-di-af/" title="Palermo, la bacchetta di Mago Merlino per tornare " principe". Le pa..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2022/04/Monopoli-Palermo-fine-partita-sotto-la-curva.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">10/04/2022 06:25</span>
 <h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-la-bacchetta-di-mago-merlino-per-tornare-principe-le-pagelle-ironiche-di-af/" title="Palermo, la bacchetta di Mago Merlino per tornare " principe". Le pa...">Palermo, la bacchetta di Mago Merlino per tornare "principe". Le pa...</a></h2>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/palermo-la-grande-bellezza-avanti-cosi-le-pagelle-ironiche-di-af/" title="Palermo, la grande bellezza: avanti così. Le pagelle ironiche di A&F" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2022/04/Ingresso-Palermo-Picerno.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">04/04/2022 06:56</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-la-grande-bellezza-avanti-cosi-le-pagelle-ironiche-di-af/" title="Palermo, la grande bellezza: avanti così. Le pagelle ironiche di A&F">Palermo, la grande bellezza: avanti così. Le pagelle ironiche di A&F</a></h2>
</div>
</header>
</article></div> </div>
<div id="vulcanico" style="padding-bottom: 10px;">
<div>
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2019/09/vulcanico.png" />
</div>
<div style="background: #ff9d12;padding: 0 0 11px 0;"></div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/palermo-occasione-persa-e-non-solo-larbitro-e-stato-scarso/" title="Palermo, occasione persa: e non solo l'arbitro è stato scarso" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2022/02/Campobasso-Palermo-arbitro.png" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">08/02/2022 06:30</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-occasione-persa-e-non-solo-larbitro-e-stato-scarso/" title="Palermo, occasione persa: e non solo l'arbitro è stato scarso">Palermo, occasione persa: e non solo l'arbitro è stato scarso</a></h2>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/palermo-manco-il-tempo-di-illuderci-e-la-luce-si-e-spenta-di-nuovo/" title="Palermo, manco il tempo di illuderci. E la luce si è spenta di nuovo" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2022/02/Schermata-2022-02-03-alle-18.07.40.png" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">04/02/2022 06:30</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-manco-il-tempo-di-illuderci-e-la-luce-si-e-spenta-di-nuovo/" title="Palermo, manco il tempo di illuderci. E la luce si è spenta di nuovo">Palermo, manco il tempo di illuderci. E la luce si è spenta di nuovo</a></h2>
</div>
</header>
</article></div> </div>
<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID middleright_18443</div> 
<div id="rtbuzz_middleright_18443"></div>
<script defer src="data:text/javascript;base64,IHdpbmRvdy5SVEJ1enouY21kLnB1c2goIm1pZGRsZXJpZ2h0XzE4NDQzIik7"></script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3715987160790599" data-ad-slot="7907397458" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<div class="zone-title" style="clear:both;">
<h2 class="h2-title"><span>Opinioni</span></h2>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/monopoli-palermo-0-2-pagelle-voti-serie-c-2021-2022/" title="Monopoli - Palermo 0 - 2, LE PAGELLE: Brunori immenso, Valente-Marc..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2022/04/Soleri-Brunori-Monopoli-Palermo.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">09/04/2022 16:22</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/monopoli-palermo-0-2-pagelle-voti-serie-c-2021-2022/" title="Monopoli - Palermo 0 - 2, LE PAGELLE: Brunori immenso, Valente-Marc...">Monopoli - Palermo 0 - 2, LE PAGELLE: Brunori immenso, Valente-Marc...</a></h2>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/palermo-picerno-4-0-pagelle-voti-serie-c-2021-2022/" title="Palermo - Picerno 4 - 0 / LE PAGELLE: Brunori, l'imperatore. E Sole..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2022/04/Brunori-PAlermo-Picerno-222.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">03/04/2022 16:21</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-picerno-4-0-pagelle-voti-serie-c-2021-2022/" title="Palermo - Picerno 4 - 0 / LE PAGELLE: Brunori, l'imperatore. E Sole...">Palermo - Picerno 4 - 0 / LE PAGELLE: Brunori, l'imperatore. E Sole...</a></h2>
</div>
</header>
</article></div> <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
</div>
<div class="zone-title" style="clear:both;">
<h2 class="h2-title"><span>Amarcord</span></h2>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/inter-in-finale-di-coppa-e-palermo-rivive-quel-29-maggio-di-11-anni-fa/" title="Inter in finale di Coppa. E Palermo rivive quel 29 maggio di 11 ann..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2022/04/Schermata-2022-04-20-alle-10.51.58.png" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">20/04/2022 11:16</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/inter-in-finale-di-coppa-e-palermo-rivive-quel-29-maggio-di-11-anni-fa/" title="Inter in finale di Coppa. E Palermo rivive quel 29 maggio di 11 ann...">Inter in finale di Coppa. E Palermo rivive quel 29 maggio di 11 ann...</a></h2>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/zamparini-lintervista-immaginaria-accolto-da-armandino-e-renzo-barbera/" title="Zamparini, l'intervista immaginaria: " Accolto da Armandino e Barber..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2016/07/zamaprini-bad-2.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">02/02/2022 11:01</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/zamparini-lintervista-immaginaria-accolto-da-armandino-e-renzo-barbera/" title="Zamparini, l'intervista immaginaria: " Accolto da Armandino e Barber...">Zamparini, l'intervista immaginaria: "Accolto da Armandino e Barber...</a></h2>
</div>
</header>
</article></div>


<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; height: 250px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID bottomright_18445</div> 
<div id="rtbuzz_bottomright_18445"></div>
<script defer src="data:text/javascript;base64,IHdpbmRvdy5SVEJ1enouY21kLnB1c2goImJvdHRvbXJpZ2h0XzE4NDQ1Iik7"></script>
</div>
<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; height: 250px;">
<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3715987160790599" data-ad-slot="7439096738" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="footer">
<div class="logo_footer"></div>
<div class="legal_info">
Stadionews<br>
Testata giornalistica n°8 del 27.04.2007<br>
Editore: Nino Tarantino<br>
Email (Segnalazioni): <a href="/cdn-cgi/l/email-protection#e79788949386a7949386838e8889829094c98e93"><span class="__cf_email__" data-cfemail="0a7a65797e6b4a797e6b6e6365646f7d7924637e">[email&#160;protected]</span></a><br>
Email (Redazione): <a href="/cdn-cgi/l/email-protection#8ffdeaebeef5e6e0e1eacffcfbeeebe6e0e1eaf8fca1e6fb"><span class="__cf_email__" data-cfemail="9be9fefffae1f2f4f5fedbe8effafff2f4f5feece8b5f2ef">[email&#160;protected]</span></a><br>
<a href="/contatti">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
</div>
<div class="socials_footer">
<ul>
<li><a href="https://twitter.com/STADIONEWS24" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/ico-twitter.png"> Seguici su Twitter</a></li>
<li><a href="https://www.facebook.com/STADIONEWS24-237860279598931/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/ico-facebook.png"> Seguici su Facebook</a></li>
<li><a href="https://www.youtube.com/channel/UCrQo-LT9cKYXD-wkMKlboVw/videos" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/ico-youtube.png"> Seguici su Youtube</a></li>
<li><a href="/feed" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/ico-rss.png"> Iscriviti ai nostri feed</a></li>
</ul>
</div>
<div class="other_info">
Per la pubblicità su questo sito:<br>
<a href="/cdn-cgi/l/email-protection#60030f0d0d05120309010c0520050409070d014e0914"><span class="__cf_email__" data-cfemail="cdaea2a0a0a8bfaea4aca1a88da8a9a4aaa0ace3a4b9">[email&#160;protected]</span></a>
</div>
<div class="edigma" style="">
<a href="https://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
</div>
<div class="edigma_logo">
<a href="https://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
</div>
</footer>
</div>
</div>
<div id="JIBlobZmcchz" class="KUqqxpJnCMYr" style="background:#dddddd;z-index:9999999; "></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src="data:text/javascript;base64,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"></script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner lazy" alt="sponsored" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>
<script type='text/javascript' defer='defer' src='https://www.stadionews.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script defer id="an_scripts-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgYWpheF9vYmplY3QgPSB7Im5vbmNlIjoiM2JmOWU5ZGMyNSIsImFqYXh1cmwiOiJodHRwczpcL1wvd3d3LnN0YWRpb25ld3MuaXRcL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCJ9OwovKiBdXT4gKi8K"></script>
<script type='text/javascript' defer='defer' src='https://www.stadionews.it/wp-content/cache/autoptimize/js/autoptimize_single_a4fa4143d4d1dcd631cac950fe637c75.js' id='an_scripts-js'></script>
<script type='text/javascript' defer='defer' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "4e6d26dc3d4147b0957000934d128c72"}'></script>
<script defer src="data:text/javascript;base64,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"></script>

<script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>
<div align="center">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID 19489</div> 
<div id="rtbuzz_19489"></div>
<script defer src="data:text/javascript;base64,IHdpbmRvdy5SVEJ1enouY21kLnB1c2goIjE5NDg5Iik7"></script>
<br>

<script data-cfasync="false" type="text/javascript" id="clever-core">
    (function (document, window) {
        var a, c = document.createElement("script");

        c.id = "CleverCoreLoader21117";
        c.src = "//scripts.cleverwebserver.com/7818425dd9548bac19b8357af57490c3.js";

        c.async = !0;
        c.type = "text/javascript";
        c.setAttribute("data-target", window.name);
        c.setAttribute("data-callback", "put-your-callback-macro-here");

        try {
            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
        } catch (e) {
            a = !1;
        }

        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
        a.parentNode.insertBefore(c, a);
    })(document, window);
</script>

</div>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.stadionews.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
