<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head itemscope itemtype="https://schema.org/WebSite"><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.stadionews.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="refresh" content="240" url="?refresh_ce">

<style id="ao_optimized_gfonts" media="print" onload="this.onload=null;this.media='all';">@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v22/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVvoorCIPrQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v22/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVs9pbCIPrQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjo0oSmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/robotoslab/v13/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojISmb2Rm.ttf) format('truetype');
}
</style><link rel="apple-touch-icon" href="https://www.stadionews.it/wp-content/themes/schema/images/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta itemprop="name" content="Stadionews24" />
<meta itemprop="url" content="https://www.stadionews.it" />
<meta itemprop="creator accountablePerson" content="nino tarantino" />
<link rel="pingback" href="https://www.stadionews.it/xmlrpc.php" />
<link rel="alternate" href="https://www.stadionews.it" hreflang="it" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>

<link media="all" href="https://www.stadionews.it/wp-content/cache/autoptimize/css/autoptimize_b36f7d122b9651c0d0190ec1bc8df17f.css" rel="stylesheet" /><title>Pipitone: &quot;Chiudere la carriera al Palermo è un sogno&quot;</title>
<link rel="canonical" href="https://www.stadionews.it/pipitone-chiudere-la-carriera-al-palermo-e-un-sogno/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pipitone: &quot;Chiudere la carriera al Palermo è un sogno&quot;" />
<meta property="og:description" content="Parla Rosalia Pipitone. Il nuovo portiere del Palermo femminile ha rilasciato un&#8217;intervista per Il Giornale di Sicilia nella quale parla del suo arrivo in rosa. &#8220;Negli anni avevamo scherzato sulla possibilità di chiudere la mia carriera al Palermo. Alla fine, nonostante il campionato straordinario e il successo in Coppa Italia sapevo che avrei lasciato Roma. Ci siamo sentiti con il Palermo e non ci ho pensato su due volte&#8220;. &#8220;Proverò a dare al Palermo la mia esperienza e la mia mentalità da combattente in un ruolo determinante come quello del portiere per provare a portare la squadra più in alto" />
<meta property="og:url" content="https://www.stadionews.it/pipitone-chiudere-la-carriera-al-palermo-e-un-sogno/" />
<meta property="og:site_name" content="Stadionews24" />
<meta property="article:published_time" content="2021-08-21T05:38:19+00:00" />
<meta property="og:image" content="https://www.stadionews.it/wp-content/uploads/2021/08/IMGL4171-copia_Antonio-Melita-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="stadionews" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.stadionews.it/#website","url":"https://www.stadionews.it/","name":"Stadionews24","description":"news sul Palermo calcio","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.stadionews.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.stadionews.it/pipitone-chiudere-la-carriera-al-palermo-e-un-sogno/#primaryimage","inLanguage":"it-IT","url":"https://www.stadionews.it/wp-content/uploads/2021/08/IMGL4171-copia_Antonio-Melita-scaled.jpg","contentUrl":"https://www.stadionews.it/wp-content/uploads/2021/08/IMGL4171-copia_Antonio-Melita-scaled.jpg","width":2560,"height":1707,"caption":"Rosalia Pipa Pipitone"},{"@type":"WebPage","@id":"https://www.stadionews.it/pipitone-chiudere-la-carriera-al-palermo-e-un-sogno/#webpage","url":"https://www.stadionews.it/pipitone-chiudere-la-carriera-al-palermo-e-un-sogno/","name":"Pipitone: \"Chiudere la carriera al Palermo \u00e8 un sogno\"","isPartOf":{"@id":"https://www.stadionews.it/#website"},"primaryImageOfPage":{"@id":"https://www.stadionews.it/pipitone-chiudere-la-carriera-al-palermo-e-un-sogno/#primaryimage"},"datePublished":"2021-08-21T05:38:19+00:00","dateModified":"2021-08-21T05:38:19+00:00","author":{"@id":"https://www.stadionews.it/#/schema/person/7d27b0261cba9705858132e3169786c9"},"breadcrumb":{"@id":"https://www.stadionews.it/pipitone-chiudere-la-carriera-al-palermo-e-un-sogno/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.stadionews.it/pipitone-chiudere-la-carriera-al-palermo-e-un-sogno/"]}]},{"@type":"BreadcrumbList","@id":"https://www.stadionews.it/pipitone-chiudere-la-carriera-al-palermo-e-un-sogno/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.stadionews.it/"},{"@type":"ListItem","position":2,"name":"Pipitone: &#8220;Chiudere la carriera al Palermo \u00e8 un sogno&#8221;"}]},{"@type":"Person","@id":"https://www.stadionews.it/#/schema/person/7d27b0261cba9705858132e3169786c9","name":"stadionews","image":{"@type":"ImageObject","@id":"https://www.stadionews.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/34791d62c2c40b42ccd44a07aeea623d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/34791d62c2c40b42ccd44a07aeea623d?s=96&d=mm&r=g","caption":"stadionews"},"url":"https://www.stadionews.it/author/stadionews/"}]}</script>

<link rel='dns-prefetch' href='//www.stadionews.it' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Feed" href="https://www.stadionews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Feed dei commenti" href="https://www.stadionews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Pipitone: &#8220;Chiudere la carriera al Palermo è un sogno&#8221; Feed dei commenti" href="https://www.stadionews.it/pipitone-chiudere-la-carriera-al-palermo-e-un-sogno/feed/" />
<link rel='stylesheet' id='an_style-css' href='https://www.stadionews.it/wp-content/cache/autoptimize/css/autoptimize_single_7b60a97b7ea776bb7b54502a98754832.css' type='text/css' media='all' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2cnrKCltfGpwrtmrPUYxU3DhgUeyspdRWD8PCtxOYDY-_n8kPiGBWx_7Ak0WNgwzwZK14AKnfZGh5Waz-j6_Jfe3juKuhkewYyBanrA-22yfAIta9FLilmjHdw4B",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script><script type='text/javascript' src='https://www.stadionews.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' defer='defer' src='https://www.stadionews.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='customscript-js-extra'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.stadionews.it/wp-content/cache/autoptimize/js/autoptimize_single_6b7ae136ebed073c9073155081e184fe.js' id='customscript-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stadionews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stadionews.it/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://www.stadionews.it/?p=315245' />
<link rel="alternate" type="application/json+oembed" href="https://www.stadionews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stadionews.it%2Fpipitone-chiudere-la-carriera-al-palermo-e-un-sogno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stadionews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stadionews.it%2Fpipitone-chiudere-la-carriera-al-palermo-e-un-sogno%2F&#038;format=xml" />
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.stadionews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a1283973-3309-49bc-81c8-cc25b86775ee';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Stadionews24 - News sul Palermo Calcio";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche!";
oneSignal_options['welcomeNotification']['url'] = "https://www.stadionews.it/";
oneSignal_options['path'] = "https://www.stadionews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.40e188d7-5f7a-4af3-8ac5-05427adc97a7";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "vuole mostrare notifiche:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Questo è un esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Le notifiche verranno mostrate sul tuo desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Questo è un esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Le notifiche verranno mostrate sul tuo device";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puoi sempre cancellare l\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\'iscrizione";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "https://www.stadionews.it/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca e autorizza";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche di Stadionews';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche di Stadionews';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche di Stadionews';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestione notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLATI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui le istruzioni per ricevere notifiche';
oneSignal_options['notifyButton']['colors'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<link href="/gfonts/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

<script>
localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');
</script>
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN PRIVACY CONSENT</div> 
<script type="text/javascript" defer="defer">
      (function() {
        var host = window.location.hostname;
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var url = 'https://quantcast.mgr.consensu.org'
          .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
        var uspTries = 0;
        var uspTriesLimit = 3;
        element.async = true;
        element.type = 'text/javascript';
        element.src = url;
      
        firstScript.parentNode.insertBefore(element, firstScript);
      
        function makeStub() {
          var TCF_LOCATOR_NAME = '__tcfapiLocator';
          var queue = [];
          var win = window;
          var cmpFrame;
      
          function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
      
            if (!otherCMP) {
              if (doc.body) {
                var iframe = doc.createElement('iframe');
      
                iframe.style.cssText = 'display:none';
                iframe.name = TCF_LOCATOR_NAME;
                doc.body.appendChild(iframe);
              } else {
                setTimeout(addFrame, 5);
              }
            }
            return !otherCMP;
          }
      
          function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;
      
            if (!args.length) {
              return queue;
            } else if (args[0] === 'setGdprApplies') {
              if (
                args.length > 3 &&
                args[2] === 2 &&
                typeof args[3] === 'boolean'
              ) {
                gdprApplies = args[3];
                if (typeof args[2] === 'function') {
                  args[2]('set', true);
                }
              }
            } else if (args[0] === 'ping') {
              var retr = {
                gdprApplies: gdprApplies,
                cmpLoaded: false,
                cmpStatus: 'stub'
              };
      
              if (typeof args[2] === 'function') {
                args[2](retr);
              }
            } else {
              queue.push(args);
            }
          }
      
          function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};
      
            try {
              if (msgIsString) {
                json = JSON.parse(event.data);
              } else {
                json = event.data;
              }
            } catch (ignore) {}
      
            var payload = json.__tcfapiCall;
      
            if (payload) {
              window.__tcfapi(
                payload.command,
                payload.version,
                function(retValue, success) {
                  var returnMsg = {
                    __tcfapiReturn: {
                      returnValue: retValue,
                      success: success,
                      callId: payload.callId
                    }
                  };
                  if (msgIsString) {
                    returnMsg = JSON.stringify(returnMsg);
                  }
                  event.source.postMessage(returnMsg, '*');
                },
                payload.parameter
              );
            }
          }
      
          while (win) {
            try {
              if (win.frames[TCF_LOCATOR_NAME]) {
                cmpFrame = win;
                break;
              }
            } catch (ignore) {}
      
            if (win === window.top) {
              break;
            }
            win = win.parent;
          }
          if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
          }
        };
      
        makeStub();
      
        var uspStubFunction = function() {
          var arg = arguments;
          if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
              if (typeof window.__uspapi !== 'undefined') {
                window.__uspapi.apply(window.__uspapi, arg);
              }
            }, 500);
          }
        };
      
        var checkIfUspIsReady = function() {
          uspTries++;
          if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
          } else {
            clearInterval(uspInterval);
          }
        };
      
        if (typeof window.__uspapi === 'undefined') {
          window.__uspapi = uspStubFunction;
          var uspInterval = setInterval(checkIfUspIsReady, 6000);
        }
      })();
      </script>

<script defer="defer">(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
      a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
      "none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
      c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>

<script src="//adv.rtbuzz.net/w4214.js" async></script>
<script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>

<script type="text/javascript" defer="defer">
	_atrk_opts = { atrk_acct:"o8Y+r1CJLq20jn", domain:"stadionews.it",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
<noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://certify.alexametrics.com/atrk.gif?account=o8Y+r1CJLq20jn" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body id="blog" class="post-template-default single single-post postid-315245 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12319717-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
    gtag('config', 'UA-12319717-1');
    </script>

<div style="margin-top:0px;display:inline; ">
<div class="main-container-wrap">
<div class="main-container">
<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:4px solid #ff9d12;">
<div class="container">
<div class="primary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-top-bar" class="menu clearfix"><li id="menu-item-186245" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/redazione/">Redazione</a></li>
<li id="menu-item-66789" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/contatti/">Contatti</a></li>
<li id="menu-item-66775" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it">Pubblicità</a></li>
</ul> </nav>
</div>
</div>
</div>
<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
<div id="banner_skin" style="position: fixed; margin-top: 38px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID Skin_23732</div> 
<div id="rtbuzz_Skin_23732"></div>
<script> window.RTBuzz.cmd.push("Skin_23732");</script>
</div>
</div>
<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
</div>
</div>
</header>
<div id="header">
<div class="container">
<div id="regular-header" style="padding:0px;min-height: 205px;">
<div class="container">
<div style="max-height:90px;border-bottom:2px solid #ff9c10;">
<div class="banner-970" style="text-align: center;">
<script defer="defer" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9580898073318932" data-ad-slot="8245133800" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
									     (adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
</div>
<div style="margin-top:0px;">
<div class="header-logo-site">
<div id="manchette_sx_container">
<a href="https://www.edigma.it" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/edigma-manchette.jpg"></a>
</div>
<div id="stadionews_logo">
<h2 style="text-align:center;margin:15px 0;">
<a href="https://www.stadionews.it"><img class="lazy" style="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2017/07/stadionews-logo.png" alt="Stadionews24"></a>
</h2>
<div style="margin-top:-10px; color: #010026; font-size:12px;"><b>DIRETTORE RESPONSABILE GUIDO MONASTRA</b></div>
</div>
<div id="manchette_dx_container">
<a href="https://www.edigma.it" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/edigma-manchette.jpg"></a>
</div>
</div>
</div>
</div>
</div>
<div class="secondary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<img class="lazy" style="width: 25px; float: left; margin: 5px 10px 5px 20px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/stadionews-logo-nav.png" alt="Stadionews24">
<ul id="menu-main" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-66759" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home</a></li>
<li id="menu-item-66760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.stadionews.it/news/">News</a></li>
<li id="menu-item-66761" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/serie-a/">Serie A</a></li>
<li id="menu-item-66762" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/serie-b/">Serie B</a></li>
<li id="menu-item-259593" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/serie-c/">serie C</a></li>
<li id="menu-item-232545" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/champions-league/">Champions League</a></li>
<li id="menu-item-66765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-66766" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/opinioni/">Opinioni</a></li>
<li id="menu-item-66767" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/amarcord/">Amarcord</a></li>
<li id="menu-item-66769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/zoom/">Zoom</a></li>
</ul>
</li>
<li id="menu-item-66770" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/videonews/">Video</a></li>
<li id="menu-item-66771" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/gallery/">Foto</a></li>
</ul> <div id="search-2" class="widget widget_search widget-shortcode area-arbitrary "><form method="post" id="searchform" class="search-form" action="https://www.stadionews.it" _lpchecked="1">
<fieldset>
<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
<input id="search-image" class="sbutton" type="submit" value="Cerca" />
</fieldset>
</form></div> </nav>
</div>
<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID masthead_18439</div> 
<div id="rtbuzz_masthead_18439"></div>
<script> window.RTBuzz.cmd.push("masthead_18439");</script>
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID Adunittopmobile_18457</div> 
<div id="rtbuzz_Adunittopmobile_18457"></div>
<script> window.RTBuzz.cmd.push("Adunittopmobile_18457");</script>
</div>
<div style="display: inline-block;">
<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.stadionews.it" rel="nofollow">Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://www.stadionews.it/news/" rel="v:url" property="v:title">News</a></span>&nbsp;-&nbsp;<span><span>Pipitone: &#8220;Chiudere la carriera al Palermo è un sogno&#8221;</span></span></div>
<meta itemprop="image" content="https://www.stadionews.it/wp-content/uploads/2021/08/IMGL4171-copia_Antonio-Melita-scaled.jpg" />
<div id="content_box">
<div id="post-315245" class="g post post-315245 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-news-rosalia-pipitone-palermo tag-palermo-calcio-rosalia-pipitone tag-pipitone tag-rosalia-pipitone-palermo zone-4_news has_thumb">
<div class="single_post">
<header>
<h1 class="title single-title entry-title" itemprop="headline">Pipitone: &#8220;Chiudere la carriera al Palermo è un sogno&#8221;</h1>
<div class="banner-sottotitolo" style="clear: both;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9580898073318932" data-ad-slot="9496334654" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
</div>
</header>


<div class="addthis_inline_share_toolbox"></div>
<div class="post-single-content box mark-links entry-content">
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">21/08/2021 07:38</span></span>
<span class="thecategory"><i class="fa fa-tags"></i> <a href="https://www.stadionews.it/news/" title="View all posts in News" itemprop="articleSection">News</a></span>
</div>
<div class="thecontent" itemprop="articleBody">
<img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2021/08/IMGL4171-copia_Antonio-Melita-1024x683.jpg" class="attachment-large size-large wp-post-image lazy" alt="" loading="lazy" data-srcset="https://www.stadionews.it/wp-content/uploads/2021/08/IMGL4171-copia_Antonio-Melita-1024x683.jpg 1024w, https://www.stadionews.it/wp-content/uploads/2021/08/IMGL4171-copia_Antonio-Melita-300x200.jpg 300w, https://www.stadionews.it/wp-content/uploads/2021/08/IMGL4171-copia_Antonio-Melita-768x512.jpg 768w, https://www.stadionews.it/wp-content/uploads/2021/08/IMGL4171-copia_Antonio-Melita-1536x1024.jpg 1536w, https://www.stadionews.it/wp-content/uploads/2021/08/IMGL4171-copia_Antonio-Melita-2048x1366.jpg 2048w, https://www.stadionews.it/wp-content/uploads/2021/08/IMGL4171-copia_Antonio-Melita-100x67.jpg 100w" data-sizes="(max-width: 1024px) 100vw, 1024px" />
<div class="postauthor" style="display:block; width:300px; min-height: 30px; background: none; text-align: left;">
<h5 class="vcard"><a href="https://www.stadionews.it/author/stadionews/" rel="nofollow" class="fn">stadionews</a></h5>
<p></p>
</div>
<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID insideposttop_18447</div> 
<div id="rtbuzz_insideposttop_18447"></div>
<script> window.RTBuzz.cmd.push("insideposttop_18447");</script>
</div>
<p>Parla <strong>Rosalia Pipitone</strong>. Il nuovo portiere del Palermo femminile ha rilasciato un&#8217;intervista per Il Giornale di Sicilia nella quale parla del suo arrivo in rosa.</p>
<p>&#8220;Negli anni avevamo scherzato sulla possibilità di chiudere la mia carriera al Palermo. Alla fine, nonostante il campionato straordinario e il successo in Coppa Italia sapevo che avrei lasciato Roma. <strong>Ci siamo sentiti con il Palermo e non ci ho pensato su due volte</strong>&#8220;.</p>
<div style=""><div align="center" style=""><div id="rtbuzz_intext_19488"></div><script> window.RTBuzz.cmd.push("intext_19488");</script><div id="rtbuzz_insidepostmiddle_18449"></div><script> window.RTBuzz.cmd.push("insidepostmiddle_18449");</script></div></div><p>&#8220;<strong>Proverò a dare al Palermo la mia esperienza e la mia mentalità da combattente</strong> in un ruolo determinante come quello del portiere per provare a portare la squadra più in alto possibile&#8221;.</p>
<p><strong>FOTO: ASD PALERMO</strong></p>
<p><strong>LEGGI ANCHE</strong></p>
<p><a href="https://www.stadionews.it/palermo-picerno-probabili-formazioni-coppa-italia-serie-c-2021-2022/" target="_blank" rel="noopener"><strong>PALERMO &#8211; PICERNO, LE PROBABILI FORMAZIONI</strong></a></p>
</div>
</div>
<div class="tags"><span class="tagtext">Tags:</span><a href="https://www.stadionews.it/tag/news-rosalia-pipitone-palermo/" rel="tag" itemprop="keywords">news rosalia pipitone palermo</a>, <a href="https://www.stadionews.it/tag/palermo-calcio-rosalia-pipitone/" rel="tag" itemprop="keywords">palermo calcio rosalia pipitone</a>, <a href="https://www.stadionews.it/tag/pipitone/" rel="tag" itemprop="keywords">pipitone</a>, <a href="https://www.stadionews.it/tag/rosalia-pipitone-palermo/" rel="tag" itemprop="keywords">rosalia pipitone palermo</a></div>
<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
<p></p>
</div>
<div style="margin-top:10px; margin-bottom:10px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID VIP_19486</div> 
<div id="rtbuzz_VIP_19486"></div>
<script> window.RTBuzz.cmd.push("VIP_19486");</script>
</div>
<div style="margin-top:10px; margin-bottom:10px;">
</div>
</div>
</div>

</div>



<div id="commentsAdd">
<div id="respond" class="box m-t-6">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pipitone-chiudere-la-carriera-al-palermo-e-un-sogno/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.stadionews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='315245' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e9337e903f" /></p><input type="hidden" id="ak_js" name="ak_js" value="170" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
</div>
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID Native</div> 
<div id="rtbuzz_Native"></div>
<script> window.RTBuzz.cmd.push("Native");</script>
</div>
</article>
<div class="zone-widget-single" style="margin-left:25px;">
<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID topright_18441</div> 
<div id="rtbuzz_topright_18441"></div>
<script> window.RTBuzz.cmd.push("topright_18441");</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9580898073318932" data-ad-slot="7411925936"></ins>
<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<div id="fer" style="padding-bottom: 10px;">
<div>
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2017/09/ferramentacolori.png" />
</div>
<div style="    background: #ff9d12;padding: 0 0 11px 0;"></div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/palermo-lelmetto-non-basta-il-sogno-e-finito-le-pagelle-ironiche-di-af/" title="Palermo, l'elmetto non basta: sogno finito. Le pagelle ironiche di A&F" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2021/05/Saraniti-Avellino-Palermo.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">27/05/2021 06:12</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-lelmetto-non-basta-il-sogno-e-finito-le-pagelle-ironiche-di-af/" title="Palermo, l'elmetto non basta: sogno finito. Le pagelle ironiche di A&F">Palermo, l'elmetto non basta: sogno finito. Le pagelle ironiche di A&F</a></h2>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/palermo-senza-paura-fuoco-vivo-sui-playoff-le-pagelle-ironiche-di-af/" title="Palermo senza paura: fuoco " vivo" sui playoff. Le pagelle ironiche ..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2021/05/Rigore-Floriano-PAlermo-Avellino.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">24/05/2021 06:23</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-senza-paura-fuoco-vivo-sui-playoff-le-pagelle-ironiche-di-af/" title="Palermo senza paura: fuoco " vivo" sui playoff. Le pagelle ironiche ...">Palermo senza paura: fuoco "vivo" sui playoff. Le pagelle ironiche ...</a></h2>
</div>
</header>
</article></div> </div>
<div id="vulcanico" style="padding-bottom: 10px;">
<div>
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2019/09/vulcanico.png" />
</div>
<div style="background: #ff9d12;padding: 0 0 11px 0;"></div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/palermo-fuori-con-dignita-e-con-un-po-di-rammarico-ma-le-lezioni-devono-servire/" title="Palermo, fuori con dignità e con un po' di rammarico. Ma le lezioni..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2021/05/Floriano-Avellino-Palermo.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">28/05/2021 06:30</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-fuori-con-dignita-e-con-un-po-di-rammarico-ma-le-lezioni-devono-servire/" title="Palermo, fuori con dignità e con un po' di rammarico. Ma le lezioni...">Palermo, fuori con dignità e con un po' di rammarico. Ma le lezioni...</a></h2>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/palermo-forte-bello-e-vincente-ora-puo-inseguire-il-grande-sogno/" title="Palermo " forte, bello e vincente": ora può inseguire il grande sogno" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2021/05/Esultanza-Juve-Stabia-Palermo-2.jpg" alt="" style="max-width:176%;"> </div>
 </a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">21/05/2021 06:30</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-forte-bello-e-vincente-ora-puo-inseguire-il-grande-sogno/" title="Palermo " forte, bello e vincente": ora può inseguire il grande sogno">Palermo "forte, bello e vincente": ora può inseguire il grande sogno</a></h2>
</div>
</header>
</article></div> </div>
<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID middleright_18443</div> 
<div id="rtbuzz_middleright_18443"></div>
<script> window.RTBuzz.cmd.push("middleright_18443");</script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3715987160790599" data-ad-slot="7907397458" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<div class="zone-title" style="clear:both;">
<h2 class="h2-title"><span>Opinioni</span></h2>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/potenza-palermo-0-3-pagelle-voti-amichevole-25-luglio-2021/" title="Potenza - Palermo 0-3, LE PAGELLE: De Rose dirige, Luperini letale" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2021/07/De-Rose-Potenza-Palermo-amichevole-2.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">25/07/2021 20:44</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/potenza-palermo-0-3-pagelle-voti-amichevole-25-luglio-2021/" title="Potenza - Palermo 0-3, LE PAGELLE: De Rose dirige, Luperini letale">Potenza - Palermo 0-3, LE PAGELLE: De Rose dirige, Luperini letale</a></h2>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/palermo-tutte-le-risposte-o-quasi-sul-futuro-lacrime-e-sangue/" title="Palermo, tutte le risposte (o quasi) sul futuro " lacrime e sangue"" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-04-at-15.47.35.jpeg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">06/06/2021 06:29</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-tutte-le-risposte-o-quasi-sul-futuro-lacrime-e-sangue/" title="Palermo, tutte le risposte (o quasi) sul futuro " lacrime e sangue"">Palermo, tutte le risposte (o quasi) sul futuro "lacrime e sangue"</a></h2>
</div>
</header>
</article></div> <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
</div>
<div class="zone-title" style="clear:both;">
<h2 class="h2-title"><span>Amarcord</span></h2>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/palermo-lultima-vittoria-a-catania-e-targata-caracciolo-di-michele/" title="Palermo, l'ultima vittoria a Catania è targata Caracciolo-Di Michele" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2016/10/di-michele.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">02/03/2021 07:45</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-lultima-vittoria-a-catania-e-targata-caracciolo-di-michele/" title="Palermo, l'ultima vittoria a Catania è targata Caracciolo-Di Michele">Palermo, l'ultima vittoria a Catania è targata Caracciolo-Di Michele</a></h2>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/addio-a-pupo-malavasi-signore-e-capitano-in-un-calcio-daltri-tempi/" title="Addio a " Pupo" Malavasi, signore e capitano in un calcio d'altri tempi" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2021/01/Malavasi-1.png" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">16/01/2021 12:07</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/addio-a-pupo-malavasi-signore-e-capitano-in-un-calcio-daltri-tempi/" title="Addio a " Pupo" Malavasi, signore e capitano in un calcio d'altri tempi">Addio a "Pupo" Malavasi, signore e capitano in un calcio d'altri tempi</a></h2>
</div>
</header>
</article></div>


<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; height: 250px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID bottomright_18445</div> 
<div id="rtbuzz_bottomright_18445"></div>
<script> window.RTBuzz.cmd.push("bottomright_18445");</script>
</div>
<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; height: 250px;">
<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3715987160790599" data-ad-slot="7439096738" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="footer">
<div class="logo_footer"></div>
<div class="legal_info">
Stadionews<br>
Testata giornalistica n°8 del 27.04.2007<br>
Editore: Nino Tarantino<br>
Email (Segnalazioni): <a href="/cdn-cgi/l/email-protection#f5859a868194b5868194919c9a9b908286db9c81"><span class="__cf_email__" data-cfemail="cdbda2beb9ac8dbeb9aca9a4a2a3a8babee3a4b9">[email&#160;protected]</span></a><br>
Email (Redazione): <a href="/cdn-cgi/l/email-protection#790b1c1d18031016171c390a0d181d1016171c0e0a57100d"><span class="__cf_email__" data-cfemail="691b0c0d08130006070c291a1d080d0006070c1e1a47001d">[email&#160;protected]</span></a><br>
<a href="/contatti">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
</div>
<div class="socials_footer">
<ul>
<li><a href="https://twitter.com/STADIONEWS24" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/ico-twitter.png"> Seguici su Twitter</a></li>
<li><a href="https://www.facebook.com/STADIONEWS24-237860279598931/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/ico-facebook.png"> Seguici su Facebook</a></li>
<li><a href="https://www.youtube.com/channel/UCrQo-LT9cKYXD-wkMKlboVw/videos" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/ico-youtube.png"> Seguici su Youtube</a></li>
<li><a href="/feed" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/ico-rss.png"> Iscriviti ai nostri feed</a></li>
</ul>
</div>
<div class="other_info">
Per la pubblicità su questo sito:<br>
<a href="/cdn-cgi/l/email-protection#11727e7c7c74637278707d7451747578767c703f7865"><span class="__cf_email__" data-cfemail="187b7775757d6a7b7179747d587d7c717f757936716c">[email&#160;protected]</span></a>
</div>
<div class="edigma" style="">
<a href="https://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
</div>
<div class="edigma_logo">
<a href="https://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
</div>
</footer>
</div>
</div>
<div id="JIBlobZmcchz" class="KUqqxpJnCMYr" style="background:#dddddd;z-index:9999999; "></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"KUqqxpJnCMYr-default\">\n\t<h1 style=\"\">Abbiamo riscontato che hai AdBlock attivo nel tuo browser<\/h1>\n\t<h3 style=\"text-align: left;\">Disattiva l\u2019Ad Block per continuare a navigare Stadionews.it<\/h3>\n<p>Il nostro lavoro giornalistico \u00e8 sostenuto dalla pubblicit\u00e0 che proponiamo in una modalit\u00e0 non invasiva e rispettosa della tua privacy e del piacere della lettura dei nostri articoli.<br \/>\nPer permetterci di continuare a darti un'informazione di qualit\u00e0 blocca l\u2019Ad Block oppure inserisci Stadionews.it nella whitelist.<\/p>\n<p><strong>Grazie per il tuo sostegno all'editoria online ed al lavoro della nostra redazione.<\/strong><\/p>\n<p><img class=\"wp-image-101948 alignleft\" src=\"https:\/\/www.stadionews.it\/wp-content\/uploads\/2017\/07\/stadionews-logo.png\" alt=\"\" width=\"234\" height=\"27\" \/><\/p>\n<\/div>\n"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner lazy" alt="sponsored" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>
<script type='text/javascript' defer='defer' src='https://www.stadionews.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='an_scripts-js-extra'>
/* <![CDATA[ */
var ajax_object = {"nonce":"9c84983757","ajaxurl":"https:\/\/www.stadionews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.stadionews.it/wp-content/cache/autoptimize/js/autoptimize_single_a4fa4143d4d1dcd631cac950fe637c75.js' id='an_scripts-js'></script>
<script type='text/javascript' defer='defer' src='https://www.stadionews.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' defer='defer' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<script defer type='text/javascript' defer='defer' src='https://www.stadionews.it/wp-content/cache/autoptimize/js/autoptimize_single_270f0cd7341bce6c2afacf2682e7690e.js' id='akismet-form-js'></script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "4e6d26dc3d4147b0957000934d128c72"}'></script>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });

</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>
<div align="center">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID 19489</div> 
<div id="rtbuzz_19489"></div>
<script> window.RTBuzz.cmd.push("19489");</script>
<br>

<script data-cfasync="false" id="clevernt" type="text/javascript">
 (function (document, window) {
  var c = document.createElement("script");
  c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader21117";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
  c.src = "//clevernt.com/scripts/bba963f28b10efd71ff39fc571e5c7bf.min.js?20200701=" + Math.floor((new Date).getTime());
  var a = !1;
  try {
      a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
  } catch (e) {
      a = !1;
  }
  a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
  a.parentNode.insertBefore(c, a);
})(document, window);
</script>


<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="jrosbuldqdfpl" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div>
<script id="jrosbuldqdfpl" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=dfe8c5d0-307d-11eb-b9dd-4b68ff219cd3&pid=jrosbuldqdfpl&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('jrosbuldqdfpl').remove(); }); }) (document, window); </script>

</div>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.stadionews.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
