<!DOCTYPE html>

<html class="no-js"  lang="it-IT">
<head itemscope itemtype="https://schema.org/WebSite">
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
						<meta http-equiv="refresh" content="240" url="?refresh_ce">
				<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://www.stadionews.it/wp-content/themes/schema/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="Stadionews24" />
    <meta itemprop="url" content="https://www.stadionews.it" />
        <meta itemprop="creator accountablePerson" content="nino tarantino" />
    		<link rel="pingback" href="https://www.stadionews.it/xmlrpc.php" />
	<link rel="alternate" href="https://www.stadionews.it" hreflang="it" />
	<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Serie A, 38a: Juve ko anche con la Roma, l&#039;Inter chiude seconda a -1</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.stadionews.it/serie-a-risultati-marcatori-partite-38-giornata-1-2-agosto-2020/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Serie A, 38a: Juve ko anche con la Roma, l&#039;Inter chiude seconda a -1" />
	<meta property="og:description" content="Nella serata in cui Ciro Immobile eguaglia il record di gol Higuain e la Juventus perde ancora (stavolta per mano della Roma, si chiude la corsa al secondo posto: ad aggiudicarselo è l&#8217;Inter che batte 0-2 l&#8217;Atalanta e chiude alle spalle dei bianconeri per un solo punto. La Dea (pur a punti con la Lazio a quota 78) chiude terza, mentre i biancocelesti &#8211; ko a Napoli &#8211; devono accontentarsi del quarto posto. Il Milan chiude invece con un&#8217;altra vittoria, confermandosi la squadra che ha fatto più ponti nel post lockdown. Ora resta &#8220;solo&#8221; l&#8217;ultimo verdetto, quello in zona salvezza:" />
	<meta property="og:url" content="https://www.stadionews.it/serie-a-risultati-marcatori-partite-38-giornata-1-2-agosto-2020/" />
	<meta property="og:site_name" content="Stadionews24" />
	<meta property="article:published_time" content="2020-08-01T09:39:40+00:00" />
	<meta property="article:modified_time" content="2020-08-01T20:47:41+00:00" />
	<meta property="og:image" content="https://www.stadionews.it/wp-content/uploads/2019/05/logo-Serie-A.png" />
	<meta property="og:image:width" content="1318" />
	<meta property="og:image:height" content="859" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.stadionews.it/#website","url":"https://www.stadionews.it/","name":"Stadionews24","description":"news sul Palermo calcio","potentialAction":[{"@type":"SearchAction","target":"https://www.stadionews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.stadionews.it/serie-a-risultati-marcatori-partite-38-giornata-1-2-agosto-2020/#primaryimage","inLanguage":"it-IT","url":"https://www.stadionews.it/wp-content/uploads/2019/05/logo-Serie-A.png","width":1318,"height":859},{"@type":"WebPage","@id":"https://www.stadionews.it/serie-a-risultati-marcatori-partite-38-giornata-1-2-agosto-2020/#webpage","url":"https://www.stadionews.it/serie-a-risultati-marcatori-partite-38-giornata-1-2-agosto-2020/","name":"Serie A, 38a: Juve ko anche con la Roma, l'Inter chiude seconda a -1","isPartOf":{"@id":"https://www.stadionews.it/#website"},"primaryImageOfPage":{"@id":"https://www.stadionews.it/serie-a-risultati-marcatori-partite-38-giornata-1-2-agosto-2020/#primaryimage"},"datePublished":"2020-08-01T09:39:40+00:00","dateModified":"2020-08-01T20:47:41+00:00","author":{"@id":"https://www.stadionews.it/#/schema/person/7d27b0261cba9705858132e3169786c9"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.stadionews.it/serie-a-risultati-marcatori-partite-38-giornata-1-2-agosto-2020/"]}]},{"@type":["Person"],"@id":"https://www.stadionews.it/#/schema/person/7d27b0261cba9705858132e3169786c9","name":"stadionews","image":{"@type":"ImageObject","@id":"https://www.stadionews.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/34791d62c2c40b42ccd44a07aeea623d?s=96&d=mm&r=g","caption":"stadionews"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.stadionews.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Feed" href="https://www.stadionews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Feed dei commenti" href="https://www.stadionews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Serie A, 38a: Juve ko anche con la Roma, l&#8217;Inter chiude seconda a -1 Feed dei commenti" href="https://www.stadionews.it/serie-a-risultati-marcatori-partite-38-giornata-1-2-agosto-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stadionews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=c6bea2621e13647314a1c36105d65bcb"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.stadionews.it/wp-includes/css/dist/block-library/style.min.css?ver=c6bea2621e13647314a1c36105d65bcb' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.stadionews.it/wp-content/themes/schema/style.css?ver=c6bea2621e13647314a1c36105d65bcb' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#f0f0f0; }
		body {background-image: url( https://www.stadionews.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #ff9d12; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#ff9d12; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#ff9d12; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://www.stadionews.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #ff9d12;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://www.stadionews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.stadionews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stadionews.it/wp-content/themes/schema/js/customscript.js?ver=c6bea2621e13647314a1c36105d65bcb'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stadionews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stadionews.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://www.stadionews.it/?p=256984' />
<link rel="alternate" type="application/json+oembed" href="https://www.stadionews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stadionews.it%2Fserie-a-risultati-marcatori-partite-38-giornata-1-2-agosto-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stadionews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stadionews.it%2Fserie-a-risultati-marcatori-partite-38-giornata-1-2-agosto-2020%2F&#038;format=xml" />
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #ffffff; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #ffffff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274be; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>	<!--link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" rel="stylesheet"-->
	<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"o8Y+r1CJLq20jn", domain:"stadionews.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=o8Y+r1CJLq20jn" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>



<script type="application/javascript" src="//ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
</script>

<script data-ad-client="ca-pub-3715987160790599" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="text/javascript" src="https://choices.consentframework.com/js/pa/23702/c/4EKwZ/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/23702/c/4EKwZ/cmp" charset="utf-8" async></script>
<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.Sddan.cmp.displayUI()};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>	 	</head>

<body id ="blog" class="post-template-default single single-post postid-256984 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12319717-1', 'auto', 'STADIONEWS_tracker');
  ga('create', 'UA-100467511-1', 'auto', 'BlogNetwork_tracker');
  ga('STADIONEWS_tracker.send', 'pageview');
  ga('BlogNetwork_tracker.send', 'pageview');

</script>



<div style="margin-top:0px;display:inline; ">
	<div class="main-container-wrap">

		<div class="main-container" >

			<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
							<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:4px solid #ff9d12;">
					<div class="container">
				        <div class="primary-navigation">
				    		<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				    							    				<ul id="menu-top-bar" class="menu clearfix"><li id="menu-item-186245" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/redazione/">Redazione</a></li>
<li id="menu-item-66789" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/contatti/">Contatti</a></li>
<li id="menu-item-66775" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it">Pubblicità</a></li>
</ul>				    							    		</nav>
				            											    	</div>
				    </div>
			    </div>
			
										<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
					<div id="banner_skin" style="position: fixed; margin-top: 38px;">
						<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23732");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>					</div>
				</div>
				<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
				
				</div><!--#header-->
			</div>
		</header>

							<div id="header">
							<div class="container">

 						    <div id="regular-header" style="padding:0px;min-height: 205px;">
			    	<div class="container">
			    			<div style="max-height:90px;border-bottom:2px solid #ff9c10;">
																	<div class="banner-970" style="text-align: center;">
										<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23826");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stnew_desk_728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9580898073318932"
     data-ad-slot="8245133800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div>
									                		</div>
						<div style="margin-top:0px;">
							<div class="header-logo-site">

								<div id="manchette_sx_container">
									<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/themes/schema/images/edigma-manchette.jpg"></a>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23827");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>								</div>

								<div id="stadionews_logo">
																														  <h2 style="text-align:center;margin:15px 0;">
													<a href="https://www.stadionews.it"><img style="" src="https://www.stadionews.it/wp-content/uploads/2017/07/stadionews-logo.png" alt="Stadionews24"></a>
												</h2><!-- END #logo -->
																												<div style="margin-top:-10px; color: #010026; font-size:12px;"><b>DIRETTORE RESPONSABILE GUIDO MONASTRA</b></div>
								</div>

								<div id="manchette_dx_container">
									<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/themes/schema/images/edigma-manchette.jpg"></a>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23828");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>								</div>

							</div>
						</div>
						
					</div>

				</div>
			
					
					<div class="secondary-navigation">
						<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
																								<img style="width: 25px; float: left; margin: 5px 10px 5px 20px;" src="/wp-content/themes/schema/images/stadionews-logo-nav.png" alt="Stadionews24">
																<ul id="menu-main" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-66759" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home</a></li>
<li id="menu-item-66760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.stadionews.it/news/">News</a></li>
<li id="menu-item-66761" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.stadionews.it/serie-a/">Serie A</a></li>
<li id="menu-item-66762" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/serie-b/">Serie B</a></li>
<li id="menu-item-208920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/serie-d/">Serie D</a></li>
<li id="menu-item-232545" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/champions-league/">Champions League</a></li>
<li id="menu-item-66765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-66766" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/opinioni/">Opinioni</a></li>
	<li id="menu-item-66767" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/amarcord/">Amarcord</a></li>
	<li id="menu-item-66769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/zoom/">Zoom</a></li>
</ul>
</li>
<li id="menu-item-66770" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/videonews/">Video</a></li>
<li id="menu-item-66771" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/gallery/">Foto</a></li>
</ul>								<!-- Widget Shortcode --><div id="search-2" class="widget widget_search widget-shortcode area-arbitrary "><form method="post" id="searchform" class="search-form" action="https://www.stadionews.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
		<input id="search-image" class="sbutton" type="submit" value="Cerca" />
	</fieldset>
</form></div><!-- /Widget Shortcode -->													</nav>
					</div>

																		<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
								<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18439");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>							</div>
											

<div style="background-color: #fff; display: inline-block;">
	<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
					<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.stadionews.it" rel="nofollow"><!--i class="fa fa-home"></i-->Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://www.stadionews.it/news/" rel="v:url" property="v:title">News</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://www.stadionews.it/serie-a/" rel="v:url" property="v:title">Serie A</a></span>&nbsp;-&nbsp;<span><span>Serie A, 38a: Juve ko anche con la Roma, l&#8217;Inter chiude seconda a -1</span></span></div>
					        <meta itemprop="image" content="https://www.stadionews.it/wp-content/uploads/2019/05/logo-Serie-A.png" />
	    		<div id="content_box" >
							<div id="post-256984" class="g post post-256984 type-post status-publish format-standard has-post-thumbnail hentry category-news category-serie-a tag-lotta-salvezza-ultima-giornata-serie-a tag-news-serie-a tag-risultati-38a-giornata-serie-a tag-serie-a-2 tag-serie-a-38a-giornata tag-serie-a-marcatori-38a-giornata tag-serie-a-risultati zone-4_news has_thumb">
					<div class="single_post">
						
						<header>
							<h1 class="title single-title entry-title" itemprop="headline">Serie A, 38a: Juve ko anche con la Roma, l&#8217;Inter chiude seconda a -1</h1>
						    <div class="banner-sottotitolo" style="clear: both;">
	                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stnew_desk_responsive_undertitle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9580898073318932"
     data-ad-slot="9442665405"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	                        </div>
						</header><!--.headline_area-->

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
        				<div class="addthis_inline_share_toolbox"></div>

        				
						<div class="post-single-content box mark-links entry-content">
							
							            <div class="post-info">
                                    <span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">01/08/2020 11:39</span></span>
                                                    <span class="thecategory"><i class="fa fa-tags"></i> <a href="https://www.stadionews.it/news/" title="View all posts in News"  itemprop="articleSection">News</a>, <a href="https://www.stadionews.it/serie-a/" title="View all posts in Serie A"  itemprop="articleSection">Serie A</a></span>
                                                    
            </div>
        														

							
                            
                            <div class="thecontent" itemprop="articleBody">
                            	
                            	                            		<img width="1024" height="667" src="https://www.stadionews.it/wp-content/uploads/2019/05/logo-Serie-A-1024x667.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.stadionews.it/wp-content/uploads/2019/05/logo-Serie-A-1024x667.png 1024w, https://www.stadionews.it/wp-content/uploads/2019/05/logo-Serie-A-300x196.png 300w, https://www.stadionews.it/wp-content/uploads/2019/05/logo-Serie-A-768x501.png 768w, https://www.stadionews.it/wp-content/uploads/2019/05/logo-Serie-A-100x65.png 100w, https://www.stadionews.it/wp-content/uploads/2019/05/logo-Serie-A.png 1318w" sizes="(max-width: 1024px) 100vw, 1024px" />                            	
								<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23829");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
																	<div class="postauthor" style="display:block; width:300px; min-height: 30px; background: none; text-align: left;">
																				<h5 class="vcard"><a href="https://www.stadionews.it/author/stadionews/" rel="nofollow" class="fn">stadionews</a></h5>
										<p></p>
									</div>
								 

								<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 250px;">
									<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18447");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

								</div>

																	<p>Nella serata in cui Ciro <a href="https://www.stadionews.it/immobile-higuain-record-gol-serie-a-stagione/" target="_blank" rel="noopener noreferrer">Immobile eguaglia il record di gol Higuain</a> e la Juventus perde ancora (stavolta per mano della Roma, <strong>si chiude la corsa al secondo posto: ad aggiudicarselo è l&#8217;Inter</strong> che batte 0-2 l&#8217;Atalanta e chiude alle spalle dei bianconeri per un solo punto. La Dea (pur a punti con la Lazio a quota 78) chiude terza, mentre i biancocelesti &#8211; ko a Napoli &#8211; devono accontentarsi del quarto posto. Il Milan chiude invece con un&#8217;altra vittoria, confermandosi la squadra che ha fatto più ponti nel post lockdown. <strong>Ora resta &#8220;solo&#8221; l&#8217;ultimo verdetto</strong>, quello in zona salvezza: Genoa e Lecce, infatti, ospitano rispettivamente Verona e Parma, in palio la permanenza nel campionato maggiore. (<strong><a href="https://www.stadionews.it/duello-lecce-genoa-le-combinazioni-per-la-salvezza-in-serie-a/" target="_blank" rel="noopener noreferrer">LE COMBINAZIONI</a>).</strong></p>
<p><strong>I RISULTATI</strong></p>
<div style=""><div style="width:100%; clear:both;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19488");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>

<br>

<div style="float:left; padding-right:20px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18449");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div></div><p><strong>Sabato 1 agosto</strong></p>
<p>Brescia &#8211; Sampdoria: <strong>FINALE 1 &#8211; 1</strong> Marcatori: 41&#8242; p.t. Leris (S), 49&#8242; p.t.  Torregrossa (B) su rigore. Al 27&#8242; p.t. Quagliarella (S) sbaglia un rigore, 47&#8242; s.t. Askildsen (S) espulso</p>
<p>Atalanta &#8211;<strong> Inter: FINALE 0 &#8211; 2</strong> Marcatori: 1&#8242; p.t. D&#8217;Ambrosio (I), 20&#8242; p.t. Young (I)</p>
<p>Juventus &#8211; <strong>Roma: FINALE 1 &#8211; 3</strong> Marcatori: 5&#8242; p.t. Higuain (J), 23&#8242; p.t. Kalinic (R), 44&#8242; p.t. Perotti (R) su rigore, 7&#8242; s.t. Perotti (R)</p>
<p><strong>Milan</strong> &#8211; Cagliari: <strong>FINALE 3 &#8211; 0</strong> Marcatori: 11&#8242; p.t. autogol Klavan (M), 10&#8242; s.t. Ibrahimovic (M), 12 &#8216; s.t. Castillejo (M). Al 44&#8217; p.t. Ibrahimovic sbaglia un rigore.</p>
<p><strong>Napoli</strong> &#8211; Lazio: <strong>FINALE 2 &#8211; 1</strong> Marcatori: 9&#8242; p.t. Ruiz (N), 22&#8242; p.t. Immobile (L), 9&#8242; s.t. Insigne (N) su rigore, 48&#8242; s.t. Politano (N)</p>
<p><strong>Domenica 2 agosto</strong></p>
<p>Spal &#8211; Fiorentina: ore 18.00</p>
<p>Bologna &#8211; Torino: ore 20.45</p>
<p>Genoa &#8211; Verona: ore 20.45</p>
<p>Lecce &#8211; Parma: ore 20.45</p>
<p>Sassuolo &#8211; Udinese: ore 20.45</p>
								
							</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23770");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

<br>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid= 19486");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>							</div>

							<div class="tags"><span class="tagtext">Tags:</span><a href="https://www.stadionews.it/tag/lotta-salvezza-ultima-giornata-serie-a/" rel="tag" itemprop="keywords">lotta salvezza ultima giornata serie a</a>, <a href="https://www.stadionews.it/tag/news-serie-a/" rel="tag" itemprop="keywords">news Serie A</a>, <a href="https://www.stadionews.it/tag/risultati-38a-giornata-serie-a/" rel="tag" itemprop="keywords">risultati 38a giornata Serie A</a>, <a href="https://www.stadionews.it/tag/serie-a-2/" rel="tag" itemprop="keywords">Serie A</a>, <a href="https://www.stadionews.it/tag/serie-a-38a-giornata/" rel="tag" itemprop="keywords">serie a 38a giornata</a>, <a href="https://www.stadionews.it/tag/serie-a-marcatori-38a-giornata/" rel="tag" itemprop="keywords">serie a marcatori 38a giornata</a>, <a href="https://www.stadionews.it/tag/serie-a-risultati/" rel="tag" itemprop="keywords">serie A risultati</a></div>

                            							 

							<div style="margin-top:10px; margin-bottom:10px;">
															</div>

															<div id="articoli_correlati_container">
									<h3 id="articoli_correlati_title">Articoli correlati</h3>
									<div id="articoli_correlati">
																			<article class="post" itemscope="" itemtype="http://schema.org/BlogPosting">
											<header>
												<div class="post-info">
													<a href="https://www.stadionews.it/immobile-higuain-record-gol-serie-a-stagione/" title="Immobile come Higuain: eguagliato il record di gol in Serie A" rel="nofollow" id="featured-thumbnail" class="featured">
										    			<div class="featured-thumbnail"><img src="https://www.stadionews.it/wp-content/uploads/2019/03/Immobile.jpg" alt="" style="transition: 200ms; transform: scale(1);"></div>
													</a>
													<div class="pmeta-thumb">
														<span class="thetime updated">
															<i class="fa fa-clock-o"></i> <span itemprop="datePublished">01/08/2020 21:17</span>
														</span>
														<h2 class="title front-view-title" itemprop="headline" style="font-size:16px;margin-top:0px">
															<a href="https://www.stadionews.it/immobile-higuain-record-gol-serie-a-stagione/" title="Immobile come Higuain: eguagliato il record di gol in Serie A">Immobile come Higuain: eguagliato il record di gol in Serie A</a>
														</h2>
													</div>
												</div>
											</header>
										</article>
																			<article class="post" itemscope="" itemtype="http://schema.org/BlogPosting">
											<header>
												<div class="post-info">
													<a href="https://www.stadionews.it/lazio-immobile-vince-scarpa-doro-e-classifica-marcatori-di-serie-a/" title="Lazio, Immobile vince Scarpa d'Oro e classifica marcatori di Serie A" rel="nofollow" id="featured-thumbnail" class="featured">
										    			<div class="featured-thumbnail"><img src="https://www.stadionews.it/wp-content/uploads/2019/01/immobile.jpg" alt="" style="transition: 200ms; transform: scale(1);"></div>
													</a>
													<div class="pmeta-thumb">
														<span class="thetime updated">
															<i class="fa fa-clock-o"></i> <span itemprop="datePublished">01/08/2020 19:55</span>
														</span>
														<h2 class="title front-view-title" itemprop="headline" style="font-size:16px;margin-top:0px">
															<a href="https://www.stadionews.it/lazio-immobile-vince-scarpa-doro-e-classifica-marcatori-di-serie-a/" title="Lazio, Immobile vince Scarpa d'Oro e classifica marcatori di Serie A">Lazio, Immobile vince Scarpa d'Oro e classifica marcatori di Serie A</a>
														</h2>
													</div>
												</div>
											</header>
										</article>
																			<article class="post" itemscope="" itemtype="http://schema.org/BlogPosting">
											<header>
												<div class="post-info">
													<a href="https://www.stadionews.it/milan-lex-dida-sara-il-nuovo-preparatore-dei-portieri/" title="Milan, l'ex Dida sarà il nuovo preparatore dei portieri" rel="nofollow" id="featured-thumbnail" class="featured">
										    			<div class="featured-thumbnail"><img src="https://www.stadionews.it/wp-content/uploads/2020/08/Dida.jpg" alt="" style="transition: 200ms; transform: scale(1);"></div>
													</a>
													<div class="pmeta-thumb">
														<span class="thetime updated">
															<i class="fa fa-clock-o"></i> <span itemprop="datePublished">01/08/2020 20:42</span>
														</span>
														<h2 class="title front-view-title" itemprop="headline" style="font-size:16px;margin-top:0px">
															<a href="https://www.stadionews.it/milan-lex-dida-sara-il-nuovo-preparatore-dei-portieri/" title="Milan, l'ex Dida sarà il nuovo preparatore dei portieri">Milan, l'ex Dida sarà il nuovo preparatore dei portieri</a>
														</h2>
													</div>
												</div>
											</header>
										</article>
																		</div>
								</div>
							
							<div style="margin-top:10px; margin-bottom:10px;">
															</div>
							
						</div>
					</div><!--.post-content box mark-links-->
					 
				</div><!--.g post-->			 
				
								
				<!-- You can start editing here. -->
<!-- There are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/serie-a-risultati-marcatori-partite-38-giornata-1-2-agosto-2020/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.stadionews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='256984' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="50b1873cb4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="9"/></p></form>	</div><!-- #respond -->
			</div>
	</div>
					</div>
		
	</article>
	
	 
	<div class="zone-widget-single" style="margin-left:25px;">
        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18441");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>        </div>
        <div id="fer" style="padding-bottom: 10px;">
          <div>
            <img src="https://www.stadionews.it/wp-content/uploads/2017/09/ferramentacolori.png" />
          </div>
          <div style="    background: #ff9d12;padding: 0 0 11px 0;"></div>
          <div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/palermo-altro-quarantena-show-costume-sdraio-le-pagelle-ironiche-af/" title="Palermo, altro che quarantena: show in costume e sdraio. Le pagelle..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/03/Felici-Palermo-Nola-3.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">02/03/2020 05:33</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-altro-quarantena-show-costume-sdraio-le-pagelle-ironiche-af/" title="Palermo, altro che quarantena: show in costume e sdraio. Le pagelle...">Palermo, altro che quarantena: show in costume e sdraio. Le pagelle...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/palermo-falso-nueve-passo-falso-messina-vero-le-pagelle-ironiche-af/" title="Palermo: falso nueve e passo falso (ma il Messina è vero). Le pagel..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/02/Mauri.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">24/02/2020 05:17</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-falso-nueve-passo-falso-messina-vero-le-pagelle-ironiche-af/" title="Palermo: falso nueve e passo falso (ma il Messina è vero). Le pagel...">Palermo: falso nueve e passo falso (ma il Messina è vero). Le pagel...</a></h2>
	    					</div>
						</header>
	                </article></div>        </div>
        <div id="vulcanico" style="padding-bottom: 10px;">
            <div>
                <img src="https://www.stadionews.it/wp-content/uploads/2019/09/vulcanico.png" />
            </div>
            <div style="background: #ff9d12;padding: 0 0 11px 0;"></div>
            <div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/il-coronavirus-i-bambini-e-la-sindrome-da-capanna-la-confessione-di-andrea/" title="Il coronavirus, i bambini e la sindrome da capanna: la "confessione..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/05/1-CON-ANDREA-9-maggio-2020.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">10/05/2020 12:53</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/il-coronavirus-i-bambini-e-la-sindrome-da-capanna-la-confessione-di-andrea/" title="Il coronavirus, i bambini e la sindrome da capanna: la "confessione...">Il coronavirus, i bambini e la sindrome da capanna: la "confessione...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/il-calcio-non-mi-manca-spero-di-ritrovarlo-migliore/" title=""Questo calcio non mi manca, spero di ritrovarlo migliore"" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2019/03/Stadio-Barbera-e1569307566602.jpeg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">04/04/2020 06:00</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/il-calcio-non-mi-manca-spero-di-ritrovarlo-migliore/" title=""Questo calcio non mi manca, spero di ritrovarlo migliore"">"Questo calcio non mi manca, spero di ritrovarlo migliore"</a></h2>
	    					</div>
						</header>
	                </article></div>        </div>
        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18443");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

<br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- STADIONEWS_UNO -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3715987160790599"
     data-ad-slot="7907397458"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div class="zone-title" style="clear:both;">
            <h2 class="h2-title"><span>Opinioni</span></h2>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/come-si-dice-ciccio-in-bergamasco-la-parabola-di-ilicic-campione-sensibile/" title="Come si dice Ciccio in bergamasco? La parabola di Ilicic, campione ..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2019/12/Pastore-Ilicic.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">30/07/2020 07:21</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/come-si-dice-ciccio-in-bergamasco-la-parabola-di-ilicic-campione-sensibile/" title="Come si dice Ciccio in bergamasco? La parabola di Ilicic, campione ...">Come si dice Ciccio in bergamasco? La parabola di Ilicic, campione ...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/palermo-la-c-costa-un-decimo-della-d-servono-105-mila-euro-per-liscrizione/" title="Palermo, la C costa un decimo della D: servono 105 mila euro per l'..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2019/08/Logo-nuovo-Palermo.png" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">12/07/2020 07:09</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-la-c-costa-un-decimo-della-d-servono-105-mila-euro-per-liscrizione/" title="Palermo, la C costa un decimo della D: servono 105 mila euro per l'...">Palermo, la C costa un decimo della D: servono 105 mila euro per l'...</a></h2>
	    					</div>
						</header>
	                </article></div>        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23829");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>        </div>
        <div class="zone-title" style="clear:both;">
            <h2 class="h2-title"><span>Amarcord</span></h2>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/palermo-46-anni-fa-la-beffa-contro-il-bologna-persa-la-prima-finale-di-coppa-italia/" title="Palermo, 46 anni fa la beffa contro il Bologna: persa la prima fina..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2016/11/BOLOGNA-PALERMO-1974-TABELLONE.png" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">23/05/2020 08:08</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-46-anni-fa-la-beffa-contro-il-bologna-persa-la-prima-finale-di-coppa-italia/" title="Palermo, 46 anni fa la beffa contro il Bologna: persa la prima fina...">Palermo, 46 anni fa la beffa contro il Bologna: persa la prima fina...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/palermo-salvezza-in-extremis-4-anni-fa-i-rosa-stesero-il-verona-video/" title="Palermo, salvezza in extremis: 4 anni fa i rosa stesero il Verona /..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2016/05/pa-verona-gilardino-2.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">15/05/2020 08:48</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-salvezza-in-extremis-4-anni-fa-i-rosa-stesero-il-verona-video/" title="Palermo, salvezza in extremis: 4 anni fa i rosa stesero il Verona /...">Palermo, salvezza in extremis: 4 anni fa i rosa stesero il Verona /...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/palermo-19-anni-fa-tutti-con-la-radiolina-e-pazzesca-promozione-in-serie-b/" title="Palermo, 19 anni fa tutti con la radiolina: è pazzesca promozione i..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/05/Schermata-2019-05-07-alle-10.55.39.png" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">12/05/2020 11:50</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-19-anni-fa-tutti-con-la-radiolina-e-pazzesca-promozione-in-serie-b/" title="Palermo, 19 anni fa tutti con la radiolina: è pazzesca promozione i...">Palermo, 19 anni fa tutti con la radiolina: è pazzesca promozione i...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/zauli-tre-anni-speciali-palermo-mi-ha-regalato-emozioni-uniche/" title="Zauli, tre anni speciali. "Palermo mi ha regalato emozioni uniche"" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/04/Zauli-2.png" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">25/04/2020 06:00</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/zauli-tre-anni-speciali-palermo-mi-ha-regalato-emozioni-uniche/" title="Zauli, tre anni speciali. "Palermo mi ha regalato emozioni uniche"">Zauli, tre anni speciali. "Palermo mi ha regalato emozioni uniche"</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/palermo-una-doppietta-di-barone-rimonta-la-roma-da-0-3-a-3-3/" title="Palermo, una doppietta di Barone rimonta la Roma: da 0 - 3 a 3 - 3" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/04/barone-simone.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">15/04/2020 09:17</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-una-doppietta-di-barone-rimonta-la-roma-da-0-3-a-3-3/" title="Palermo, una doppietta di Barone rimonta la Roma: da 0 - 3 a 3 - 3">Palermo, una doppietta di Barone rimonta la Roma: da 0 - 3 a 3 - 3</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/quel-gol-di-gianni-de-rosa-compie-38-anni-ma-restera-unemozione-eterna/" title=""Quel" gol di Gianni De Rosa compie 38 anni. Ma resterà un'emozione..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/04/Gianni-De-Rosa.png" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">04/04/2020 06:15</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/quel-gol-di-gianni-de-rosa-compie-38-anni-ma-restera-unemozione-eterna/" title=""Quel" gol di Gianni De Rosa compie 38 anni. Ma resterà un'emozione...">"Quel" gol di Gianni De Rosa compie 38 anni. Ma resterà un'emozione...</a></h2>
	    					</div>
						</header>
	                </article></div>
        <!--div class="zone-title" style="clear:both;">
            <h2 class="h2-title"><span>Primavera</span></h2>
        </div-->
                
        <div class="zone-title" style="clear:both;">
            <h2 class="h2-title"><span>Zoom</span></h2>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/diletta-leotta-georgina-rodriguez-festival-sanremo-foto/" title="Diletta Leotta e Georgina Rodriguez saranno al Festival di Sanremo ..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/01/Diletta-Leotta.png" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">14/01/2020 18:11</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/diletta-leotta-georgina-rodriguez-festival-sanremo-foto/" title="Diletta Leotta e Georgina Rodriguez saranno al Festival di Sanremo ...">Diletta Leotta e Georgina Rodriguez saranno al Festival di Sanremo ...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/federica-nargi-alessandro-matri-foto/" title="Federica Nargi da 10 anni con Matri, le foto a Ibiza" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2019/07/xxxddd-e1562237970812.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">04/07/2019 13:04</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/federica-nargi-alessandro-matri-foto/" title="Federica Nargi da 10 anni con Matri, le foto a Ibiza">Federica Nargi da 10 anni con Matri, le foto a Ibiza</a></h2>
	    					</div>
						</header>
	                </article></div>        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; height: 250px;">
            <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18445");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>        </div>
        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; height: 250px;">
                  <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- STADIONEWS_DUE -->
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-3715987160790599"
			     data-ad-slot="7439096738"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
        </div>        </div>
  
    </div>
</div>
		</div><!--#page-->
	</div><!--#header-->
</div><!--.main-container-->

<footer id="footer">
  <div class="logo_footer"></div>
  <div class="legal_info">
    Stadionews<br>
    Testata giornalistica n°8 del 27.04.2007<br>
    Editore: Nino Tarantino<br>
    Email (Segnalazioni): <a href="mailto:posta@stadionews.it">posta@stadionews.it</a><br>
    Email (Redazione): <a href="mailto:redazione@stadionews.it">redazione@stadionews.it</a><br>
    <a href="/contatti">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
  </div>
  <div class="socials_footer">
    <ul>
      <li><a href="https://twitter.com/STADIONEWS24" target="_blank"><img src="/wp-content/themes/schema/images/ico-twitter.png"> Seguici su Twitter</a></li>
      <li><a href="https://www.facebook.com/STADIONEWS24-237860279598931/" target="_blank"><img src="/wp-content/themes/schema/images/ico-facebook.png"> Seguici su Facebook</a></li>
      <li><a href="https://www.youtube.com/channel/UCrQo-LT9cKYXD-wkMKlboVw/videos" target="_blank"><img src="/wp-content/themes/schema/images/ico-youtube.png"> Seguici su Youtube</a></li>
      <li><a href="/feed" target="_blank"><img src="/wp-content/themes/schema/images/ico-rss.png"> Iscriviti ai nostri feed</a></li>
    </ul>
    <a href="https://www.iubenda.com/privacy-policy/87201251" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
  </div>
  <div class="other_info">
    Per la pubblicità su questo sito:<br>
    <a href="mailto:commerciale@edigma.it">commerciale@edigma.it</a>
  </div>
  <div class="edigma" style="">
    <a href="https://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
  </div>
  <div class="edigma_logo">
    <a href="https://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
  </div>
</footer>

</div><!--.main-container-wrap-->

</div>

<link rel='stylesheet' id='responsive-css'  href='https://www.stadionews.it/wp-content/themes/schema/css/responsive.css?ver=c6bea2621e13647314a1c36105d65bcb' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.stadionews.it/wp-content/themes/schema/css/font-awesome.min.css?ver=c6bea2621e13647314a1c36105d65bcb' type='text/css' media='all' />
<script type='text/javascript' src='https://www.stadionews.it/wp-includes/js/comment-reply.min.js?ver=c6bea2621e13647314a1c36105d65bcb'></script>
<script type='text/javascript' src='https://www.stadionews.it/wp-includes/js/wp-embed.min.js?ver=c6bea2621e13647314a1c36105d65bcb'></script>
<script async="async" type='text/javascript' src='https://www.stadionews.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });

</script>



<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>
<div align="center">
        <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19489");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

<br>

<!-- advertising 4rjGSZwjDUbJEwUVcES7bbdFrAikqS2h6ffnYoYT_Ia-hk8uG2xdsmjtUvl-qCySHRLJFfX9NTRVRuaWaRPQtA==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader21117";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/bba963f28b10efd71ff39fc571e5c7bf.min.js?20200701=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->    </div>
</body>

<style>
    div[role="dialog"][class^="vr-"] {
        z-index: 9999999999 !important;
    }
  </style>



</html>

	
	

	
	
	
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 38/65 queries in 0.006 seconds using apc

Served from: stadionews.it @ 2020-08-01 22:48:35 by W3 Total Cache
-->