<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head itemscope itemtype="https://schema.org/WebSite"><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.stadionews.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="refresh" content="240" url="?refresh_ce">

<style id="ao_optimized_gfonts" media="print" onload="this.onload=null;this.media='all';">@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v26/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVvoorCIPrQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v26/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVs9pbCIPrQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/robotoslab/v22/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjo0oSmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/robotoslab/v22/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojISmb2Rm.ttf) format('truetype');
}
</style><link rel="apple-touch-icon" href="https://www.stadionews.it/wp-content/themes/schema/images/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta itemprop="name" content="Stadionews24" />
<meta itemprop="url" content="https://www.stadionews.it" />
<meta itemprop="creator accountablePerson" content="nino tarantino" />
<link rel="pingback" href="https://www.stadionews.it/xmlrpc.php" />
<link rel="alternate" href="https://www.stadionews.it" hreflang="it" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>

<link media="all" href="https://www.stadionews.it/wp-content/cache/autoptimize/css/autoptimize_1234a0746b84912fe20cd892383c5a3a.css" rel="stylesheet" /><title>Coronavirus in Sicilia, i dati nelle province (13 marzo 2022)</title>
<link rel="canonical" href="https://www.stadionews.it/coronavirus-in-sicilia-i-dati-nelle-province-13-marzo-2022/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus in Sicilia, i dati nelle province (13 marzo 2022)" />
<meta property="og:description" content="Ecco i dati Covid e il nuovo aggiornamento relativo ai casi di Coronavirus riscontrati nelle varie province della Sicilia. I dati sono aggiornati a oggi (13 marzo 2022), così come segnalati dalla Regione Siciliana all’Unità di crisi nazionale. &nbsp; Di seguito il totale da inizio epidemia e l’incremento giornaliero dei contagi nelle province: Palermo: 203.864 (1581) Catania: 192.833 (671) Messina: 112.245 (1321) Siracusa: 80.578 (374) Ragusa: 63.620 (542) Trapani: 62.797 (565) Agrigento: 62.361 (605) Caltanissetta: 53.390 (265) Enna: 25.122 (73)" />
<meta property="og:url" content="https://www.stadionews.it/coronavirus-in-sicilia-i-dati-nelle-province-13-marzo-2022/" />
<meta property="og:site_name" content="Stadionews24" />
<meta property="article:published_time" content="2022-03-13T16:15:34+00:00" />
<meta property="og:image" content="https://www.stadionews.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-16.06.42.png" />
<meta property="og:image:width" content="638" />
<meta property="og:image:height" content="211" />
<meta property="og:image:type" content="image/png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="stadionews" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.stadionews.it/#website","url":"https://www.stadionews.it/","name":"Stadionews24","description":"news sul Palermo calcio","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.stadionews.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.stadionews.it/coronavirus-in-sicilia-i-dati-nelle-province-13-marzo-2022/#primaryimage","inLanguage":"it-IT","url":"https://www.stadionews.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-16.06.42.png","contentUrl":"https://www.stadionews.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-16.06.42.png","width":638,"height":211},{"@type":"WebPage","@id":"https://www.stadionews.it/coronavirus-in-sicilia-i-dati-nelle-province-13-marzo-2022/#webpage","url":"https://www.stadionews.it/coronavirus-in-sicilia-i-dati-nelle-province-13-marzo-2022/","name":"Coronavirus in Sicilia, i dati nelle province (13 marzo 2022)","isPartOf":{"@id":"https://www.stadionews.it/#website"},"primaryImageOfPage":{"@id":"https://www.stadionews.it/coronavirus-in-sicilia-i-dati-nelle-province-13-marzo-2022/#primaryimage"},"datePublished":"2022-03-13T16:15:34+00:00","dateModified":"2022-03-13T16:15:34+00:00","author":{"@id":"https://www.stadionews.it/#/schema/person/7d27b0261cba9705858132e3169786c9"},"breadcrumb":{"@id":"https://www.stadionews.it/coronavirus-in-sicilia-i-dati-nelle-province-13-marzo-2022/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.stadionews.it/coronavirus-in-sicilia-i-dati-nelle-province-13-marzo-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://www.stadionews.it/coronavirus-in-sicilia-i-dati-nelle-province-13-marzo-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.stadionews.it/"},{"@type":"ListItem","position":2,"name":"Coronavirus in Sicilia, i dati nelle province (13 marzo 2022)"}]},{"@type":"Person","@id":"https://www.stadionews.it/#/schema/person/7d27b0261cba9705858132e3169786c9","name":"stadionews","image":{"@type":"ImageObject","@id":"https://www.stadionews.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/34791d62c2c40b42ccd44a07aeea623d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/34791d62c2c40b42ccd44a07aeea623d?s=96&d=mm&r=g","caption":"stadionews"},"url":"https://www.stadionews.it/author/stadionews/"}]}</script>

<link rel='dns-prefetch' href='//www.stadionews.it' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Feed" href="https://www.stadionews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Feed dei commenti" href="https://www.stadionews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Coronavirus in Sicilia, i dati nelle province (13 marzo 2022) Feed dei commenti" href="https://www.stadionews.it/coronavirus-in-sicilia-i-dati-nelle-province-13-marzo-2022/feed/" />
<link rel='stylesheet' id='an_style-css' href='https://www.stadionews.it/wp-content/cache/autoptimize/css/autoptimize_single_7b60a97b7ea776bb7b54502a98754832.css' type='text/css' media='all' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2cnrKCltfGpwrtmrPUYxU3DhgUeyspdRWD8PCtxOYDY-_n8kPiGBWx_7Ak0WNgwzwZK14AKnfZGh5Waz-j6_Jfe3juKuhkewYyBanrA-22yfAIta9FLilmjHdw4B",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script><script type='text/javascript' src='https://www.stadionews.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' defer='defer' src='https://www.stadionews.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='customscript-js-extra'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.stadionews.it/wp-content/cache/autoptimize/js/autoptimize_single_6b7ae136ebed073c9073155081e184fe.js' id='customscript-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stadionews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stadionews.it/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://www.stadionews.it/?p=350506' />
<link rel="alternate" type="application/json+oembed" href="https://www.stadionews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stadionews.it%2Fcoronavirus-in-sicilia-i-dati-nelle-province-13-marzo-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stadionews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stadionews.it%2Fcoronavirus-in-sicilia-i-dati-nelle-province-13-marzo-2022%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.stadionews.it/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.stadionews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a1283973-3309-49bc-81c8-cc25b86775ee';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Stadionews24 - News sul Palermo Calcio";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche!";
oneSignal_options['welcomeNotification']['url'] = "https://www.stadionews.it/";
oneSignal_options['path'] = "https://www.stadionews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.40e188d7-5f7a-4af3-8ac5-05427adc97a7";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "vuole mostrare notifiche:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Questo è un esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Le notifiche verranno mostrate sul tuo desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Questo è un esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Le notifiche verranno mostrate sul tuo device";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puoi sempre cancellare l\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\'iscrizione";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "https://www.stadionews.it/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca e autorizza";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche di Stadionews';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche di Stadionews';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche di Stadionews';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestione notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLATI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui le istruzioni per ricevere notifiche';
oneSignal_options['notifyButton']['colors'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<link href="/gfonts/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

<script>
localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');
</script>
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN PRIVACY CONSENT</div> 
<script type="text/javascript" defer="defer">
      (function() {
        var host = window.location.hostname;
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var url = 'https://quantcast.mgr.consensu.org'
          .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
        var uspTries = 0;
        var uspTriesLimit = 3;
        element.async = true;
        element.type = 'text/javascript';
        element.src = url;
      
        firstScript.parentNode.insertBefore(element, firstScript);
      
        function makeStub() {
          var TCF_LOCATOR_NAME = '__tcfapiLocator';
          var queue = [];
          var win = window;
          var cmpFrame;
      
          function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
      
            if (!otherCMP) {
              if (doc.body) {
                var iframe = doc.createElement('iframe');
      
                iframe.style.cssText = 'display:none';
                iframe.name = TCF_LOCATOR_NAME;
                doc.body.appendChild(iframe);
              } else {
                setTimeout(addFrame, 5);
              }
            }
            return !otherCMP;
          }
      
          function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;
      
            if (!args.length) {
              return queue;
            } else if (args[0] === 'setGdprApplies') {
              if (
                args.length > 3 &&
                args[2] === 2 &&
                typeof args[3] === 'boolean'
              ) {
                gdprApplies = args[3];
                if (typeof args[2] === 'function') {
                  args[2]('set', true);
                }
              }
            } else if (args[0] === 'ping') {
              var retr = {
                gdprApplies: gdprApplies,
                cmpLoaded: false,
                cmpStatus: 'stub'
              };
      
              if (typeof args[2] === 'function') {
                args[2](retr);
              }
            } else {
              queue.push(args);
            }
          }
      
          function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};
      
            try {
              if (msgIsString) {
                json = JSON.parse(event.data);
              } else {
                json = event.data;
              }
            } catch (ignore) {}
      
            var payload = json.__tcfapiCall;
      
            if (payload) {
              window.__tcfapi(
                payload.command,
                payload.version,
                function(retValue, success) {
                  var returnMsg = {
                    __tcfapiReturn: {
                      returnValue: retValue,
                      success: success,
                      callId: payload.callId
                    }
                  };
                  if (msgIsString) {
                    returnMsg = JSON.stringify(returnMsg);
                  }
                  event.source.postMessage(returnMsg, '*');
                },
                payload.parameter
              );
            }
          }
      
          while (win) {
            try {
              if (win.frames[TCF_LOCATOR_NAME]) {
                cmpFrame = win;
                break;
              }
            } catch (ignore) {}
      
            if (win === window.top) {
              break;
            }
            win = win.parent;
          }
          if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
          }
        };
      
        makeStub();
      
        var uspStubFunction = function() {
          var arg = arguments;
          if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
              if (typeof window.__uspapi !== 'undefined') {
                window.__uspapi.apply(window.__uspapi, arg);
              }
            }, 500);
          }
        };
      
        var checkIfUspIsReady = function() {
          uspTries++;
          if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
          } else {
            clearInterval(uspInterval);
          }
        };
      
        if (typeof window.__uspapi === 'undefined') {
          window.__uspapi = uspStubFunction;
          var uspInterval = setInterval(checkIfUspIsReady, 6000);
        }
      })();
      </script>

<script defer="defer">(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
      a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
      "none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
      c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>

<script src="//adv.rtbuzz.net/w4214.js" async></script>
<script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>

<script type="text/javascript" defer="defer">
	_atrk_opts = { atrk_acct:"o8Y+r1CJLq20jn", domain:"stadionews.it",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
<noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://certify.alexametrics.com/atrk.gif?account=o8Y+r1CJLq20jn" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body id="blog" class="post-template-default single single-post postid-350506 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12319717-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
    gtag('config', 'UA-12319717-1');
    </script>

<div style="margin-top:0px;display:inline; ">
<div class="main-container-wrap">
<div class="main-container">
<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:4px solid #ff9d12;">
<div class="container">
<div class="primary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-top-bar" class="menu clearfix"><li id="menu-item-186245" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/redazione/">Redazione</a></li>
<li id="menu-item-66789" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/contatti/">Contatti</a></li>
<li id="menu-item-66775" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it">Pubblicità</a></li>
</ul> </nav>
</div>
</div>
</div>
<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
<div id="banner_skin" style="position: fixed; margin-top: 38px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID Skin_23732</div> 
<div id="rtbuzz_Skin_23732"></div>
<script> window.RTBuzz.cmd.push("Skin_23732");</script>
</div>
</div>
<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
</div>
</div>
</header>
<div id="header">
<div class="container">
<div id="regular-header" style="padding:0px;min-height: 205px;">
<div class="container">
<div style="max-height:90px;border-bottom:2px solid #ff9c10;">
<div class="banner-970" style="text-align: center;">
<script defer="defer" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9580898073318932" data-ad-slot="8245133800" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
									     (adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
</div>
<div style="margin-top:0px;">
<div class="header-logo-site">
<div id="manchette_sx_container">
<a href="https://www.edigma.it" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/edigma-manchette.jpg"></a>
</div>
<div id="stadionews_logo">
<h2 style="text-align:center;margin:15px 0;">
<a href="https://www.stadionews.it"><img class="lazy" style="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2017/07/stadionews-logo.png" alt="Stadionews24"></a>
</h2>
<div style="margin-top:-10px; color: #010026; font-size:12px;"><b>DIRETTORE RESPONSABILE GUIDO MONASTRA</b></div>
</div>
<div id="manchette_dx_container">
<a href="https://www.edigma.it" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/edigma-manchette.jpg"></a>
</div>
</div>
</div>
</div>
</div>
<div class="secondary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<img class="lazy" style="width: 25px; float: left; margin: 5px 10px 5px 20px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/stadionews-logo-nav.png" alt="Stadionews24">
<ul id="menu-main" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-66759" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home</a></li>
<li id="menu-item-66760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.stadionews.it/news/">News</a></li>
<li id="menu-item-66761" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/serie-a/">Serie A</a></li>
<li id="menu-item-66762" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/serie-b/">Serie B</a></li>
<li id="menu-item-259593" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/serie-c/">serie C</a></li>
<li id="menu-item-232545" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/champions-league/">Champions League</a></li>
<li id="menu-item-66765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-66766" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/opinioni/">Opinioni</a></li>
<li id="menu-item-66767" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/amarcord/">Amarcord</a></li>
<li id="menu-item-66769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/zoom/">Zoom</a></li>
</ul>
</li>
<li id="menu-item-66770" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/videonews/">Video</a></li>
<li id="menu-item-66771" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/gallery/">Foto</a></li>
</ul> <div id="search-2" class="widget widget_search widget-shortcode area-arbitrary "><form method="post" id="searchform" class="search-form" action="https://www.stadionews.it" _lpchecked="1">
<fieldset>
<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
<input id="search-image" class="sbutton" type="submit" value="Cerca" />
</fieldset>
</form></div> </nav>
</div>
<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID masthead_18439</div> 
<div id="rtbuzz_masthead_18439"></div>
<script> window.RTBuzz.cmd.push("masthead_18439");</script>
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID Adunittopmobile_18457</div> 
<div id="rtbuzz_Adunittopmobile_18457"></div>
<script> window.RTBuzz.cmd.push("Adunittopmobile_18457");</script>
</div>
<div style="display: inline-block;">
<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.stadionews.it" rel="nofollow">Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://www.stadionews.it/news/" rel="v:url" property="v:title">News</a></span>&nbsp;-&nbsp;<span><span>Coronavirus in Sicilia, i dati nelle province (13 marzo 2022)</span></span></div>
<meta itemprop="image" content="https://www.stadionews.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-16.06.42.png" />
<div id="content_box">
<div id="post-350506" class="g post post-350506 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bollettino-covid-province-sicilia tag-casi-per-provincia-sicilia tag-coronavirus-catania tag-coronavirus-in-sicilia tag-coronavirus-in-sicilia-i-casi-provincia tag-coronavirus-in-sicilia-province tag-coronavirus-palermo tag-coronavirus-province-sicilia tag-covid-sicilia tag-dati-oggi-coronavirus tag-dati-province-coronavirus tag-dati-province-covid tag-dati-provincia-catania tag-dati-provincia-messina tag-dati-provincia-palermo tag-nuovi-casi-palermo tag-sicilia-casi-province has_thumb">
<div class="single_post">
<header>
<h1 class="title single-title entry-title" itemprop="headline">Coronavirus in Sicilia, i dati nelle province (13 marzo 2022)</h1>
<div class="banner-sottotitolo" style="clear: both;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9580898073318932" data-ad-slot="9496334654" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
</div>
</header>


<div class="addthis_inline_share_toolbox"></div>
<div class="gallery_pagination" id="gallery_pagination"><a class="disabled"><div class="gallery_prev">&laquo; precedente</div></a><a href="/coronavirus-in-sicilia-i-dati-nelle-province-13-marzo-2022/?page_gallery=2#gallery_pagination"><div class="gallery_next">successiva &raquo;</div></a></div> <div class="post-single-content box mark-links entry-content">
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">13/03/2022 17:15</span></span>
<span class="thecategory"><i class="fa fa-tags"></i> <a href="https://www.stadionews.it/news/" title="View all posts in News" itemprop="articleSection">News</a></span>
</div>
<div class="thecontent" itemprop="articleBody">
<img width="700" height="480" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20480'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2020/10/Schermata-2020-10-19-alle-16.06.42.png" alt="" title="Coronavirus Sicilia" class="attachment-large wp-post-image lazy">
<div class="postauthor" style="display:block; width:300px; min-height: 30px; background: none; text-align: left;">
<h5 class="vcard"><a href="https://www.stadionews.it/author/stadionews/" rel="nofollow" class="fn">stadionews</a></h5>
<p></p>
</div>
<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID insideposttop_18447</div> 
<div id="rtbuzz_insideposttop_18447"></div>
<script> window.RTBuzz.cmd.push("insideposttop_18447");</script>
</div>
<p>Ecco i dati Covid e il nuovo aggiornamento relativo ai casi di Coronavirus riscontrati nelle varie province della Sicilia. I dati sono aggiornati a oggi (13 marzo 2022), così come segnalati dalla Regione Siciliana all’Unità di crisi nazionale.</p>
<p>&nbsp;</p>
<div style=""><div align="center" style=""><div id="rtbuzz_intext_19488"></div><script> window.RTBuzz.cmd.push("intext_19488");</script><div id="rtbuzz_insidepostmiddle_18449"></div><script> window.RTBuzz.cmd.push("insidepostmiddle_18449");</script></div></div><p><strong>Di seguito il totale da inizio epidemia e l’incremento giornaliero dei contagi nelle province:</strong></p>
<p><strong>Palermo: 203.864 (1581)</strong></p>
<p><strong>Catania: 192.833 (671)</strong></p>
<p><strong>Messina: 112.245 (1321)</strong></p>
<p><strong>Siracusa: 80.578 (374)</strong></p>
<p><strong>Ragusa: 63.620 (542)</strong></p>
<p><strong>Trapani: 62.797 (565)</strong></p>
<p><strong>Agrigento: 62.361 (605)</strong></p>
<p><strong>Caltanissetta: 53.390 (265)</strong></p>
<p><strong>Enna: 25.122 (73)</strong></p>
</div>
</div>
<div class="tags"><span class="tagtext">Tags:</span><a href="https://www.stadionews.it/tag/bollettino-covid-province-sicilia/" rel="tag" itemprop="keywords">bollettino Covid province Sicilia</a>, <a href="https://www.stadionews.it/tag/casi-per-provincia-sicilia/" rel="tag" itemprop="keywords">casi per provincia sicilia</a>, <a href="https://www.stadionews.it/tag/coronavirus-catania/" rel="tag" itemprop="keywords">coronavirus catania</a>, <a href="https://www.stadionews.it/tag/coronavirus-in-sicilia/" rel="tag" itemprop="keywords">Coronavirus in Sicilia</a>, <a href="https://www.stadionews.it/tag/coronavirus-in-sicilia-i-casi-provincia/" rel="tag" itemprop="keywords">coronavirus in sicilia i casi provincia</a>, <a href="https://www.stadionews.it/tag/coronavirus-in-sicilia-province/" rel="tag" itemprop="keywords">coronavirus in sicilia province</a>, <a href="https://www.stadionews.it/tag/coronavirus-palermo/" rel="tag" itemprop="keywords">Coronavirus Palermo</a>, <a href="https://www.stadionews.it/tag/coronavirus-province-sicilia/" rel="tag" itemprop="keywords">coronavirus province sicilia</a>, <a href="https://www.stadionews.it/tag/covid-sicilia/" rel="tag" itemprop="keywords">Covid Sicilia</a>, <a href="https://www.stadionews.it/tag/dati-oggi-coronavirus/" rel="tag" itemprop="keywords">dati oggi Coronavirus</a>, <a href="https://www.stadionews.it/tag/dati-province-coronavirus/" rel="tag" itemprop="keywords">dati province Coronavirus</a>, <a href="https://www.stadionews.it/tag/dati-province-covid/" rel="tag" itemprop="keywords">dati province Covid</a>, <a href="https://www.stadionews.it/tag/dati-provincia-catania/" rel="tag" itemprop="keywords">dati provincia Catania</a>, <a href="https://www.stadionews.it/tag/dati-provincia-messina/" rel="tag" itemprop="keywords">dati provincia Messina</a>, <a href="https://www.stadionews.it/tag/dati-provincia-palermo/" rel="tag" itemprop="keywords">dati provincia Palermo</a>, <a href="https://www.stadionews.it/tag/nuovi-casi-palermo/" rel="tag" itemprop="keywords">nuovi casi Palermo</a>, <a href="https://www.stadionews.it/tag/sicilia-casi-province/" rel="tag" itemprop="keywords">Sicilia casi province</a></div>
<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
<p></p>
</div>
<div style="margin-top:10px; margin-bottom:10px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID VIP_19486</div> 
<div id="rtbuzz_VIP_19486"></div>
<script> window.RTBuzz.cmd.push("VIP_19486");</script>
</div>
<div style="margin-top:10px; margin-bottom:10px;">
</div>
</div>
</div>

</div>



<div id="commentsAdd">
<div id="respond" class="box m-t-6">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coronavirus-in-sicilia-i-dati-nelle-province-13-marzo-2022/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.stadionews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='350506' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d349307d14" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="14" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID Native</div> 
<div id="rtbuzz_Native"></div>
<script> window.RTBuzz.cmd.push("Native");</script>
</div>
</article>
<div class="zone-widget-single" style="margin-left:25px;">
<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID topright_18441</div> 
<div id="rtbuzz_topright_18441"></div>
<script> window.RTBuzz.cmd.push("topright_18441");</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9580898073318932" data-ad-slot="7411925936"></ins>
<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<div id="fer" style="padding-bottom: 10px;">
<div>
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2017/09/ferramentacolori.png" />
</div>
<div style="    background: #ff9d12;padding: 0 0 11px 0;"></div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/palermo-casa-dolce-casa-sperando-che-duri-le-pagelle-ironiche-di-af/" title="Palermo, casa dolce casa: sperando che duri. Le pagelle ironiche di..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2022/03/VAlente-Palermo-Vibonese.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">06/03/2022 06:30</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-casa-dolce-casa-sperando-che-duri-le-pagelle-ironiche-di-af/" title="Palermo, casa dolce casa: sperando che duri. Le pagelle ironiche di...">Palermo, casa dolce casa: sperando che duri. Le pagelle ironiche di...</a></h2>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/il-palermo-ci-fa-ammalare-e-noi-lo-mandiamo-a-le-pagelle-ironiche-di-af/" title="Il Palermo ci fa ammalare. E noi lo mandiamo a.... Le pagelle ironi..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2022/02/Luperini-Virtus-Francavilla-Palermo.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">27/02/2022 06:30</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/il-palermo-ci-fa-ammalare-e-noi-lo-mandiamo-a-le-pagelle-ironiche-di-af/" title="Il Palermo ci fa ammalare. E noi lo mandiamo a.... Le pagelle ironi...">Il Palermo ci fa ammalare. E noi lo mandiamo a.... Le pagelle ironi...</a></h2>
</div>
</header>
</article></div> </div>
<div id="vulcanico" style="padding-bottom: 10px;">
<div>
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2019/09/vulcanico.png" />
</div>
<div style="background: #ff9d12;padding: 0 0 11px 0;"></div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/palermo-occasione-persa-e-non-solo-larbitro-e-stato-scarso/" title="Palermo, occasione persa: e non solo l'arbitro è stato scarso" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2022/02/Campobasso-Palermo-arbitro.png" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">08/02/2022 06:30</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-occasione-persa-e-non-solo-larbitro-e-stato-scarso/" title="Palermo, occasione persa: e non solo l'arbitro è stato scarso">Palermo, occasione persa: e non solo l'arbitro è stato scarso</a></h2>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/palermo-manco-il-tempo-di-illuderci-e-la-luce-si-e-spenta-di-nuovo/" title="Palermo, manco il tempo di illuderci. E la luce si è spenta di nuovo" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2022/02/Schermata-2022-02-03-alle-18.07.40.png" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">04/02/2022 06:30</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-manco-il-tempo-di-illuderci-e-la-luce-si-e-spenta-di-nuovo/" title="Palermo, manco il tempo di illuderci. E la luce si è spenta di nuovo">Palermo, manco il tempo di illuderci. E la luce si è spenta di nuovo</a></h2>
 </div>
</header>
</article></div> </div>
<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID middleright_18443</div> 
<div id="rtbuzz_middleright_18443"></div>
<script> window.RTBuzz.cmd.push("middleright_18443");</script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3715987160790599" data-ad-slot="7907397458" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<div class="zone-title" style="clear:both;">
<h2 class="h2-title"><span>Opinioni</span></h2>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/palermo-vibonese-3-0-pagelle-voti-serie-c-2021-2022/" title="Palermo - Vibonese 3 - 0 LE PAGELLE / Brunori e Valente, tocchi di ..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2022/03/VAlente-Palermo-Vibonese-2.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">05/03/2022 19:26</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-vibonese-3-0-pagelle-voti-serie-c-2021-2022/" title="Palermo - Vibonese 3 - 0 LE PAGELLE / Brunori e Valente, tocchi di ...">Palermo - Vibonese 3 - 0 LE PAGELLE / Brunori e Valente, tocchi di ...</a></h2>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/virtus-francavilla-palermo-2-1-pagelle-voti-serie-c-2021-2022/" title="V. Francavilla-Palermo 2-1 PAGELLE/ Troppi errori in attacco, psico..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2022/02/Gol-Virtus-Francavilla-Palermo.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">26/02/2022 19:33</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/virtus-francavilla-palermo-2-1-pagelle-voti-serie-c-2021-2022/" title="V. Francavilla-Palermo 2-1 PAGELLE/ Troppi errori in attacco, psico...">V. Francavilla-Palermo 2-1 PAGELLE/ Troppi errori in attacco, psico...</a></h2>
</div>
</header>
</article></div> <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
</div>
<div class="zone-title" style="clear:both;">
<h2 class="h2-title"><span>Amarcord</span></h2>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/zamparini-lintervista-immaginaria-accolto-da-armandino-e-renzo-barbera/" title="Zamparini, l'intervista immaginaria: " Accolto da Armandino e Barber..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2016/07/zamaprini-bad-2.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">02/02/2022 11:01</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/zamparini-lintervista-immaginaria-accolto-da-armandino-e-renzo-barbera/" title="Zamparini, l'intervista immaginaria: " Accolto da Armandino e Barber...">Zamparini, l'intervista immaginaria: "Accolto da Armandino e Barber...</a></h2>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/palermo-zeman-e-la-tripletta-di-calloni-al-milan-nel-1981/" title="Palermo, Zeman e la tripletta di Calloni al Milan nel 1981" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.stadionews.it/wp-content/uploads/2019/03/Calloni-Palermo-Milan-1981.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">07/10/2021 08:06</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-zeman-e-la-tripletta-di-calloni-al-milan-nel-1981/" title="Palermo, Zeman e la tripletta di Calloni al Milan nel 1981">Palermo, Zeman e la tripletta di Calloni al Milan nel 1981</a></h2>
</div>
</header>
</article></div>


<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; height: 250px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID bottomright_18445</div> 
<div id="rtbuzz_bottomright_18445"></div>
<script> window.RTBuzz.cmd.push("bottomright_18445");</script>
</div>
<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; height: 250px;">
<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3715987160790599" data-ad-slot="7439096738" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="footer">
<div class="logo_footer"></div>
<div class="legal_info">
Stadionews<br>
Testata giornalistica n°8 del 27.04.2007<br>
Editore: Nino Tarantino<br>
Email (Segnalazioni): <a href="/cdn-cgi/l/email-protection#acdcc3dfd8cdecdfd8cdc8c5c3c2c9dbdf82c5d8"><span class="__cf_email__" data-cfemail="cfbfa0bcbbae8fbcbbaeaba6a0a1aab8bce1a6bb">[email&#160;protected]</span></a><br>
Email (Redazione): <a href="/cdn-cgi/l/email-protection#30425554514a595f5e557043445154595f5e5547431e5944"><span class="__cf_email__" data-cfemail="f6849392978c9f999893b6858297929f9998938185d89f82">[email&#160;protected]</span></a><br>
<a href="/contatti">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
</div>
<div class="socials_footer">
<ul>
<li><a href="https://twitter.com/STADIONEWS24" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/ico-twitter.png"> Seguici su Twitter</a></li>
<li><a href="https://www.facebook.com/STADIONEWS24-237860279598931/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/ico-facebook.png"> Seguici su Facebook</a></li>
<li><a href="https://www.youtube.com/channel/UCrQo-LT9cKYXD-wkMKlboVw/videos" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/ico-youtube.png"> Seguici su Youtube</a></li>
<li><a href="/feed" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/ico-rss.png"> Iscriviti ai nostri feed</a></li>
</ul>
</div>
<div class="other_info">
Per la pubblicità su questo sito:<br>
<a href="/cdn-cgi/l/email-protection#3754585a5a5245545e565b527752535e505a56195e43"><span class="__cf_email__" data-cfemail="e0838f8d8d85928389818c85a0858489878d81ce8994">[email&#160;protected]</span></a>
</div>
<div class="edigma" style="">
<a href="https://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
</div>
<div class="edigma_logo">
<a href="https://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
</div>
</footer>
</div>
</div>
<div id="JIBlobZmcchz" class="KUqqxpJnCMYr" style="background:#dddddd;z-index:9999999; "></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"KUqqxpJnCMYr-default\">\n\t<h1 style=\"\">Abbiamo riscontato che hai AdBlock attivo nel tuo browser<\/h1>\n\t<h3 style=\"text-align: left;\">Disattiva l\u2019Ad Block per continuare a navigare Stadionews.it<\/h3>\n<p>Il nostro lavoro giornalistico \u00e8 sostenuto dalla pubblicit\u00e0 che proponiamo in una modalit\u00e0 non invasiva e rispettosa della tua privacy e del piacere della lettura dei nostri articoli.<br \/>\nPer permetterci di continuare a darti un'informazione di qualit\u00e0 blocca l\u2019Ad Block oppure inserisci Stadionews.it nella whitelist.<\/p>\n<p><strong>Grazie per il tuo sostegno all'editoria online ed al lavoro della nostra redazione.<\/strong><\/p>\n<p><img class=\"wp-image-101948 alignleft\" src=\"https:\/\/www.stadionews.it\/wp-content\/uploads\/2017\/07\/stadionews-logo.png\" alt=\"\" width=\"234\" height=\"27\" \/><\/p>\n<\/div>\n"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner lazy" alt="sponsored" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>
<script type='text/javascript' defer='defer' src='https://www.stadionews.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='an_scripts-js-extra'>
/* <![CDATA[ */
var ajax_object = {"nonce":"0db3499f4c","ajaxurl":"https:\/\/www.stadionews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.stadionews.it/wp-content/cache/autoptimize/js/autoptimize_single_a4fa4143d4d1dcd631cac950fe637c75.js' id='an_scripts-js'></script>
<script type='text/javascript' defer='defer' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "4e6d26dc3d4147b0957000934d128c72"}'></script>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });

</script>

<script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>
<div align="center">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID 19489</div> 
<div id="rtbuzz_19489"></div>
<script> window.RTBuzz.cmd.push("19489");</script>
<br>

<script data-cfasync="false" type="text/javascript" id="clever-core">
    (function (document, window) {
        var a, c = document.createElement("script");

        c.id = "CleverCoreLoader21117";
        c.src = "//scripts.cleverwebserver.com/7818425dd9548bac19b8357af57490c3.js";

        c.async = !0;
        c.type = "text/javascript";
        c.setAttribute("data-target", window.name);
        c.setAttribute("data-callback", "put-your-callback-macro-here");

        try {
            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
        } catch (e) {
            a = !1;
        }

        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
        a.parentNode.insertBefore(c, a);
    })(document, window);
</script>

</div>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.stadionews.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
