<!DOCTYPE html>

<html class="no-js"  lang="it-IT">
<head itemscope itemtype="https://schema.org/WebSite">
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
						<meta http-equiv="refresh" content="240" url="?refresh_ce">
				<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://www.stadionews.it/wp-content/themes/schema/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="Stadionews24" />
    <meta itemprop="url" content="https://www.stadionews.it" />
        <meta itemprop="creator accountablePerson" content="nino tarantino" />
    		<link rel="pingback" href="https://www.stadionews.it/xmlrpc.php" />
	<link rel="alternate" href="https://www.stadionews.it" hreflang="it" />
	<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Palermo, questione stadio: avviato l&#039;iter per la concessione del Barbera</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.stadionews.it/palermo-questione-stadio-avviato-liter-per-la-concessione-del-barbera/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Palermo, questione stadio: avviato l&#039;iter per la concessione del Barbera" />
	<meta property="og:description" content="La conferma è arrivata dal sindaco Leoluca Orlando in conferenza stampa: l&#8217;iter per la concessione del &#8220;Barbera&#8221; è avviato e va avanti. Oltre al centro sportivo, il club rosanero (attraverso il presidente Mirri) ha definito strategico per il proprio sviluppo la gestione dello stadio di Viale del Fante. E nelle prossime settimane si attendono novità. &#8212;&gt; IL VIDEO INTEGRALE DELLA CONFERENZA STAMPA Come riportato anche dal Giornale di Sicilia, si lavora non solo alla concessione all&#8217;impianto (che in realtà è &#8220;di proprietà della Regione&#8221;, sottolinea Orlando) ma anche a quella del del diritto di superficie: due elementi che vanno in" />
	<meta property="og:url" content="https://www.stadionews.it/palermo-questione-stadio-avviato-liter-per-la-concessione-del-barbera/" />
	<meta property="og:site_name" content="Stadionews24" />
	<meta property="article:published_time" content="2020-06-11T06:59:04+00:00" />
	<meta property="article:modified_time" content="2020-06-11T06:59:10+00:00" />
	<meta property="og:image" content="https://www.stadionews.it/wp-content/uploads/2020/06/Orlando-Palermo.jpeg" />
	<meta property="og:image:width" content="1396" />
	<meta property="og:image:height" content="810" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.stadionews.it/#website","url":"https://www.stadionews.it/","name":"Stadionews24","description":"news sul Palermo calcio","potentialAction":[{"@type":"SearchAction","target":"https://www.stadionews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.stadionews.it/palermo-questione-stadio-avviato-liter-per-la-concessione-del-barbera/#primaryimage","inLanguage":"it-IT","url":"https://www.stadionews.it/wp-content/uploads/2020/06/Orlando-Palermo.jpeg","width":1396,"height":810},{"@type":"WebPage","@id":"https://www.stadionews.it/palermo-questione-stadio-avviato-liter-per-la-concessione-del-barbera/#webpage","url":"https://www.stadionews.it/palermo-questione-stadio-avviato-liter-per-la-concessione-del-barbera/","name":"Palermo, questione stadio: avviato l'iter per la concessione del Barbera","isPartOf":{"@id":"https://www.stadionews.it/#website"},"primaryImageOfPage":{"@id":"https://www.stadionews.it/palermo-questione-stadio-avviato-liter-per-la-concessione-del-barbera/#primaryimage"},"datePublished":"2020-06-11T06:59:04+00:00","dateModified":"2020-06-11T06:59:10+00:00","author":{"@id":"https://www.stadionews.it/#/schema/person/7d27b0261cba9705858132e3169786c9"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.stadionews.it/palermo-questione-stadio-avviato-liter-per-la-concessione-del-barbera/"]}]},{"@type":["Person"],"@id":"https://www.stadionews.it/#/schema/person/7d27b0261cba9705858132e3169786c9","name":"stadionews","image":{"@type":"ImageObject","@id":"https://www.stadionews.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/34791d62c2c40b42ccd44a07aeea623d?s=96&d=mm&r=g","caption":"stadionews"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.stadionews.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Feed" href="https://www.stadionews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Feed dei commenti" href="https://www.stadionews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Palermo, questione stadio: avviato l&#8217;iter per la concessione del Barbera Feed dei commenti" href="https://www.stadionews.it/palermo-questione-stadio-avviato-liter-per-la-concessione-del-barbera/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stadionews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=c6bea2621e13647314a1c36105d65bcb"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.stadionews.it/wp-includes/css/dist/block-library/style.min.css?ver=c6bea2621e13647314a1c36105d65bcb' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.stadionews.it/wp-content/themes/schema/style.css?ver=c6bea2621e13647314a1c36105d65bcb' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#f0f0f0; }
		body {background-image: url( https://www.stadionews.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #ff9d12; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#ff9d12; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#ff9d12; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://www.stadionews.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #ff9d12;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://www.stadionews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.stadionews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stadionews.it/wp-content/themes/schema/js/customscript.js?ver=c6bea2621e13647314a1c36105d65bcb'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stadionews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stadionews.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://www.stadionews.it/?p=248784' />
<link rel="alternate" type="application/json+oembed" href="https://www.stadionews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stadionews.it%2Fpalermo-questione-stadio-avviato-liter-per-la-concessione-del-barbera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stadionews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stadionews.it%2Fpalermo-questione-stadio-avviato-liter-per-la-concessione-del-barbera%2F&#038;format=xml" />
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #ffffff; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #ffffff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274be; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>	<!--link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" rel="stylesheet"-->
	<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"o8Y+r1CJLq20jn", domain:"stadionews.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=o8Y+r1CJLq20jn" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-website="45244" async src='//static.chameleon.ad/js/router.js'></script>

<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "a1283973-3309-49bc-81c8-cc25b86775ee",
    });
  });
</script>

<script type="application/javascript" src="https://static.viralize.tv/viralize-cmp.min.js"></script>

<script type="application/javascript" src="//ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
</script>

<script data-ad-client="ca-pub-3715987160790599" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="application/javascript" src="//ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
</script>
	 	    <div class='onetag' name='box'></div>
</head>

<body id ="blog" class="post-template-default single single-post postid-248784 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12319717-1', 'auto', 'STADIONEWS_tracker');
  ga('create', 'UA-100467511-1', 'auto', 'BlogNetwork_tracker');
  ga('STADIONEWS_tracker.send', 'pageview');
  ga('BlogNetwork_tracker.send', 'pageview');

</script>


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid= 19486");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAgUHt0M8_ajHQ_"></script>
<div style="margin-top:0px;display:inline; ">
	<div class="main-container-wrap">

		<div class="main-container" >

			<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
							<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:4px solid #ff9d12;">
					<div class="container">
				        <div class="primary-navigation">
				    		<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				    							    				<ul id="menu-top-bar" class="menu clearfix"><li id="menu-item-186245" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/redazione/">Redazione</a></li>
<li id="menu-item-66789" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/contatti/">Contatti</a></li>
<li id="menu-item-66775" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it">Pubblicità</a></li>
</ul>				    							    		</nav>
				            											    	</div>
				    </div>
			    </div>
			
										<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=18599 "></script>			
				</div><!--#header-->
			</div>
		</header>

							<div id="header">
							<div class="container">

 			    <div id="regular-header" style="padding:0px;height:115px">
			    	<div class="container">
						<div style="margin-top:0px;">
							<div class="header-logo-site">

								<div id="manchette_sx_container">
									<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/themes/schema/images/edigma-manchette.jpg"></a>								</div>

								<div id="stadionews_logo">
																														  <h2 style="text-align:center;margin:15px 0;">
													<a href="https://www.stadionews.it"><img style="" src="https://www.stadionews.it/wp-content/uploads/2017/07/stadionews-logo.png" alt="Stadionews24"></a>
												</h2><!-- END #logo -->
																												<div style="margin-top:-10px; color: #010026; font-size:12px;"><b>DIRETTORE RESPONSABILE GUIDO MONASTRA</b></div>
								</div>

								<div id="manchette_dx_container">
									<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/themes/schema/images/edigma-manchette.jpg"></a>								</div>

							</div>
						</div>
						
					</div>

				</div>
			
					
					<div class="secondary-navigation">
						<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
																								<img style="width: 25px; float: left; margin: 5px 10px 5px 20px;" src="/wp-content/themes/schema/images/stadionews-logo-nav.png" alt="Stadionews24">
																<ul id="menu-main" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-66759" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home</a></li>
<li id="menu-item-66760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.stadionews.it/news/">News</a></li>
<li id="menu-item-66761" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/serie-a/">Serie A</a></li>
<li id="menu-item-66762" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/serie-b/">Serie B</a></li>
<li id="menu-item-208920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/serie-d/">Serie D</a></li>
<li id="menu-item-232545" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/champions-league/">Champions League</a></li>
<li id="menu-item-66765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-66766" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/opinioni/">Opinioni</a></li>
	<li id="menu-item-66767" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/amarcord/">Amarcord</a></li>
	<li id="menu-item-66769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/zoom/">Zoom</a></li>
</ul>
</li>
<li id="menu-item-66770" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/videonews/">Video</a></li>
<li id="menu-item-66771" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/gallery/">Foto</a></li>
</ul>								<!-- Widget Shortcode --><div id="search-2" class="widget widget_search widget-shortcode area-arbitrary "><form method="post" id="searchform" class="search-form" action="https://www.stadionews.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
		<input id="search-image" class="sbutton" type="submit" value="Cerca" />
	</fieldset>
</form></div><!-- /Widget Shortcode -->													</nav>
					</div>

					<div style="margin-top:0px;display:block;min-height:90px;">
													<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
								<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18439");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>							</div>
							                </div>
<div style="background-color: #fff; display: inline-block;">
	<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
					<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.stadionews.it" rel="nofollow"><!--i class="fa fa-home"></i-->Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://www.stadionews.it/news/" rel="v:url" property="v:title">News</a></span>&nbsp;-&nbsp;<span><span>Palermo, questione stadio: avviato l&#8217;iter per la concessione del Barbera</span></span></div>
					        <meta itemprop="image" content="https://www.stadionews.it/wp-content/uploads/2020/06/Orlando-Palermo.jpeg" />
	    		<div id="content_box" >
							<div id="post-248784" class="g post post-248784 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-concessione-barbera tag-iter-concessione-stadio-barbera tag-palermo-stadio tag-rassegna-stampa-palermo zone-2_news has_thumb">
					<div class="single_post">
						
						<header>
							<h1 class="title single-title entry-title" itemprop="headline">Palermo, questione stadio: avviato l&#8217;iter per la concessione del Barbera<span style="color: #ff9d12;margin-left:10px;font-size:22px;">(1 di 3)</span></h1>
						    <div class="banner-sottotitolo" style="clear: both;">
	                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stnew_desk_responsive_undertitle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9580898073318932"
     data-ad-slot="9442665405"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	                        </div>
						</header><!--.headline_area-->

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
        				<div class="addthis_inline_share_toolbox"></div>

        				<div class="gallery_pagination"><a href="#" class="disabled"><div class="gallery_prev">&laquo; precedente</div></a><a href="/palermo-questione-stadio-avviato-liter-per-la-concessione-del-barbera/?page=2"><div class="gallery_next">successiva &raquo;</div></a></div>
						<div class="post-single-content box mark-links entry-content">
							
							            <div class="post-info">
                                    <span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">11/06/2020 08:59</span></span>
                                                    <span class="thecategory"><i class="fa fa-tags"></i> <a href="https://www.stadionews.it/news/" title="View all posts in News"  itemprop="articleSection">News</a></span>
                                                    
            </div>
        														

							
                            
                            <div class="thecontent" itemprop="articleBody">
                            	
                            	                            		<img width="700" height="480" src="https://www.stadionews.it/wp-content/uploads/2020/06/Orlando-Palermo.jpeg"  alt="" title="Orlando Palermo" class="attachment-large wp-post-image">
                            	
								<!-- Chameleon Ad | In Image - stadionews.it | ZID 2803 -->
	<!--div id="advn_2803"></div-->
<!-- END Chameleon Ad Tag | ZID 2803-->
																	<div class="postauthor" style="display:block; width:300px; min-height: 30px; background: none; text-align: left;">
																				<h5 class="vcard"><a href="https://www.stadionews.it/author/stadionews/" rel="nofollow" class="fn">stadionews</a></h5>
										<p></p>
									</div>
								 

								<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 250px;">
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stnew_desk_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9580898073318932"
     data-ad-slot="9861467803"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
								</div>

																	<p></p>


<p>La conferma è arrivata dal sindaco Leoluca Orlando in conferenza stampa: <strong>l&#8217;iter per la concessione del &#8220;Barbera&#8221; è avviato e va avanti. </strong>Oltre al centro sportivo, il club rosanero (attraverso il presidente Mirri) ha definito strategico per il proprio sviluppo la gestione dello stadio di Viale del Fante. E nelle prossime settimane si attendono novità.</p>



<h2>&#8212;> <a href="https://www.stadionews.it/video/palermoconferenza-stampa-live-video-diretta/" target="_blank" rel="noreferrer noopener">IL VIDEO INTEGRALE DELLA CONFERENZA STAMPA</a></h2>



<div style=""><div style="width:100%; clear:both;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19488");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>

<br>

<div style="float:left; padding-right:20px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18449");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

<br>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18488");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

</div></div><p>Come riportato anche dal Giornale di Sicilia, <strong>si lavora non solo alla concessione all&#8217;impiant</strong>o (che in realtà è &#8220;di proprietà della Regione&#8221;, sottolinea Orlando) <strong>ma anche a quella del del diritto di superficie: due </strong>elementi che vanno in parallelo e che potrebbero concretizzarsi in un avviso pubblico che assegni la concessione, sulla falsariga di quanto fatto con squadre di altre città (Juventus, Frosinone e Udinese).</p>



<p><strong>Nessuna chance ormai di vedere sorgere il centro sportivo in territorio cittadino</strong> visti gli impedimenti o i costi troppo alti da sostenere per aggirarli. Ma Orlando non sembra farne una dramma: &#8220;Di certo non sono invidioso. Preferisco che si faccia piuttosto che mettermi a dire &#8216;a Palermo o niente&#8217;; può essere anzi una occasione di sviluppo per la città metropolitana&#8221;.</p>



<h2>LEGGI ANCHE</h2>



<p><strong><a rel="noreferrer noopener" href="https://www.stadionews.it/gds-mirri-a-di-piazza-pronto-a-prendere-il-100/" target="_blank">GDS &#8211; MIRRI: &#8220;PRONTO A PRENDERE IL 100%&#8221;</a></strong></p>



<p><strong>—> <a rel="noreferrer noopener" href="https://www.stadionews.it/palermo-conferenza-stampa-promozione-c-live-mirri-sagramola/" target="_blank">LA CONFERENZA STAMPA INTEGRALE</a></strong></p>



<p><a rel="noreferrer noopener" href="https://www.stadionews.it/sagramola-allenatore-valutiamo-profili-esperti-della-categoria/" target="_blank"><strong>SQUADRA E ALLENATORE: LE PAROLE DI SAGRAMOLA</strong></a></p>



<p>—-&gt;&nbsp;<strong><a rel="noreferrer noopener" href="https://www.stadionews.it/palermo-il-sindaco-orlando-incontra-mirri-allo-stadio/" target="_blank">INCONTRO MIRRI – ORLANDO ALLO STADIO</a></strong></p>
								
							</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<!-- Composite Start -->
<div id="M390031ScriptRootC353972">
        <div id="M390031PreloadC353972">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M390031ScriptRootC353972")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M390031ScriptRootC353972");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=353972;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/e/d/edigma.stadionews.it.353972.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->

<br>

<div id="nat_5dc973bbe3be7051a769d239"></div>

<br>

<!-- Composite Start -->
<div id="M475923ScriptRootC716694">
        <div id="M475923PreloadC716694">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M475923ScriptRootC716694")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M475923ScriptRootC716694");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=716694;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/e/p/epeex.stadionews.it.716694.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->							</div>

							<div class="tags"><span class="tagtext">Tags:</span><a href="https://www.stadionews.it/tag/concessione-barbera/" rel="tag" itemprop="keywords">concessione Barbera</a>, <a href="https://www.stadionews.it/tag/iter-concessione-stadio-barbera/" rel="tag" itemprop="keywords">Iter concessione stadio Barbera</a>, <a href="https://www.stadionews.it/tag/palermo-stadio/" rel="tag" itemprop="keywords">Palermo stadio</a>, <a href="https://www.stadionews.it/tag/rassegna-stampa-palermo/" rel="tag" itemprop="keywords">rassegna stampa Palermo</a></div>

                            							 

							<div style="margin-top:10px; margin-bottom:10px;">
															</div>

															<div id="articoli_correlati_container">
									<h3 id="articoli_correlati_title">Articoli correlati</h3>
									<div id="articoli_correlati">
																			<article class="post" itemscope="" itemtype="http://schema.org/BlogPosting">
											<header>
												<div class="post-info">
													<a href="https://www.stadionews.it/gazzetta-mirri-stringe-il-palermo-e-apre-a-di-piazza-e-ce-lidentikit-del-mister/" title="Gazzetta - &quot;Mirri stringe il Palermo e apre a Di Piazza&quot;. E c'è l'identikit del 'mister'..." rel="nofollow" id="featured-thumbnail" class="featured">
										    			<div class="featured-thumbnail"><img src="https://www.stadionews.it/wp-content/uploads/2020/06/Mirri-Orlando.png" alt="" style="transition: 200ms; transform: scale(1);"></div>
													</a>
													<div class="pmeta-thumb">
														<span class="thetime updated">
															<i class="fa fa-clock-o"></i> <span itemprop="datePublished">11/06/2020 06:55</span>
														</span>
														<h2 class="title front-view-title" itemprop="headline" style="font-size:16px;margin-top:0px">
															<a href="https://www.stadionews.it/gazzetta-mirri-stringe-il-palermo-e-apre-a-di-piazza-e-ce-lidentikit-del-mister/" title="Gazzetta - &quot;Mirri stringe il Palermo e apre a Di Piazza&quot;. E c'è l'identikit del 'mister'...">Gazzetta - &quot;Mirri stringe il Palermo e apre a Di Piazza&quot;. E c'è l'identikit del 'mister'...</a>
														</h2>
													</div>
												</div>
											</header>
										</article>
																			<article class="post" itemscope="" itemtype="http://schema.org/BlogPosting">
											<header>
												<div class="post-info">
													<a href="https://www.stadionews.it/serie-a-in-chiaro-si-va-verso-il-si-in-tv-due-tre-partite-delle-prime-giornate/" title="Serie A in chiaro, si va verso il sì: in tv due-tre partite delle prime giornate" rel="nofollow" id="featured-thumbnail" class="featured">
										    			<div class="featured-thumbnail"><img src="https://www.stadionews.it/wp-content/uploads/2020/05/Tv.jpg" alt="" style="transition: 200ms; transform: scale(1);"></div>
													</a>
													<div class="pmeta-thumb">
														<span class="thetime updated">
															<i class="fa fa-clock-o"></i> <span itemprop="datePublished">11/06/2020 07:17</span>
														</span>
														<h2 class="title front-view-title" itemprop="headline" style="font-size:16px;margin-top:0px">
															<a href="https://www.stadionews.it/serie-a-in-chiaro-si-va-verso-il-si-in-tv-due-tre-partite-delle-prime-giornate/" title="Serie A in chiaro, si va verso il sì: in tv due-tre partite delle prime giornate">Serie A in chiaro, si va verso il sì: in tv due-tre partite delle prime giornate</a>
														</h2>
													</div>
												</div>
											</header>
										</article>
																			<article class="post" itemscope="" itemtype="http://schema.org/BlogPosting">
											<header>
												<div class="post-info">
													<a href="https://www.stadionews.it/catania-si-ai-playoff-ma-il-tribunale-dovra-autorizzare-le-spese-e-i-giocatori/" title="Catania: sì ai playoff, ma il Tribunale dovrà autorizzare le spese. E i giocatori..." rel="nofollow" id="featured-thumbnail" class="featured">
										    			<div class="featured-thumbnail"><img src="https://www.stadionews.it/wp-content/uploads/2019/11/Stadio-Catania-Massimino-e1577685902163.jpeg" alt="" style="transition: 200ms; transform: scale(1);"></div>
													</a>
													<div class="pmeta-thumb">
														<span class="thetime updated">
															<i class="fa fa-clock-o"></i> <span itemprop="datePublished">11/06/2020 07:39</span>
														</span>
														<h2 class="title front-view-title" itemprop="headline" style="font-size:16px;margin-top:0px">
															<a href="https://www.stadionews.it/catania-si-ai-playoff-ma-il-tribunale-dovra-autorizzare-le-spese-e-i-giocatori/" title="Catania: sì ai playoff, ma il Tribunale dovrà autorizzare le spese. E i giocatori...">Catania: sì ai playoff, ma il Tribunale dovrà autorizzare le spese. E i giocatori...</a>
														</h2>
													</div>
												</div>
											</header>
										</article>
																		</div>
								</div>
							
							<div style="margin-top:10px; margin-bottom:10px;">
															</div>
							
						</div>
					</div><!--.post-content box mark-links-->
					 
				</div><!--.g post-->			 
				
								
				<!-- You can start editing here. -->
<!-- There are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/palermo-questione-stadio-avviato-liter-per-la-concessione-del-barbera/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.stadionews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='248784' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3975a01f66" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="208"/></p></form>	</div><!-- #respond -->
			</div>
	</div>
					</div>
		
	</article>
	
	 
	<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18441");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>        </div>
        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stnew_desk_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9580898073318932"
     data-ad-slot="5291667404"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>

        <div id="fer" style="padding-bottom: 10px;">
          <div>
            <img src="https://www.stadionews.it/wp-content/uploads/2017/09/ferramentacolori.png" />
          </div>
          <div style="background: #ff9d12;padding: 0 0 11px 0;"></div>
          <div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/palermo-altro-quarantena-show-costume-sdraio-le-pagelle-ironiche-af/" title="Palermo, altro che quarantena: show in costume e sdraio. Le pagelle..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/03/Felici-Palermo-Nola-3.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">02/03/2020 05:33</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-altro-quarantena-show-costume-sdraio-le-pagelle-ironiche-af/" title="Palermo, altro che quarantena: show in costume e sdraio. Le pagelle...">Palermo, altro che quarantena: show in costume e sdraio. Le pagelle...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/palermo-falso-nueve-passo-falso-messina-vero-le-pagelle-ironiche-af/" title="Palermo: falso nueve e passo falso (ma il Messina è vero). Le pagel..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/02/Mauri.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">24/02/2020 05:17</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-falso-nueve-passo-falso-messina-vero-le-pagelle-ironiche-af/" title="Palermo: falso nueve e passo falso (ma il Messina è vero). Le pagel...">Palermo: falso nueve e passo falso (ma il Messina è vero). Le pagel...</a></h2>
	    					</div>
						</header>
	                </article></div>        </div>

        <div id="vulcanico" style="padding-bottom: 10px;">
          <div>
            <img src="https://www.stadionews.it/wp-content/uploads/2019/09/vulcanico.png" />
          </div>
          <div style="background: #ff9d12;padding: 0 0 11px 0;"></div>
          <div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/il-coronavirus-i-bambini-e-la-sindrome-da-capanna-la-confessione-di-andrea/" title="Il coronavirus, i bambini e la sindrome da capanna: la "confessione..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/05/1-CON-ANDREA-9-maggio-2020.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">10/05/2020 12:53</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/il-coronavirus-i-bambini-e-la-sindrome-da-capanna-la-confessione-di-andrea/" title="Il coronavirus, i bambini e la sindrome da capanna: la "confessione...">Il coronavirus, i bambini e la sindrome da capanna: la "confessione...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/il-calcio-non-mi-manca-spero-di-ritrovarlo-migliore/" title=""Questo calcio non mi manca, spero di ritrovarlo migliore"" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2019/03/Stadio-Barbera-e1569307566602.jpeg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">04/04/2020 06:00</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/il-calcio-non-mi-manca-spero-di-ritrovarlo-migliore/" title=""Questo calcio non mi manca, spero di ritrovarlo migliore"">"Questo calcio non mi manca, spero di ritrovarlo migliore"</a></h2>
	    					</div>
						</header>
	                </article></div>        </div>

        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; height: 900px;">
            <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18443");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

<br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- STADIONEWS_UNO -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3715987160790599"
     data-ad-slot="7907397458"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div class="zone-title" style="clear:both;">
            <h2 class="h2-title"><span>In evidenza</span></h2>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/palermo-conferenza-stampa-promozione-c-live-mirri-sagramola/" title="Mirri: "Il Palermo non è un gioco, il progetto continua. Di Piazza..."" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/06/Mirri-Conferenza-scaled.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">10/06/2020 16:31</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-conferenza-stampa-promozione-c-live-mirri-sagramola/" title="Mirri: "Il Palermo non è un gioco, il progetto continua. Di Piazza..."">Mirri: "Il Palermo non è un gioco, il progetto continua. Di Piazza..."</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/gds-mirri-a-di-piazza-pronto-a-prendere-il-100/" title="GdS - Mirri a Di Piazza: "Pronto a prendere il 100%"" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/06/Conferenza-stampa-Mirri-Orlando-scaled.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">11/06/2020 08:04</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/gds-mirri-a-di-piazza-pronto-a-prendere-il-100/" title="GdS - Mirri a Di Piazza: "Pronto a prendere il 100%"">GdS - Mirri a Di Piazza: "Pronto a prendere il 100%"</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/gazzetta-mirri-stringe-il-palermo-e-apre-a-di-piazza-e-ce-lidentikit-del-mister/" title="Gazzetta - "Mirri stringe il Palermo e apre a Di Piazza". E c'è l'i..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/06/Mirri-Orlando.png" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">11/06/2020 06:55</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/gazzetta-mirri-stringe-il-palermo-e-apre-a-di-piazza-e-ce-lidentikit-del-mister/" title="Gazzetta - "Mirri stringe il Palermo e apre a Di Piazza". E c'è l'i...">Gazzetta - "Mirri stringe il Palermo e apre a Di Piazza". E c'è l'i...</a></h2>
	    					</div>
						</header>
	                </article></div>        <div class="listed_box" style="position: relative; top: -4px; border-top: 1px solid #ccc;"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/palermo-questione-stadio-avviato-liter-per-la-concessione-del-barbera/" title="Palermo, questione stadio: avviato l'iter per la concessione del Ba..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/06/Orlando-Palermo.jpeg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">11/06/2020 08:59</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-questione-stadio-avviato-liter-per-la-concessione-del-barbera/" title="Palermo, questione stadio: avviato l'iter per la concessione del Ba...">Palermo, questione stadio: avviato l'iter per la concessione del Ba...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/sagramola-allenatore-valutiamo-profili-esperti-della-categoria/" title="Sagramola: "Allenatore? Valutiamo profili esperti della categoria"" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-10-at-17.50.05.jpeg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">10/06/2020 17:57</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/sagramola-allenatore-valutiamo-profili-esperti-della-categoria/" title="Sagramola: "Allenatore? Valutiamo profili esperti della categoria"">Sagramola: "Allenatore? Valutiamo profili esperti della categoria"</a></h2>
	    					</div>
						</header>
	                </article></div>        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stnew_desk_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9580898073318932"
     data-ad-slot="9861467803"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
        </div>
        <div class="zone-title" style="clear:both;">
            <h2 class="h2-title"><span>Serie A</span></h2>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/video/palermoconferenza-stampa-live-video-diretta/" title="Palermo, la conferenza stampa di Mirri / VIDEO" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/06/Schermata-2020-06-10-alle-17.00.21.png" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">10/06/2020 16:54</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/video/palermoconferenza-stampa-live-video-diretta/" title="Palermo, la conferenza stampa di Mirri / VIDEO">Palermo, la conferenza stampa di Mirri / VIDEO</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/serie-a-in-chiaro-si-va-verso-il-si-in-tv-due-tre-partite-delle-prime-giornate/" title="Serie A in chiaro, si va verso il sì: in tv due-tre partite delle p..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/05/Tv.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">11/06/2020 07:17</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/serie-a-in-chiaro-si-va-verso-il-si-in-tv-due-tre-partite-delle-prime-giornate/" title="Serie A in chiaro, si va verso il sì: in tv due-tre partite delle p...">Serie A in chiaro, si va verso il sì: in tv due-tre partite delle p...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/catania-si-ai-playoff-ma-il-tribunale-dovra-autorizzare-le-spese-e-i-giocatori/" title="Catania: sì ai playoff, ma il Tribunale dovrà autorizzare le spese...." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2019/11/Stadio-Catania-Massimino-e1577685902163.jpeg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">11/06/2020 07:39</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/catania-si-ai-playoff-ma-il-tribunale-dovra-autorizzare-le-spese-e-i-giocatori/" title="Catania: sì ai playoff, ma il Tribunale dovrà autorizzare le spese....">Catania: sì ai playoff, ma il Tribunale dovrà autorizzare le spese....</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/playoff-serie-c-la-lega-pro-annuncia-sono-6-le-squadre-che-hanno-rinunciato/" title="Playoff Serie C, la Lega Pro annuncia: "Sono 6 le squadre che hanno..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2019/07/Pallone-Serie-C-3.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">10/06/2020 20:19</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/playoff-serie-c-la-lega-pro-annuncia-sono-6-le-squadre-che-hanno-rinunciato/" title="Playoff Serie C, la Lega Pro annuncia: "Sono 6 le squadre che hanno...">Playoff Serie C, la Lega Pro annuncia: "Sono 6 le squadre che hanno...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/coronavirus-sicilia-bollettino-10-giugno-positivi-guariti-morti/" title="Coronavirus in Sicilia, bollettino 10 giugno: 3 nuovi casi negli ul..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/03/Schermata-2020-03-18-alle-12.10.51.png" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">10/06/2020 18:07</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/coronavirus-sicilia-bollettino-10-giugno-positivi-guariti-morti/" title="Coronavirus in Sicilia, bollettino 10 giugno: 3 nuovi casi negli ul...">Coronavirus in Sicilia, bollettino 10 giugno: 3 nuovi casi negli ul...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/coronavirus-italia-bollettino-10-giugno-positivi-guariti-morti/" title="Coronavirus in Italia, bollettino 10 giugno: 202 nuovi casi, +1.293..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/03/unnamed-1.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">10/06/2020 17:57</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/coronavirus-italia-bollettino-10-giugno-positivi-guariti-morti/" title="Coronavirus in Italia, bollettino 10 giugno: 202 nuovi casi, +1.293...">Coronavirus in Italia, bollettino 10 giugno: 202 nuovi casi, +1.293...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/mirri-tacopina-non-e-luomo-nero-ma-non-siamo-interessati/" title="Mirri: "Tacopina? Non è l'uomo nero, ma non siamo interessati"" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/06/Conferenza-Mirri-Orlando.jpeg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">10/06/2020 18:39</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/mirri-tacopina-non-e-luomo-nero-ma-non-siamo-interessati/" title="Mirri: "Tacopina? Non è l'uomo nero, ma non siamo interessati"">Mirri: "Tacopina? Non è l'uomo nero, ma non siamo interessati"</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/palermo-non-cambia-nulla-per-il-futuro-ma-le-tensioni-restano/" title="Palermo, non cambia nulla per il futuro. Ma le tensioni restano" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2020/01/Mirri-1.jpeg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">10/06/2020 06:00</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-non-cambia-nulla-per-il-futuro-ma-le-tensioni-restano/" title="Palermo, non cambia nulla per il futuro. Ma le tensioni restano">Palermo, non cambia nulla per il futuro. Ma le tensioni restano</a></h2>
	    					</div>
						</header>
	                </article></div>        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; height: 250px;">
            <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18445");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>        </div>
        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- STADIONEWS_DUE -->
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-3715987160790599"
			     data-ad-slot="7439096738"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
        </div>
    </div>
</div>
		</div><!--#page-->
	</div><!--#header-->
</div><!--.main-container-->

<footer id="footer">
  <div class="logo_footer"></div>
  <div class="legal_info">
    Stadionews<br>
    Testata giornalistica n°8 del 27.04.2007<br>
    Editore: Nino Tarantino<br>
    Email (Segnalazioni): <a href="mailto:posta@stadionews.it">posta@stadionews.it</a><br>
    Email (Redazione): <a href="mailto:redazione@stadionews.it">redazione@stadionews.it</a><br>
    <a href="/contatti">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
  </div>
  <div class="socials_footer">
    <ul>
      <li><a href="https://twitter.com/STADIONEWS24" target="_blank"><img src="/wp-content/themes/schema/images/ico-twitter.png"> Seguici su Twitter</a></li>
      <li><a href="https://www.facebook.com/STADIONEWS24-237860279598931/" target="_blank"><img src="/wp-content/themes/schema/images/ico-facebook.png"> Seguici su Facebook</a></li>
      <li><a href="https://www.youtube.com/channel/UCrQo-LT9cKYXD-wkMKlboVw/videos" target="_blank"><img src="/wp-content/themes/schema/images/ico-youtube.png"> Seguici su Youtube</a></li>
      <li><a href="/feed" target="_blank"><img src="/wp-content/themes/schema/images/ico-rss.png"> Iscriviti ai nostri feed</a></li>
    </ul>
    <a href="https://www.iubenda.com/privacy-policy/87201251" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
  </div>
  <div class="other_info">
    Per la pubblicità su questo sito:<br>
    <a href="mailto:commerciale@edigma.it">commerciale@edigma.it</a>
  </div>
  <div class="edigma" style="">
    <a href="https://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
  </div>
  <div class="edigma_logo">
    <a href="https://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
  </div>
</footer>

</div><!--.main-container-wrap-->

</div>

<link rel='stylesheet' id='responsive-css'  href='https://www.stadionews.it/wp-content/themes/schema/css/responsive.css?ver=c6bea2621e13647314a1c36105d65bcb' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.stadionews.it/wp-content/themes/schema/css/font-awesome.min.css?ver=c6bea2621e13647314a1c36105d65bcb' type='text/css' media='all' />
<script type='text/javascript' src='https://www.stadionews.it/wp-includes/js/comment-reply.min.js?ver=c6bea2621e13647314a1c36105d65bcb'></script>
<script type='text/javascript' src='https://www.stadionews.it/wp-includes/js/wp-embed.min.js?ver=c6bea2621e13647314a1c36105d65bcb'></script>
<script async="async" type='text/javascript' src='https://www.stadionews.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });

</script>



<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>
<div align="center">
        <script async="true" src="//a.teads.tv/page/62155/tag"></script>
<script async="true" src="//a.teads.tv/page/62156/tag"></script>

<br>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19489");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>


<script type="text/javascript">
    var _nat = _nat || [];
    _nat.push(['id', '5dc973bbe3be7051a769d239']);
    (function() {
        var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
        nat.src = '//cdn.nativery.com/widget/js/nat.js';
        var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
    })();
    </script>
    </div>
</body>

<style>
    div[role="dialog"][class^="vr-"] {
        z-index: 9999999999 !important;
    }
  </style>



</html>

	
	

	
	
	
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 27/67 queries in 0.007 seconds using apc

Served from: stadionews.it @ 2020-06-11 09:40:58 by W3 Total Cache
-->