<!DOCTYPE html>

<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="http://schema.org/WebSite">
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
						<meta http-equiv="refresh" content="240" url="?refresh_ce">
					<link rel="icon" href="http://www.stadionews.it/wp-content/uploads/2016/08/s24-favicon.png" type="image/x-icon" />
<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://www.stadionews.it/wp-content/themes/schema/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="Stadionews24" />
    <meta itemprop="url" content="https://www.stadionews.it" />
        <meta itemprop="creator accountablePerson" content="nino tarantino" />
    		<link rel="pingback" href="https://www.stadionews.it/xmlrpc.php" />
	<link rel="alternate" href="https://www.stadionews.it" hreflang="it" />
	<title>Palermo - Venezia, scontri tra tifosi: sospesa la vendita di biglietti per il settore ospiti</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.stadionews.it/palermo-venezia-sospesa-la-vendita-biglietti-settore-ospiti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Palermo - Venezia, scontri tra tifosi: sospesa la vendita di biglietti per il settore ospiti" />
<meta property="og:description" content="Il sito ufficiale della società rosanero comunica una variazione sulla vendita dei biglietti per il settore ospiti. Su indicazione della Questura di Palermo, infatti, la vendita dei tagliandi per i tifosi del Venezia che vorranno seguire la squadra al &#8220;Barbera&#8221; è al momento sospesa. ZAMPARINI: &#8220;LA GUMINA ESEMPIO PER TUTTI&#8221; La sospensione della vendita dei biglietti per gli ospiti sarebbe legata ai tafferugli della notte scorsa fra le due tifoserie in diverse zone della città (tra cui Piazzale Roma), in cui sarebbero avvistati anche sostenitori del Padova (gemellati con i rosa e rivali dei lagunari). Le forze dell&#8217;ordine sono intervenute" />
<meta property="og:url" content="https://www.stadionews.it/palermo-venezia-sospesa-la-vendita-biglietti-settore-ospiti/" />
<meta property="og:site_name" content="Stadionews24" />
<meta property="article:tag" content="biglietti settore ospiti palermo-venezia" />
<meta property="article:tag" content="news Palermo" />
<meta property="article:tag" content="news Serie B" />
<meta property="article:tag" content="palermo" />
<meta property="article:tag" content="palermo calcio" />
<meta property="article:tag" content="palermo venezia biglietti" />
<meta property="article:tag" content="palermo venezia settore ospiti" />
<meta property="article:tag" content="Serie B" />
<meta property="article:tag" content="settore ospiti palermo-venezia" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-06-07T10:13:05+02:00" />
<meta property="article:modified_time" content="2018-06-07T15:05:55+02:00" />
<meta property="og:updated_time" content="2018-06-07T15:05:55+02:00" />
<meta property="og:image" content="https://www.stadionews.it/wp-content/uploads/2017/05/Stadio-Renzo-Barbera.jpg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="410" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il sito ufficiale della società rosanero comunica una variazione sulla vendita dei biglietti per il settore ospiti. Su indicazione della Questura di Palermo, infatti, la vendita dei tagliandi per i tifosi del Venezia che vorranno seguire la squadra al &#8220;Barbera&#8221; è al momento sospesa. ZAMPARINI: &#8220;LA GUMINA ESEMPIO PER TUTTI&#8221; La sospensione della vendita dei biglietti per gli ospiti sarebbe legata ai tafferugli della notte scorsa fra le due tifoserie in diverse zone della città (tra cui Piazzale Roma), in cui sarebbero avvistati anche sostenitori del Padova (gemellati con i rosa e rivali dei lagunari). Le forze dell&#8217;ordine sono intervenute " />
<meta name="twitter:title" content="Palermo - Venezia, scontri tra tifosi: sospesa la vendita di biglietti per il settore ospiti" />
<meta name="twitter:image" content="https://www.stadionews.it/wp-content/uploads/2017/05/Stadio-Renzo-Barbera.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Feed" href="https://www.stadionews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Feed dei commenti" href="https://www.stadionews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Palermo &#8211; Venezia, scontri tra tifosi: sospesa la vendita di biglietti per il settore ospiti Feed dei commenti" href="https://www.stadionews.it/palermo-venezia-sospesa-la-vendita-biglietti-settore-ospiti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stadionews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.stadionews.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.stadionews.it/wp-content/themes/schema/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#f0f0f0; }
		body {background-image: url( https://www.stadionews.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #ff9d12; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#ff9d12; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#ff9d12; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://www.stadionews.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #ff9d12;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://www.stadionews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.stadionews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.stadionews.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stadionews.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.36.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stadionews.it/wp-content/themes/schema/js/customscript.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='https://www.stadionews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stadionews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stadionews.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://www.stadionews.it/?p=146822' />
<link rel="alternate" type="application/json+oembed" href="https://www.stadionews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stadionews.it%2Fpalermo-venezia-sospesa-la-vendita-biglietti-settore-ospiti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stadionews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stadionews.it%2Fpalermo-venezia-sospesa-la-vendita-biglietti-settore-ospiti%2F&#038;format=xml" />
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #ffffff; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #ffffff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274be; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<!--link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" rel="stylesheet"-->
	<link href="http://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-website="45244" async src='//static.chameleon.ad/js/router.js'></script>

 <script type="text/javascript">
                    (function(d, script) {
                        script = d.createElement('script');
                        script.type = 'text/javascript';
                        script.async = true;
                        script.onload = function(){
                            // remote script has loaded
                        };
                        script.src = '//native.upstory.it/native.js?id=12160';
                        d.getElementsByTagName('head')[0].appendChild(script);
                    }(document));
                </script>

<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>
	    <div class='onetag' name='box'></div>
</head>

<body id ="blog" class="single single-post postid-146822 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12319717-1', 'auto', 'STADIONEWS_tracker');
  ga('create', 'UA-100467511-1', 'auto', 'BlogNetwork_tracker');
  ga('STADIONEWS_tracker.send', 'pageview');
  ga('BlogNetwork_tracker.send', 'pageview');

</script>

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAgUHt0M8_ajHQ_"></script>
<div style="margin-top:0px;display:inline; ">
	<div class="main-container-wrap">
		
		<div class="main-container" >

			<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
							<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:4px solid #ff9d12;">
					<div class="container">
				        <div class="primary-navigation">
				    		<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
				    							    				<ul id="menu-top-bar" class="menu clearfix"><li id="menu-item-66773" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home</a></li>
<li id="menu-item-66789" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/contatti/">Contatta la Redazione</a></li>
<li id="menu-item-66775" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.edigma.it">Pubblicità</a></li>
</ul>				    							    		</nav>
				            											    	</div>
				    </div>
			    </div>
			
							<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
					<div id="banner_skin" style="position: fixed; margin-top: 38px;">
						<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=18599 "></script>					</div>
				</div>
				<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
					             
				</div><!--#header-->
			</div>
		</header>

							<div id="header">
							<div class="container">

 			    <div id="regular-header" style="padding:0px;height:115px">
			    	<div class="container">
						<div style="margin-top:0px;">
							<div class="header-logo-site">

								<div id="manchette_sx_container">
									<a href="http://www.edigma.it" target="_blank"><img src="/wp-content/themes/schema/images/edigma-manchette.jpg"></a>								</div>

								<div id="stadionews_logo">
																														  <h2 style="text-align:center;margin:15px 0;">
													<a href="https://www.stadionews.it"><img style="" src="http://www.stadionews.it/wp-content/uploads/2016/08/stadionews-logo.png" alt="Stadionews24"></a>
												</h2><!-- END #logo -->
																												<div style="margin-top:-10px; color: #010026; font-size:12px;"><b>DIRETTORE RESPONSABILE GUIDO MONASTRA</b></div>
								</div>

								<div id="manchette_dx_container">
									<a href="http://www.edigma.it" target="_blank"><img src="/wp-content/themes/schema/images/edigma-manchette.jpg"></a>								</div>

							</div>
						</div>
												
					</div>

				</div>
								
					
					<div class="secondary-navigation">
						<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
																								<img style="width: 25px; float: left; margin: 5px 10px 5px 20px;" src="/wp-content/themes/schema/images/stadionews-logo-nav.png" alt="Stadionews24">
																<ul id="menu-main" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-66759" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home</a></li>
<li id="menu-item-66760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.stadionews.it/news/">News</a></li>
<li id="menu-item-66761" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/serie-a/">Serie A</a></li>
<li id="menu-item-66762" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.stadionews.it/serie-b/">Serie B</a></li>
<li id="menu-item-66763" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/primavera/">Primavera</a></li>
<li id="menu-item-66765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-66766" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/opinioni/">Opinioni</a></li>
	<li id="menu-item-66767" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/amarcord/">Amarcord</a></li>
	<li id="menu-item-66769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/zoom/">Zoom</a></li>
</ul>
</li>
<li id="menu-item-66770" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/videonews/">Video</a></li>
<li id="menu-item-66771" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/gallery/">Foto</a></li>
</ul>								<!-- Widget Shortcode --><div id="search-2" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="https://www.stadionews.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
		<input id="search-image" class="sbutton" type="submit" value="Cerca" />
	</fieldset>
</form></div><!-- /Widget Shortcode -->													</nav>
					</div>

					<div style="margin-top:0px;display:block;min-height:90px;">
							                </div>		
<div style="background-color: #fff; display: inline-block;">
	<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
					<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.stadionews.it" rel="nofollow"><!--i class="fa fa-home"></i-->Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://www.stadionews.it/news/" rel="v:url" property="v:title">News</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://www.stadionews.it/serie-b/" rel="v:url" property="v:title">Serie B</a></span>&nbsp;-&nbsp;<span><span>Palermo &#8211; Venezia, scontri tra tifosi: sospesa la vendita di biglietti per il settore ospiti</span></span></div>
					        <meta itemprop="image" content="https://www.stadionews.it/wp-content/uploads/2017/05/Stadio-Renzo-Barbera.jpg" />
	    		<div id="content_box" >
							<div id="post-146822" class="g post post-146822 type-post status-publish format-standard has-post-thumbnail hentry category-news category-serie-b tag-biglietti-settore-ospiti-palermo-venezia tag-news-palermo tag-news-serie-b tag-palermo tag-palermo-calcio tag-palermo-venezia-biglietti tag-palermo-venezia-settore-ospiti tag-serie-b tag-settore-ospiti-palermo-venezia zone-3_news has_thumb">
					<div class="single_post">
						
						<header>
							<h1 class="title single-title entry-title" itemprop="headline">Palermo &#8211; Venezia, scontri tra tifosi: sospesa la vendita di biglietti per il settore ospiti</h1>
						    <div class="banner-sottotitolo" style="clear: both;">
	                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stnew_desk_responsive_undertitle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9580898073318932"
     data-ad-slot="9442665405"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	                        </div>
						</header><!--.headline_area-->

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
        				<div class="addthis_inline_share_toolbox"></div>

        				
						<div class="post-single-content box mark-links entry-content">
							
							            <div class="post-info">
                                    <span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">07/06/2018 10:13</span></span>
                                                    <span class="thecategory"><i class="fa fa-tags"></i> <a href="https://www.stadionews.it/news/" title="View all posts in News"  itemprop="articleSection">News</a>, <a href="https://www.stadionews.it/serie-b/" title="View all posts in Serie B"  itemprop="articleSection">Serie B</a></span>
                                                    
            </div>
        														

							                            
                            <div class="thecontent" itemprop="articleBody">
                            	
                            	                            		<img width="810" height="410" src="https://www.stadionews.it/wp-content/uploads/2017/05/Stadio-Renzo-Barbera.jpg" class="attachment-large size-large wp-post-image" alt="stadio-renzo-barbera" srcset="https://www.stadionews.it/wp-content/uploads/2017/05/Stadio-Renzo-Barbera.jpg 810w, https://www.stadionews.it/wp-content/uploads/2017/05/Stadio-Renzo-Barbera-300x152.jpg 300w, https://www.stadionews.it/wp-content/uploads/2017/05/Stadio-Renzo-Barbera-768x389.jpg 768w, https://www.stadionews.it/wp-content/uploads/2017/05/Stadio-Renzo-Barbera-100x51.jpg 100w" sizes="(max-width: 810px) 100vw, 810px" />                            	
								<!-- Chameleon Ad | In Image - stadionews.it | ZID 2803 -->
	<div id="advn_2803"></div>
<!-- END Chameleon Ad Tag | ZID 2803-->
								<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 250px;">
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stnew_desk_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9580898073318932"
     data-ad-slot="9861467803"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>								</div>

																	<p>Il sito ufficiale della società rosanero comunica una variazione sulla<strong> vendita dei biglietti per il settore ospiti</strong>. Su indicazione della Questura di Palermo, infatti, la vendita dei tagliandi per i tifosi del Venezia che vorranno seguire la squadra al &#8220;Barbera&#8221; <strong>è al momento sospesa</strong>.</p>
<p><a href="https://www.stadionews.it/zamparini-la-gumina-esempio-tutti-al-ritorno-vincere/" target="_blank"><strong>ZAMPARINI: &#8220;LA GUMINA ESEMPIO PER TUTTI&#8221;</strong></a></p>
<div style="margin-left:10px;"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4034");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div><p>La sospensione della vendita dei biglietti per gli ospiti sarebbe legata ai tafferugli della notte scorsa fra le due tifoserie in diverse zone della città (tra cui Piazzale Roma), in cui sarebbero avvistati anche sostenitori del Padova (gemellati con i rosa e rivali dei lagunari).</p>
<p>Le forze dell&#8217;ordine sono intervenute per fermare quello che è stato denunciato come un vero e proprio assalto. Il bersaglio era un pullman messo a disposizione da Actv per i supporters giunti dalla Sicilia, che hanno anche tentato di scendere dal mezzo per rispondere. T<strong>ra loro si segnalano due feriti</strong> <strong>lievi</strong>, uno dei quali colpito da una scheggia di vetro di un finestrino, dopo un lancio di oggetti e colpi di spranga contro il mezzo.</p>
<p><a href="https://www.stadionews.it/venezia-palermo-1-1-pagelle-voti-playoff-serie-b-6-giugno-2018/" target="_blank"><strong>LE PAGELLE DI GUIDO MONASTRA</strong></a></p>
<p>La Digos sta indagando su quanto accaduto e sta visionando le immagini delle telecamere di sorveglianza, mentre è al vaglio del questore Danilo Gagliardi la possibilità di alcuni provvedimenti di Daspo. Continua a buon ritmo, nel frattempo, la vendita normale dei ticket per gli altri settori del Renzo Barbera. <a href="https://www.stadionews.it/biglietti-palermo-venezia-playoff-info-orari-vendita-prezzi/" target="_blank"><strong>Qui tutte le info</strong></a>.</p>
<p><strong>LEGGI ANCHE:</strong></p>
<p><a href="https://www.stadionews.it/palermo-va-finale-playoff/" target="_blank"><strong>IL PALERMO VA IN FINALE PLAYOFF SE…</strong></a></p>
<p><a href="https://www.stadionews.it/buon-pari-soliti-rimpianti-va-bene-cosi-le-pagelle-ironiche-amenta-ferrara/" target="_blank"><strong>LE PAGELLE IRONICHE DI AMENTA E FERRARA</strong></a></p>
								
							</div>

							<div style="margin-top:10px; margin-bottom:10px;">
															</div>

							<div class="tags"><span class="tagtext">Tags:</span><a href="https://www.stadionews.it/tag/biglietti-settore-ospiti-palermo-venezia/" rel="tag" itemprop="keywords">biglietti settore ospiti palermo-venezia</a>, <a href="https://www.stadionews.it/tag/news-palermo/" rel="tag" itemprop="keywords">news Palermo</a>, <a href="https://www.stadionews.it/tag/news-serie-b/" rel="tag" itemprop="keywords">news Serie B</a>, <a href="https://www.stadionews.it/tag/palermo/" rel="tag" itemprop="keywords">palermo</a>, <a href="https://www.stadionews.it/tag/palermo-calcio/" rel="tag" itemprop="keywords">palermo calcio</a>, <a href="https://www.stadionews.it/tag/palermo-venezia-biglietti/" rel="tag" itemprop="keywords">palermo venezia biglietti</a>, <a href="https://www.stadionews.it/tag/palermo-venezia-settore-ospiti/" rel="tag" itemprop="keywords">palermo venezia settore ospiti</a>, <a href="https://www.stadionews.it/tag/serie-b/" rel="tag" itemprop="keywords">Serie B</a>, <a href="https://www.stadionews.it/tag/settore-ospiti-palermo-venezia/" rel="tag" itemprop="keywords">settore ospiti palermo-venezia</a></div>

															<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
																		<h5 class="vcard"><a href="https://www.stadionews.it/author/stadionews/" rel="nofollow" class="fn">stadionews</a></h5>
									<p></p>
								</div>
							 

                            							 

							<div style="margin-top:10px; margin-bottom:10px;">
															</div>

															<div id="articoli_correlati_container">
									<h3 id="articoli_correlati_title">Articoli correlati</h3>
									<div id="articoli_correlati">
																			<article class="post" itemscope="" itemtype="http://schema.org/BlogPosting">
											<header>
												<div class="post-info">
													<a href="https://www.stadionews.it/palermo-primo-nella-classifica-social-club-piu-seguito-della-serie-b/" title="Palermo primo nella classifica social: è il club più seguito della Serie B" rel="nofollow" id="featured-thumbnail" class="featured">
										    			<div class="featured-thumbnail"><img src="https://www.stadionews.it/wp-content/uploads/2017/12/PAlermo-esultanza-Bari.jpg" alt="" style="transition: 200ms; transform: scale(1);"></div>
													</a>
													<div class="pmeta-thumb">
														<span class="thetime updated">
															<i class="fa fa-clock-o"></i> <span itemprop="datePublished">07/06/2018 09:45</span>
														</span>
														<h2 class="title front-view-title" itemprop="headline" style="font-size:16px;margin-top:0px">
															<a href="https://www.stadionews.it/palermo-primo-nella-classifica-social-club-piu-seguito-della-serie-b/" title="Palermo primo nella classifica social: è il club più seguito della Serie B">Palermo primo nella classifica social: è il club più seguito della Serie B</a>
														</h2>
													</div>
												</div>
											</header>
										</article>
																			<article class="post" itemscope="" itemtype="http://schema.org/BlogPosting">
											<header>
												<div class="post-info">
													<a href="https://www.stadionews.it/venezia-palermo-1-1-le-pagelle-dei-quotidiani-sportivi/" title="Venezia - Palermo 1 - 1: le pagelle dei quotidiani sportivi" rel="nofollow" id="featured-thumbnail" class="featured">
										    			<div class="featured-thumbnail"><img src="https://www.stadionews.it/wp-content/uploads/2018/04/21042018_01651.jpg" alt="" style="transition: 200ms; transform: scale(1);"></div>
													</a>
													<div class="pmeta-thumb">
														<span class="thetime updated">
															<i class="fa fa-clock-o"></i> <span itemprop="datePublished">07/06/2018 09:14</span>
														</span>
														<h2 class="title front-view-title" itemprop="headline" style="font-size:16px;margin-top:0px">
															<a href="https://www.stadionews.it/venezia-palermo-1-1-le-pagelle-dei-quotidiani-sportivi/" title="Venezia - Palermo 1 - 1: le pagelle dei quotidiani sportivi">Venezia - Palermo 1 - 1: le pagelle dei quotidiani sportivi</a>
														</h2>
													</div>
												</div>
											</header>
										</article>
																			<article class="post" itemscope="" itemtype="http://schema.org/BlogPosting">
											<header>
												<div class="post-info">
													<a href="https://www.stadionews.it/zamparini-la-gumina-esempio-tutti-al-ritorno-vincere/" title="Zamparini: &quot;La Gumina esempio per tutti. Al ritorno per vincere&quot;" rel="nofollow" id="featured-thumbnail" class="featured">
										    			<div class="featured-thumbnail"><img src="https://www.stadionews.it/wp-content/uploads/2018/01/ZYM_0769.jpg" alt="" style="transition: 200ms; transform: scale(1);"></div>
													</a>
													<div class="pmeta-thumb">
														<span class="thetime updated">
															<i class="fa fa-clock-o"></i> <span itemprop="datePublished">07/06/2018 08:53</span>
														</span>
														<h2 class="title front-view-title" itemprop="headline" style="font-size:16px;margin-top:0px">
															<a href="https://www.stadionews.it/zamparini-la-gumina-esempio-tutti-al-ritorno-vincere/" title="Zamparini: &quot;La Gumina esempio per tutti. Al ritorno per vincere&quot;">Zamparini: &quot;La Gumina esempio per tutti. Al ritorno per vincere&quot;</a>
														</h2>
													</div>
												</div>
											</header>
										</article>
																		</div>
								</div>
							
							<div style="margin-top:10px; margin-bottom:10px;">
															</div>
							
						</div>
					</div><!--.post-content box mark-links-->
					 
				</div><!--.g post-->			 
				
								
				<!-- You can start editing here. -->
<!-- There are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
							<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/palermo-venezia-sospesa-la-vendita-biglietti-settore-ospiti/#respond" style="display:none;">Annulla risposta</a></small></h3>				<form action="https://www.stadionews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='146822' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="af440207bd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="2"/></p>				</form>
					</div><!-- #respond -->
				</div>
	</div>
					</div>
		
	</article>
	
	 
	<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3461");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>        </div>
        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stnew_desk_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9580898073318932"
     data-ad-slot="5291667404"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stnew_desk_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9580898073318932"
     data-ad-slot="9861467803"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div id="fer" style="padding-bottom: 10px;">
          <div>
            <img src="http://www.stadionews.it/wp-content/uploads/2017/09/ferramentacolori.png" />
          </div>
          <div style="    background: #ff9d12;padding: 0 0 11px 0;"></div>
          <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/fortuna-ce-sempre-un-domani-forza-palermo-le-pagelle-ironiche-amenta-ferrara/" title="Per fortuna c'è sempre un domani, forza Palermo! Le pagelle ironich..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2018/05/30042018_01896.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">19/05/2018 06:20</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/fortuna-ce-sempre-un-domani-forza-palermo-le-pagelle-ironiche-amenta-ferrara/" title="Per fortuna c'è sempre un domani, forza Palermo! Le pagelle ironich...">Per fortuna c'è sempre un domani, forza Palermo! Le pagelle ironich...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/paradiso-puo-attendere-leternita-le-pagelle-poco-ironiche-amenta-ferrara/" title="Il Paradiso può attendere... per l'eternità. Le pagelle (poco) iron..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2018/05/12052018_02080.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">13/05/2018 06:00</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/paradiso-puo-attendere-leternita-le-pagelle-poco-ironiche-amenta-ferrara/" title="Il Paradiso può attendere... per l'eternità. Le pagelle (poco) iron...">Il Paradiso può attendere... per l'eternità. Le pagelle (poco) iron...</a></h2>
	    					</div>
						</header>
	                </article></div>        </div>
        <div class="zone-title" style="clear:both;">
            <h2 class="h2-title"><span>In evidenza</span></h2>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/buon-pari-soliti-rimpianti-va-bene-cosi-le-pagelle-ironiche-amenta-ferrara/" title="Buon pari, soliti rimpianti ma... va bene così | Le pagelle ironich..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2018/04/30042018_01881.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">07/06/2018 06:19</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/buon-pari-soliti-rimpianti-va-bene-cosi-le-pagelle-ironiche-amenta-ferrara/" title="Buon pari, soliti rimpianti ma... va bene così | Le pagelle ironich...">Buon pari, soliti rimpianti ma... va bene così | Le pagelle ironich...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/palermo-venezia-sospesa-la-vendita-biglietti-settore-ospiti/" title="Palermo - Venezia, scontri tra tifosi: sospesa la vendita di biglie..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2017/05/Stadio-Renzo-Barbera.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">07/06/2018 10:13</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-venezia-sospesa-la-vendita-biglietti-settore-ospiti/" title="Palermo - Venezia, scontri tra tifosi: sospesa la vendita di biglie...">Palermo - Venezia, scontri tra tifosi: sospesa la vendita di biglie...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/giudice-sportivo-serie-b-squalificati-due-rosanero-diffida-playoff/" title="Giudice sportivo Serie B: un giocatore squalificato. Due rosanero i..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2017/09/Bellusci-Palermo-Empoli-e1505482737571.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">07/06/2018 15:34</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/giudice-sportivo-serie-b-squalificati-due-rosanero-diffida-playoff/" title="Giudice sportivo Serie B: un giocatore squalificato. Due rosanero i...">Giudice sportivo Serie B: un giocatore squalificato. Due rosanero i...</a></h2>
	    					</div>
						</header>
	                </article></div>        <div class="listed_box" style="position: relative; top: -4px; border-top: 1px solid #ccc;"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/palermo-va-finale-playoff/" title="Il Palermo va in finale playoff se..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2018/03/25032018_01221.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">07/06/2018 06:01</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-va-finale-playoff/" title="Il Palermo va in finale playoff se...">Il Palermo va in finale playoff se...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/venezia-palermo-1-1-pagelle-voti-playoff-serie-b-6-giugno-2018/" title="Venezia Palermo 1-1 LE PAGELLE: Coronado, che errore. Rajkovic-Bell..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2018/04/08.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">06/06/2018 22:54</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/venezia-palermo-1-1-pagelle-voti-playoff-serie-b-6-giugno-2018/" title="Venezia Palermo 1-1 LE PAGELLE: Coronado, che errore. Rajkovic-Bell...">Venezia Palermo 1-1 LE PAGELLE: Coronado, che errore. Rajkovic-Bell...</a></h2>
	    					</div>
						</header>
	                </article></div>        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <div class='onetag' name='box'></div>

<script type="text/javascript">
simply_publisher = 9041;
simply_domain = 103455;
simply_space = 212231;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>        </div>
        <div class="zone-title" style="clear:both;">
            <h2 class="h2-title"><span>Serie A</span></h2>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/zamparini-la-gumina-esempio-tutti-al-ritorno-vincere/" title="Zamparini: "La Gumina esempio per tutti. Al ritorno per vincere"" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2018/01/ZYM_0769.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">07/06/2018 08:53</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/zamparini-la-gumina-esempio-tutti-al-ritorno-vincere/" title="Zamparini: "La Gumina esempio per tutti. Al ritorno per vincere"">Zamparini: "La Gumina esempio per tutti. Al ritorno per vincere"</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/biglietti-palermo-venezia-playoff-info-orari-vendita-prezzi/" title="Playoff, biglietti Palermo - Venezia: info e orari di vendita. Ingr..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2018/05/12052018_02072.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">04/06/2018 11:01</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/biglietti-palermo-venezia-playoff-info-orari-vendita-prezzi/" title="Playoff, biglietti Palermo - Venezia: info e orari di vendita. Ingr...">Playoff, biglietti Palermo - Venezia: info e orari di vendita. Ingr...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/venezia-palermo-1-1-playoff-serie-b-highlights-gol-video-6-giugno-2018/" title="Venezia - Palermo 1 - 1: gli highlights / VIDEO" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2018/05/12052018_02085.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">06/06/2018 23:57</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/venezia-palermo-1-1-playoff-serie-b-highlights-gol-video-6-giugno-2018/" title="Venezia - Palermo 1 - 1: gli highlights / VIDEO">Venezia - Palermo 1 - 1: gli highlights / VIDEO</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/venezia-palermo-1-1-le-pagelle-dei-quotidiani-sportivi/" title="Venezia - Palermo 1 - 1: le pagelle dei quotidiani sportivi" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2018/04/21042018_01651.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">07/06/2018 09:14</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/venezia-palermo-1-1-le-pagelle-dei-quotidiani-sportivi/" title="Venezia - Palermo 1 - 1: le pagelle dei quotidiani sportivi">Venezia - Palermo 1 - 1: le pagelle dei quotidiani sportivi</a></h2>
	    					</div>
						</header>
	                </article></div>        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; height: 600px;">
                    </div>

        <!-- <div class="zone-title" style="clear:both;">
            <h2 class="h2-title"><span>Classifica</span></h2>
        </div> -->
        <!-- <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; height: 600px;"> -->
                    <!-- </div> -->
        <!-- <div data-type="standing" data-id="20320" id="wgt-20320" class="tap-sport-tools" style="width:300px; height:auto;"></div>
		<div id="wgt-ft-20320" style="width:296px;"><p>Classifica Serie A offerta da <a target="_blank" rel="nofollow" href="http://www.livescore.it">www.Livescore.it</a></p></div>
		<style type="text/css">#wgt-ft-20320 {background:#FFFFFF !important;color:#484848 !important;text-decoration:none !important;padding:4px 2px !important;margin:0 !important;}#wgt-ft-20320 * {font:10px Arial !important;}#wgt-ft-20320 a {color:#484848 !important;}#wgt-ft-20320 img {vertical-align:bottom !important;height:15px !important;}</style>
		<script type="text/javascript" src="http://tools.livescore.it/load.min.js?654"></script> -->
    </div>
</div>
		</div><!--#page-->
	</div><!--#header-->
</div><!--.main-container-->

<footer id="footer">
  <div class="logo_footer"></div>
  <div class="legal_info">
    Stadionews<br>
    Testata giornalistica n°8 del 27.04.2007<br>
    Editore: Nino Tarantino<br>
    Tel: <a href="tel:3929700308">392.9700308</a><br>
    Email (Segnalazioni): <a href="mailto:posta@stadionews.it">posta@stadionews.it</a><br>
    Email (Redazione): <a href="mailto:redazione@stadionews.it">redazione@stadionews.it</a><br>
    <a href="/contatti">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
  </div>
  <div class="socials_footer">
    <ul>
      <li><a href="https://twitter.com/STADIONEWS24" target="_blank"><img src="/wp-content/themes/schema/images/ico-twitter.png"> Seguici su Twitter</a></li>
      <li><a href="https://www.facebook.com/STADIONEWS24-237860279598931/" target="_blank"><img src="/wp-content/themes/schema/images/ico-facebook.png"> Seguici su Facebook</a></li>
      <li><a href="https://www.youtube.com/channel/UCrQo-LT9cKYXD-wkMKlboVw/videos" target="_blank"><img src="/wp-content/themes/schema/images/ico-youtube.png"> Seguici su Youtube</a></li>
      <li><a href="/feed" target="_blank"><img src="/wp-content/themes/schema/images/ico-rss.png"> Iscriviti ai nostri feed</a></li>
    </ul>
    <a href="https://www.iubenda.com/privacy-policy/87201251" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
  </div>
  <div class="other_info">
    Per la pubblicità su questo sito:<br>
    <a href="mailto:commerciale@edigma.it">commerciale@edigma.it</a>
  </div>
  <div class="edigma" style="">
    <a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
  </div>
  <div class="edigma_logo">
    <a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
  </div>
</footer>

</div><!--.main-container-wrap-->

</div>

<script type='text/javascript' src='https://www.stadionews.it/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<link rel='stylesheet' id='responsive-css'  href='https://www.stadionews.it/wp-content/themes/schema/css/responsive.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.stadionews.it/wp-content/themes/schema/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.stadionews.it/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.stadionews.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });

</script>



<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>
<div align="center">
        <script async="true" src="//a.teads.tv/page/62155/tag"></script>
<script async="true" src="//a.teads.tv/page/62156/tag"></script>

<!-- advertising  -->
                                <script data-cfasync="false" type="text/javascript">
								(function (document, window) {
									
					                var c = document.createElement("script");
					                c.type = "text/javascript";
					                c.async = !0;
					                c.src = "//clevernt.com/scripts/137959f612a6497bba3c43dc284708d2.min.js?20180405=" + Math.floor((new Date).getTime());
					                var a = !1;
					                try {
					                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
					                } catch (e) {
					                    a = !1;
					                }
					                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
					                a.parentNode.insertBefore(c, a);
					            })(document, window);
                                </script>
                                <!-- end advertising -->    </div>
</body>

<style>
    div[role="dialog"][class^="vr-"] {
        z-index: 9999999999 !important;
    }
  </style>



</html>

	
	

	
	
	