<!DOCTYPE html>

<html class="no-js"  lang="it-IT">
<head itemscope itemtype="https://schema.org/WebSite">
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
						<meta http-equiv="refresh" content="240" url="?refresh_ce">
				<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://www.stadionews.it/wp-content/themes/schema/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="Stadionews24" />
    <meta itemprop="url" content="https://www.stadionews.it" />
        <meta itemprop="creator accountablePerson" content="nino tarantino" />
    		<link rel="pingback" href="https://www.stadionews.it/xmlrpc.php" />
	<link rel="alternate" href="https://www.stadionews.it" hreflang="it" />
	<title>Repubblica Palermo - &quot;Holdsworth? Un&#039;invasione di campo ai danni di Foschi&quot;</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.stadionews.it/repubblica-palermo-holdsworth-uninvasione-campo-ai-danni-foschi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Repubblica Palermo - &quot;Holdsworth? Un&#039;invasione di campo ai danni di Foschi&quot;" />
<meta property="og:description" content="&#8220;Bufera su Holdsworth&#8221;. Questo il titolo scelto da Repubblica Palermo per riportare e commentare il caso del momento nel club rosanero, con la auto-nomina di Dean Holdsworth a nuovo direttore sportivo sul suo profilo Linkedin, costringendo il Palermo a rilasciare un comunicato in merito alle notizie date &#8220;dagli organi di informazione&#8221; (quando in realtà è stato proprio l&#8217;advisor inglese sul proprio profilo a suscitare imbarazzo). DUE BELLE NOTIZIE PER STADIONEWS. QUALCUNA MENO PER IL PALERMO La cronaca dei fatti (e il commento) vengono affidati a Massimo Norrito: &#8220;Un elefante che entra in un negozio di cristalli. Dean Holdsworth si è" />
<meta property="og:url" content="https://www.stadionews.it/repubblica-palermo-holdsworth-uninvasione-campo-ai-danni-foschi/" />
<meta property="og:site_name" content="Stadionews24" />
<meta property="article:tag" content="autogol Holdsowrth" />
<meta property="article:tag" content="bufera Holdsworth Palermo" />
<meta property="article:tag" content="Caso Holdsworth Foschi" />
<meta property="article:tag" content="Contraddizioni Palermo inglesi" />
<meta property="article:tag" content="Holdsowrth" />
<meta property="article:tag" content="Holdsworth si autoproclama ds" />
<meta property="article:tag" content="imbarazzo Palermo Holdsworth" />
<meta property="article:tag" content="Palermo inglesi" />
<meta property="article:tag" content="rassegna stampa 12 gennaio 2019 Repubblica Palermo" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-01-12T08:04:13+01:00" />
<meta property="article:modified_time" content="2019-01-12T08:58:08+01:00" />
<meta property="og:updated_time" content="2019-01-12T08:58:08+01:00" />
<meta property="og:image" content="https://www.stadionews.it/wp-content/uploads/2018/12/maxresdefault.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&#8220;Bufera su Holdsworth&#8221;. Questo il titolo scelto da Repubblica Palermo per riportare e commentare il caso del momento nel club rosanero, con la auto-nomina di Dean Holdsworth a nuovo direttore sportivo sul suo profilo Linkedin, costringendo il Palermo a rilasciare un comunicato in merito alle notizie date &#8220;dagli organi di informazione&#8221; (quando in realtà è stato proprio l&#8217;advisor inglese sul proprio profilo a suscitare imbarazzo). DUE BELLE NOTIZIE PER STADIONEWS. QUALCUNA MENO PER IL PALERMO La cronaca dei fatti (e il commento) vengono affidati a Massimo Norrito: &#8220;Un elefante che entra in un negozio di cristalli. Dean Holdsworth si è " />
<meta name="twitter:title" content="Repubblica Palermo - &quot;Holdsworth? Un&#039;invasione di campo ai danni di Foschi&quot;" />
<meta name="twitter:image" content="https://www.stadionews.it/wp-content/uploads/2018/12/maxresdefault.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.stadionews.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Feed" href="https://www.stadionews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Feed dei commenti" href="https://www.stadionews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Repubblica Palermo &#8211; &#8220;Holdsworth? Un&#8217;invasione di campo ai danni di Foschi&#8221; Feed dei commenti" href="https://www.stadionews.it/repubblica-palermo-holdsworth-uninvasione-campo-ai-danni-foschi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stadionews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='stylesheet-css'  href='https://www.stadionews.it/wp-content/themes/schema/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#f0f0f0; }
		body {background-image: url( https://www.stadionews.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #ff9d12; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#ff9d12; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#ff9d12; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://www.stadionews.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #ff9d12;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://www.stadionews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.stadionews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.stadionews.it/wp-content/themes/schema/js/customscript.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='https://www.stadionews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stadionews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stadionews.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://www.stadionews.it/?p=175344' />
<link rel="alternate" type="application/json+oembed" href="https://www.stadionews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stadionews.it%2Frepubblica-palermo-holdsworth-uninvasione-campo-ai-danni-foschi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stadionews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stadionews.it%2Frepubblica-palermo-holdsworth-uninvasione-campo-ai-danni-foschi%2F&#038;format=xml" />
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #ffffff; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #ffffff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274be; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="https://www.stadionews.it/repubblica-palermo-holdsworth-uninvasione-campo-ai-danni-foschi/amp/" />	<!--link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" rel="stylesheet"-->
	<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"o8Y+r1CJLq20jn", domain:"stadionews.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=o8Y+r1CJLq20jn" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-website="45244" async src='//static.chameleon.ad/js/router.js'></script>

<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>

<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "a1283973-3309-49bc-81c8-cc25b86775ee",
    });
  });
</script>

<script type="application/javascript" src="https://static.viralize.tv/viralize-cmp.min.js"></script>	 	    <div class='onetag' name='box'></div>
</head>

<body id ="blog" class="single single-post postid-175344 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12319717-1', 'auto', 'STADIONEWS_tracker');
  ga('create', 'UA-100467511-1', 'auto', 'BlogNetwork_tracker');
  ga('STADIONEWS_tracker.send', 'pageview');
  ga('BlogNetwork_tracker.send', 'pageview');

</script>

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAgUHt0M8_ajHQ_"></script>
<div style="margin-top:0px;display:inline; ">
	<div class="main-container-wrap">
		
		<div class="main-container" >

			<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
							<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:4px solid #ff9d12;">
					<div class="container">
				        <div class="primary-navigation">
				    		<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				    							    				<ul id="menu-top-bar" class="menu clearfix"><li id="menu-item-66773" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home</a></li>
<li id="menu-item-66789" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/contatti/">Contatta la Redazione</a></li>
<li id="menu-item-66775" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it">Pubblicità</a></li>
</ul>				    							    		</nav>
				            											    	</div>
				    </div>
			    </div>
			
							<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
					<div id="banner_skin" style="position: fixed; margin-top: 38px;">
						<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=18599 "></script>					</div>
				</div>
				<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
					             
				</div><!--#header-->
			</div>
		</header>

							<div id="header">
							<div class="container">

 			    <div id="regular-header" style="padding:0px;height:115px">
			    	<div class="container">
						<div style="margin-top:0px;">
							<div class="header-logo-site">

								<div id="manchette_sx_container">
									<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/themes/schema/images/edigma-manchette.jpg"></a>								</div>

								<div id="stadionews_logo">
																														  <h2 style="text-align:center;margin:15px 0;">
													<a href="https://www.stadionews.it"><img style="" src="https://www.stadionews.it/wp-content/uploads/2017/07/stadionews-logo.png" alt="Stadionews24"></a>
												</h2><!-- END #logo -->
																												<div style="margin-top:-10px; color: #010026; font-size:12px;"><b>DIRETTORE RESPONSABILE GUIDO MONASTRA</b></div>
								</div>

								<div id="manchette_dx_container">
									<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/themes/schema/images/edigma-manchette.jpg"></a>								</div>

							</div>
						</div>
												
					</div>

				</div>
								
					
					<div class="secondary-navigation">
						<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
																								<img style="width: 25px; float: left; margin: 5px 10px 5px 20px;" src="/wp-content/themes/schema/images/stadionews-logo-nav.png" alt="Stadionews24">
																<ul id="menu-main" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-66759" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home</a></li>
<li id="menu-item-66760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.stadionews.it/news/">News</a></li>
<li id="menu-item-66761" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/serie-a/">Serie A</a></li>
<li id="menu-item-66762" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.stadionews.it/serie-b/">Serie B</a></li>
<li id="menu-item-66763" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/primavera/">Primavera</a></li>
<li id="menu-item-66765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-66766" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/opinioni/">Opinioni</a></li>
	<li id="menu-item-66767" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/amarcord/">Amarcord</a></li>
	<li id="menu-item-66769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/zoom/">Zoom</a></li>
</ul>
</li>
<li id="menu-item-66770" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/videonews/">Video</a></li>
<li id="menu-item-66771" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/gallery/">Foto</a></li>
</ul>								<!-- Widget Shortcode --><div id="search-2" class="widget widget_search"><form method="post" id="searchform" class="search-form" action="https://www.stadionews.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
		<input id="search-image" class="sbutton" type="submit" value="Cerca" />
	</fieldset>
</form></div><!-- /Widget Shortcode -->													</nav>
					</div>

					<div style="margin-top:0px;display:block;min-height:90px;">
													<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
								<!--img src="https://www.stadionews.it/wp-content/uploads/2018/06/season201718-A.png" /-->

<!--img src="https://www.stadionews.it/wp-content/uploads/2018/06/season201718-B.png" /-->							</div>
							                </div>		
<div style="background-color: #fff; display: inline-block;">
	<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
					<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.stadionews.it" rel="nofollow"><!--i class="fa fa-home"></i-->Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://www.stadionews.it/news/" rel="v:url" property="v:title">News</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://www.stadionews.it/serie-b/" rel="v:url" property="v:title">Serie B</a></span>&nbsp;-&nbsp;<span><span>Repubblica Palermo &#8211; &#8220;Holdsworth? Un&#8217;invasione di campo ai danni di Foschi&#8221;</span></span></div>
					        <meta itemprop="image" content="https://www.stadionews.it/wp-content/uploads/2018/12/maxresdefault.jpg" />
	    		<div id="content_box" >
							<div id="post-175344" class="g post post-175344 type-post status-publish format-standard has-post-thumbnail hentry category-news category-serie-b tag-autogol-holdsowrth tag-bufera-holdsworth-palermo tag-caso-holdsworth-foschi tag-contraddizioni-palermo-inglesi tag-holdsowrth tag-holdsworth-si-autoproclama-ds tag-imbarazzo-palermo-holdsworth tag-palermo-inglesi tag-rassegna-stampa-12-gennaio-2019-repubblica-palermo has_thumb">
					<div class="single_post">
						
						<header>
							<h1 class="title single-title entry-title" itemprop="headline">Repubblica Palermo &#8211; &#8220;Holdsworth? Un&#8217;invasione di campo ai danni di Foschi&#8221;<span style="color: #ff9d12;margin-left:10px;font-size:22px;">(1 di 4)</span></h1>
						    <div class="banner-sottotitolo" style="clear: both;">
	                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stnew_desk_responsive_undertitle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9580898073318932"
     data-ad-slot="9442665405"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	                        </div>
						</header><!--.headline_area-->

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
        				<div class="addthis_inline_share_toolbox"></div>

        				<div class="gallery_pagination"><a href="#" class="disabled"><div class="gallery_prev">&laquo; precedente</div></a><a href="/repubblica-palermo-holdsworth-uninvasione-campo-ai-danni-foschi/?page=2"><div class="gallery_next">successiva &raquo;</div></a></div>
						<div class="post-single-content box mark-links entry-content">
							
							            <div class="post-info">
                                    <span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">12/01/2019 08:04</span></span>
                                                    <span class="thecategory"><i class="fa fa-tags"></i> <a href="https://www.stadionews.it/news/" title="View all posts in News"  itemprop="articleSection">News</a>, <a href="https://www.stadionews.it/serie-b/" title="View all posts in Serie B"  itemprop="articleSection">Serie B</a></span>
                                                    
            </div>
        														

							
                            
                            <div class="thecontent" itemprop="articleBody">
                            	
                            	                            		<img width="700" height="480" src="https://www.stadionews.it/wp-content/uploads/2019/01/Holdsworth-Stellone.jpeg"  alt="&#8220;Bufera su Holdsworth&#8221;. Questo il titolo scelto da Repubblica Palermo per riportare e commentare il caso del momento nel club rosanero, con la auto-nomina di Dean Holdsworth a nuovo direttore sportivo sul suo profilo Linkedin, costringendo il Palermo a rilasciare un comunicato in merito alle notizie date &#8220;dagli organi di informazione&#8221; (quando in realtà è stato proprio l&#8217;advisor inglese sul proprio profilo a suscitare imbarazzo). DUE BELLE NOTIZIE PER STADIONEWS. QUALCUNA MENO PER IL PALERMO La cronaca dei fatti (e il commento) vengono affidati a Massimo Norrito: &#8220;Un elefante che entra in un negozio di cristalli. Dean Holdsworth si è " title="holdsworth-stellone" class="attachment-large wp-post-image">
                            	
								<!-- Chameleon Ad | In Image - stadionews.it | ZID 2803 -->
	<div id="advn_2803"></div>
<!-- END Chameleon Ad Tag | ZID 2803-->
																	<div class="postauthor" style="display:block; width:300px; min-height: 30px; background: none; text-align: left;">
																				<h5 class="vcard"><a href="https://www.stadionews.it/author/stadionews/" rel="nofollow" class="fn">stadionews</a></h5>
										<p></p>
									</div>
								 

								<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 250px;">
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stnew_desk_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9580898073318932"
     data-ad-slot="9861467803"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
								</div>

																	<p>&#8220;Bufera su Holdsworth&#8221;. Questo il titolo scelto da <a href="https://palermo.repubblica.it/" target="_blank">Repubblica Palermo</a> per riportare e commentare il caso del momento nel club rosanero, con la auto-nomina di Dean Holdsworth a nuovo direttore sportivo sul suo profilo Linkedin, costringendo il Palermo a rilasciare un comunicato in merito alle notizie date &#8220;dagli organi di informazione&#8221; (quando in realtà è stato proprio l&#8217;advisor inglese sul proprio profilo a suscitare imbarazzo).</p>
<p><a href="https://www.stadionews.it/due-belle-notizie-stadionews-qualcuna-meno-palermo/" target="_blank"><strong>DUE BELLE NOTIZIE PER STADIONEWS. QUALCUNA MENO PER IL PALERMO</strong></a></p>
<p>La cronaca dei fatti (e il commento) vengono affidati a Massimo Norrito: &#8220;<strong>Un elefante che entra in un negozio di cristalli.</strong> Dean Holdsworth si è mosso con la stessa delicatezza e sensibilità e, allo stesso tempo, ha prodotto gli stessi sfracelli. Una evidente invasione di campo, tanto maldestra quanto deleteria&#8221;. Un autogol che non è piaciuto a molti.</p>
<p>Il quotidiano ribadisce il proprio punto di vista improntato allo <strong>scetticismo</strong> verso la nuova proprietà &#8220;di cui si sa poco o nulla&#8221; e la <strong>perplessità</strong> in merito alla solidità dei vari progetti, con Holdsworth che mette in atto la propria strategia social, facendo una invasione di campo (anche per quanto concerne <a href="https://www.stadionews.it/intrigo-palermo-paganini-piace-stellone-lo-tratta-lee-foschi-non-sa-niente/" target="_blank">la questione Paganini</a>); il tutto mentre Foschi è a Milano per occuparsi del mercato in qualità di punto di riferimento della società (vecchia e nuova).</p>
<p><strong>LEGGI ANCHE</strong></p>
<p><a href="https://www.stadionews.it/gds-ritenute-fiscali-gia-pagate-zamparini-gli-inglesi-non-lo-sapevano/" target="_blank"><strong>GDS &#8211; RITENUTE FISCALI DA ZAMPARINI. GLI INGLESI NON LO SAPEVANO</strong></a></p>
<p><a href="https://www.stadionews.it/palermo-foschi-confermato-direttore-dellarea-tecnica-comunicato/" target="_blank"><strong>INTRIGO PALERMO, FOSCHI CONFERMATO DIRETTORE DELL’AREA TECNICA</strong></a></p>
<p><a href="https://www.stadionews.it/intrigo-palermo-paganini-piace-stellone-lo-tratta-lee-foschi-non-sa-niente/" target="_blank"><strong>LEE TRATTA PAGANINI E FOSCHI “NON SA NIENTE”</strong></a></p>
<p><a href="https://www.stadionews.it/richardson-stiamo-lavorando-duramente-presto-vi-diremo-cosa-stiamo/" target="_blank"><strong>RICHARDSON: “STIAMO LAVORANDO DURAMENTE”</strong></a></p>
<p>&nbsp;</p>
								
							</div>

							<div style="margin-top:10px; margin-bottom:10px;">
															</div>

							<div class="tags"><span class="tagtext">Tags:</span><a href="https://www.stadionews.it/tag/autogol-holdsowrth/" rel="tag" itemprop="keywords">autogol Holdsowrth</a>, <a href="https://www.stadionews.it/tag/bufera-holdsworth-palermo/" rel="tag" itemprop="keywords">bufera Holdsworth Palermo</a>, <a href="https://www.stadionews.it/tag/caso-holdsworth-foschi/" rel="tag" itemprop="keywords">Caso Holdsworth Foschi</a>, <a href="https://www.stadionews.it/tag/contraddizioni-palermo-inglesi/" rel="tag" itemprop="keywords">Contraddizioni Palermo inglesi</a>, <a href="https://www.stadionews.it/tag/holdsowrth/" rel="tag" itemprop="keywords">Holdsowrth</a>, <a href="https://www.stadionews.it/tag/holdsworth-si-autoproclama-ds/" rel="tag" itemprop="keywords">Holdsworth si autoproclama ds</a>, <a href="https://www.stadionews.it/tag/imbarazzo-palermo-holdsworth/" rel="tag" itemprop="keywords">imbarazzo Palermo Holdsworth</a>, <a href="https://www.stadionews.it/tag/palermo-inglesi/" rel="tag" itemprop="keywords">Palermo inglesi</a>, <a href="https://www.stadionews.it/tag/rassegna-stampa-12-gennaio-2019-repubblica-palermo/" rel="tag" itemprop="keywords">rassegna stampa 12 gennaio 2019 Repubblica Palermo</a></div>

                            							 

							<div style="margin-top:10px; margin-bottom:10px;">
															</div>

															<div id="articoli_correlati_container">
									<h3 id="articoli_correlati_title">Articoli correlati</h3>
									<div id="articoli_correlati">
																			<article class="post" itemscope="" itemtype="http://schema.org/BlogPosting">
											<header>
												<div class="post-info">
													<a href="https://www.stadionews.it/gds-ritenute-fiscali-gia-pagate-zamparini-gli-inglesi-non-lo-sapevano/" title="GdS - &quot;Ritenute fiscali già pagate da Zamparini: gli inglesi non lo sapevano&quot;" rel="nofollow" id="featured-thumbnail" class="featured">
										    			<div class="featured-thumbnail"><img src="https://www.stadionews.it/wp-content/uploads/2018/12/Zamparini.jpg" alt="" style="transition: 200ms; transform: scale(1);"></div>
													</a>
													<div class="pmeta-thumb">
														<span class="thetime updated">
															<i class="fa fa-clock-o"></i> <span itemprop="datePublished">12/01/2019 07:12</span>
														</span>
														<h2 class="title front-view-title" itemprop="headline" style="font-size:16px;margin-top:0px">
															<a href="https://www.stadionews.it/gds-ritenute-fiscali-gia-pagate-zamparini-gli-inglesi-non-lo-sapevano/" title="GdS - &quot;Ritenute fiscali già pagate da Zamparini: gli inglesi non lo sapevano&quot;">GdS - &quot;Ritenute fiscali già pagate da Zamparini: gli inglesi non lo sapevano&quot;</a>
														</h2>
													</div>
												</div>
											</header>
										</article>
																			<article class="post" itemscope="" itemtype="http://schema.org/BlogPosting">
											<header>
												<div class="post-info">
													<a href="https://www.stadionews.it/due-belle-notizie-stadionews-qualcuna-meno-palermo/" title="Due belle notizie per Stadionews. E qualcuna meno per il Palermo" rel="nofollow" id="featured-thumbnail" class="featured">
										    			<div class="featured-thumbnail"><img src="https://www.stadionews.it/wp-content/uploads/2018/11/sede-Palermo-calcio.jpeg" alt="" style="transition: 200ms; transform: scale(1);"></div>
													</a>
													<div class="pmeta-thumb">
														<span class="thetime updated">
															<i class="fa fa-clock-o"></i> <span itemprop="datePublished">12/01/2019 06:31</span>
														</span>
														<h2 class="title front-view-title" itemprop="headline" style="font-size:16px;margin-top:0px">
															<a href="https://www.stadionews.it/due-belle-notizie-stadionews-qualcuna-meno-palermo/" title="Due belle notizie per Stadionews. E qualcuna meno per il Palermo">Due belle notizie per Stadionews. E qualcuna meno per il Palermo</a>
														</h2>
													</div>
												</div>
											</header>
										</article>
																		</div>
								</div>
							
							<div style="margin-top:10px; margin-bottom:10px;">
															</div>
							
						</div>
					</div><!--.post-content box mark-links-->
					 
				</div><!--.g post-->			 
				
								
				<!-- You can start editing here. -->
<!-- There are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
							<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/repubblica-palermo-holdsworth-uninvasione-campo-ai-danni-foschi/#respond" style="display:none;">Annulla risposta</a></small></h3>				<form action="https://www.stadionews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='175344' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a2d9ce3439" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p>				</form>
					</div><!-- #respond -->
				</div>
	</div>
					</div>
		
	</article>
	
	 
	<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'https://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3461");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>        </div>
        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nino -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1423387994658745"
     data-ad-slot="2317447861"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stnew_desk_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9580898073318932"
     data-ad-slot="5291667404"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; height: 250px;">
            <div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stnew_desk_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9580898073318932"
     data-ad-slot="9861467803"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
        </div>
        <div id="fer" style="padding-bottom: 10px;">
          <div>
            <img src="https://www.stadionews.it/wp-content/uploads/2017/09/ferramentacolori.png" />
          </div>
          <div style="    background: #ff9d12;padding: 0 0 11px 0;"></div>
          <div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/mutande-rosse-cucu-palermo-capodanno-le-pagelle-ironiche-amenta-ferrara/" title="Mutande rosse e "cucù": Palermo, che Capodanno! Le pagelle ironiche..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2018/10/26102018_06428-e1540582019509.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">31/12/2018 06:02</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/mutande-rosse-cucu-palermo-capodanno-le-pagelle-ironiche-amenta-ferrara/" title="Mutande rosse e "cucù": Palermo, che Capodanno! Le pagelle ironiche...">Mutande rosse e "cucù": Palermo, che Capodanno! Le pagelle ironiche...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/tre-gol-un-regalo-colestorolo-trigliceridi-le-pagelle-ironiche-amenta-ferrara/" title="Tre gol e un regalo, tra colesterolo e trigliceridi. Le pagelle iro..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2018/12/27122018_0095-e1545948543424.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">28/12/2018 05:08</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/tre-gol-un-regalo-colestorolo-trigliceridi-le-pagelle-ironiche-amenta-ferrara/" title="Tre gol e un regalo, tra colesterolo e trigliceridi. Le pagelle iro...">Tre gol e un regalo, tra colesterolo e trigliceridi. Le pagelle iro...</a></h2>
	    					</div>
						</header>
	                </article></div>        </div>
        <div class="zone-title" style="clear:both;">
            <h2 class="h2-title"><span>In evidenza</span></h2>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/due-belle-notizie-stadionews-qualcuna-meno-palermo/" title="Due belle notizie per Stadionews. E qualcuna meno per il Palermo" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2018/11/sede-Palermo-calcio.jpeg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">12/01/2019 06:31</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/due-belle-notizie-stadionews-qualcuna-meno-palermo/" title="Due belle notizie per Stadionews. E qualcuna meno per il Palermo">Due belle notizie per Stadionews. E qualcuna meno per il Palermo</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/gds-ritenute-fiscali-gia-pagate-zamparini-gli-inglesi-non-lo-sapevano/" title="GdS - "Ritenute fiscali già pagate da Zamparini: gli inglesi non lo..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2018/12/Zamparini.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">12/01/2019 07:12</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/gds-ritenute-fiscali-gia-pagate-zamparini-gli-inglesi-non-lo-sapevano/" title="GdS - "Ritenute fiscali già pagate da Zamparini: gli inglesi non lo...">GdS - "Ritenute fiscali già pagate da Zamparini: gli inglesi non lo...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/richardson-stiamo-lavorando-duramente-presto-vi-diremo-cosa-stiamo/" title="Richardson: "Stiamo lavorando duramente, presto vi diremo cosa stia..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2019/01/Immagine.png" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">11/01/2019 15:58</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/richardson-stiamo-lavorando-duramente-presto-vi-diremo-cosa-stiamo/" title="Richardson: "Stiamo lavorando duramente, presto vi diremo cosa stia...">Richardson: "Stiamo lavorando duramente, presto vi diremo cosa stia...</a></h2>
	    					</div>
						</header>
	                </article></div>        <div class="listed_box" style="position: relative; top: -4px; border-top: 1px solid #ccc;"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/intrigo-palermo-paganini-piace-stellone-lo-tratta-lee-foschi-non-sa-niente/" title="Intrigo Palermo: Paganini? Piace a Stellone, lo tratta Lee e Foschi..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2019/01/Holdsworth-Foschi-Lee.png" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">11/01/2019 12:44</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/intrigo-palermo-paganini-piace-stellone-lo-tratta-lee-foschi-non-sa-niente/" title="Intrigo Palermo: Paganini? Piace a Stellone, lo tratta Lee e Foschi...">Intrigo Palermo: Paganini? Piace a Stellone, lo tratta Lee e Foschi...</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/palermo-foschi-confermato-direttore-dellarea-tecnica-comunicato/" title="Palermo, Foschi confermato direttore dell'area tecnica - IL COMUNICATO" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2019/01/Rino-Foschi.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">11/01/2019 16:02</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-foschi-confermato-direttore-dellarea-tecnica-comunicato/" title="Palermo, Foschi confermato direttore dell'area tecnica - IL COMUNICATO">Palermo, Foschi confermato direttore dell'area tecnica - IL COMUNICATO</a></h2>
	    					</div>
						</header>
	                </article></div>        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <div class='onetag' name='box'></div>

<script type="text/javascript">
simply_publisher = 9041;
simply_domain = 103455;
simply_space = 212231;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'https://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>        </div>
        <div class="zone-title" style="clear:both;">
            <h2 class="h2-title"><span>Serie A</span></h2>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/gazzetta-occhio-palermo-ce-sfatare-tabu-della-sosta/" title="Gazzetta - "Occhio Palermo: c'è da sfatare il tabù della sosta"" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2018/12/27122018_0099.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">12/01/2019 08:30</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/gazzetta-occhio-palermo-ce-sfatare-tabu-della-sosta/" title="Gazzetta - "Occhio Palermo: c'è da sfatare il tabù della sosta"">Gazzetta - "Occhio Palermo: c'è da sfatare il tabù della sosta"</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/var-anche-serie-b-balata-avviato-uno-studio-fattibilita/" title="VAR anche in Serie B, Balata: "Avviato uno studio di fattibilità"" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2018/08/Il-presidente-della-Lega-B-Mauro-Balata-e1534429083695.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">11/01/2019 18:24</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/var-anche-serie-b-balata-avviato-uno-studio-fattibilita/" title="VAR anche in Serie B, Balata: "Avviato uno studio di fattibilità"">VAR anche in Serie B, Balata: "Avviato uno studio di fattibilità"</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/calciomercato-colpo-sorpresa-del-verona-arriva-faraoni/" title="Calciomercato, colpo a sorpresa del Verona: arriva Faraoni" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2019/01/Marco-Davide-Faraoni.png" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">11/01/2019 19:18</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/calciomercato-colpo-sorpresa-del-verona-arriva-faraoni/" title="Calciomercato, colpo a sorpresa del Verona: arriva Faraoni">Calciomercato, colpo a sorpresa del Verona: arriva Faraoni</a></h2>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
								<a href="https://www.stadionews.it/calciomercato-palermo-livorno-insiste-lo-faso-entrata-fermo/" title="Calciomercato Palermo, il Livorno insiste per Lo Faso. In entrata t..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2018/07/IMG_7087.jpg" alt="" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:185px;height:90px;float:left;">
	    						<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">11/01/2019 08:37</span>
								<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/calciomercato-palermo-livorno-insiste-lo-faso-entrata-fermo/" title="Calciomercato Palermo, il Livorno insiste per Lo Faso. In entrata t...">Calciomercato Palermo, il Livorno insiste per Lo Faso. In entrata t...</a></h2>
	    					</div>
						</header>
	                </article></div>        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; height: 600px;">
                    </div>
    </div>
</div>
		</div><!--#page-->
	</div><!--#header-->
</div><!--.main-container-->

<footer id="footer">
  <div class="logo_footer"></div>
  <div class="legal_info">
    Stadionews<br>
    Testata giornalistica n°8 del 27.04.2007<br>
    Editore: Nino Tarantino<br>
    Tel: <a href="tel:3929700308">392.9700308</a><br>
    Email (Segnalazioni): <a href="mailto:posta@stadionews.it">posta@stadionews.it</a><br>
    Email (Redazione): <a href="mailto:redazione@stadionews.it">redazione@stadionews.it</a><br>
    <a href="/contatti">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
  </div>
  <div class="socials_footer">
    <ul>
      <li><a href="https://twitter.com/STADIONEWS24" target="_blank"><img src="/wp-content/themes/schema/images/ico-twitter.png"> Seguici su Twitter</a></li>
      <li><a href="https://www.facebook.com/STADIONEWS24-237860279598931/" target="_blank"><img src="/wp-content/themes/schema/images/ico-facebook.png"> Seguici su Facebook</a></li>
      <li><a href="https://www.youtube.com/channel/UCrQo-LT9cKYXD-wkMKlboVw/videos" target="_blank"><img src="/wp-content/themes/schema/images/ico-youtube.png"> Seguici su Youtube</a></li>
      <li><a href="/feed" target="_blank"><img src="/wp-content/themes/schema/images/ico-rss.png"> Iscriviti ai nostri feed</a></li>
    </ul>
    <a href="https://www.iubenda.com/privacy-policy/87201251" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
  </div>
  <div class="other_info">
    Per la pubblicità su questo sito:<br>
    <a href="mailto:commerciale@edigma.it">commerciale@edigma.it</a>
  </div>
  <div class="edigma" style="">
    <a href="https://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
  </div>
  <div class="edigma_logo">
    <a href="https://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
  </div>
</footer>

</div><!--.main-container-wrap-->

</div>

<script type='text/javascript' src='https://www.stadionews.it/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<link rel='stylesheet' id='responsive-css'  href='https://www.stadionews.it/wp-content/themes/schema/css/responsive.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.stadionews.it/wp-content/themes/schema/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.stadionews.it/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.stadionews.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });

</script>



<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>
<div align="center">
        <script async="true" src="//a.teads.tv/page/62155/tag"></script>
<script async="true" src="//a.teads.tv/page/62156/tag"></script>


<!-- advertising 9rZ_QhtasPAU9Qlgqv5hnIk6mMVQ09P0ERaKNSYteHi0_oZSHQszhVN3YUDQ0CxHp9BKsMj-FbyrziL_eq7D3w==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader21117";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/bba963f28b10efd71ff39fc571e5c7bf.min.js?20181207=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->    </div>
</body>

<style>
    div[role="dialog"][class^="vr-"] {
        z-index: 9999999999 !important;
    }
  </style>



</html>

	
	

	
	
	