<!--
Author: Edigma
Author URL: http://edigma.it
-->


<!DOCTYPE HTML>
<html>
<head>

	<title>Ripresa allenamenti, ipotesi 4 maggio prende piede</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
    <link rel="icon" href="" type="image/x-icon" />
    
    <link href="https://www.stadionews.it/wp-content/themes/edg-mobile/edg_framework/view/web/css/bootstrap.css" rel='stylesheet' type='text/css' />
	<link href="https://www.stadionews.it/wp-content/themes/edg-mobile/edg_framework/view/web/css/style.css" rel='stylesheet' type='text/css' />
    <link href="https://www.stadionews.it/wp-content/themes/edg-mobile/edg_framework/view/web/css/edRelated.css" rel='stylesheet' type='text/css' />
    
    <meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta property="og:site_name" content="" />		
	<meta http-equiv="refresh" content="600" url="?refresh_ce" />
    <meta property="og:locale" content="it_IT" />		
    <meta property="fb:app_id" content="262026473984161" />
	
	<meta name="viewport" content="width=device-width initial-scale=1.0 maximum-scale=1.0 user-scalable=yes" />

	<!--script type="application/x-javascript"> addEventListener("load", function() { setTimeout(hideURLbar, 0); }, false); function hideURLbar(){ window.scrollTo(0,1); } </script-->
	<!----webfonts---->
	<link href='http://fonts.googleapis.com/css?family=Oswald:100,400,300,700' rel='stylesheet' type='text/css'>
	<!-- <link href='http://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,300italic' rel='stylesheet' type='text/css'> -->
	<link href="https://fonts.googleapis.com/css?family=Lato:100,100i,300,300i,400,400i,700,700i,900,900i" rel="stylesheet">
	<!--link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" rel="stylesheet"-->
	<!----//webfonts---->
	  <script src="https://www.stadionews.it/wp-content/themes/edg-mobile/edg_framework/view/web/js/jquery.min.js"></script>
	<!--end slider -->
	<!--script-->
	<script type="text/javascript" src="https://www.stadionews.it/wp-content/themes/edg-mobile/edg_framework/view/web/js/move-top.js"></script>
	<script type="text/javascript" src="https://www.stadionews.it/wp-content/themes/edg-mobile/edg_framework/view/web/js/easing.js"></script>
	<script type="text/javascript" src="https://www.stadionews.it/wp-content/themes/edg-mobile/edg_framework/view/web/js/custom.js"></script>
	<script type="text/javascript" src="https://www.stadionews.it/wp-content/themes/edg-mobile/edg_framework/view/web/js/front_mob.js"></script>
	<!--script-->
	
	<!--mmenu-->
	 <script type="text/javascript" src="https://www.stadionews.it/wp-content/themes/edg-mobile/edg_framework/view/web/mmenu/js/jquery.mmenu.min.all.js"></script>
	 <link type="text/css" href="https://www.stadionews.it/wp-content/themes/edg-mobile/edg_framework/view/web/mmenu/css/jquery.mmenu.all.css" rel="stylesheet" />
	<!--/mmenu-->
		
	<!-- magnific -->
	<script type="text/javascript" src="https://www.stadionews.it/wp-content/themes/edg-mobile/edg_framework/view/web/magnific/jquery.magnific-popup.min.js"></script>
	<link rel="stylesheet" href="https://www.stadionews.it/wp-content/themes/edg-mobile/edg_framework/view/web/magnific/magnific-popup.css">
	<!-- /magnific -->
	<script type="text/javascript">
		
	jQuery(document).ready(function($) {
					 

	});
	
	</script>


<!---->


<meta property="og:url" content="https://www.stadionews.it/ripresa-allenamenti-ipotesi-4-maggio-prende-piede/" />
<meta property="og:title" content="" />
<meta property="og:image" content="" />

<meta property="og:type" content="article" />
<Meta name="EdBlankInTitle" content=" | stadionews">
<Meta name="EdDateTime" content="2020/04/08">

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.stadionews.it/ripresa-allenamenti-ipotesi-4-maggio-prende-piede/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ripresa allenamenti, ipotesi 4 maggio prende piede" />
<meta property="og:description" content="Il calcio italiano, così come tutto il paese, aspetta il via libera per la ripresa. C&#8217;è chi, come per il presidente della Lazio Claudio Lotito, spinge per ricominciare sin da subito gli allenamenti, ma l&#8217;ipotesi al momento più accreditata è quella che porta al 4 maggio come data in cui si potrà riscendere in campo. &hellip;" />
<meta property="og:url" content="https://www.stadionews.it/ripresa-allenamenti-ipotesi-4-maggio-prende-piede/" />
<meta property="og:site_name" content="Stadionews24" />
<meta property="article:tag" content="Allenamenti" />
<meta property="article:tag" content="ripresa allenamenti" />
<meta property="article:tag" content="ripresa allenamenti Palermo" />
<meta property="article:tag" content="ripresa allenamenti serie a" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-04-08T05:36:35+00:00" />
<meta property="article:modified_time" content="2020-04-08T05:36:41+00:00" />
<meta property="og:updated_time" content="2020-04-08T05:36:41+00:00" />
<meta property="og:image" content="https://www.stadionews.it/wp-content/uploads/2019/08/allenamento-Palermo-2.png" />
<meta property="og:image:secure_url" content="https://www.stadionews.it/wp-content/uploads/2019/08/allenamento-Palermo-2.png" />
<meta property="og:image:width" content="1017" />
<meta property="og:image:height" content="626" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il calcio italiano, così come tutto il paese, aspetta il via libera per la ripresa. C&#8217;è chi, come per il presidente della Lazio Claudio Lotito, spinge per ricominciare sin da subito gli allenamenti, ma l&#8217;ipotesi al momento più accreditata è quella che porta al 4 maggio come data in cui si potrà riscendere in campo. [&hellip;]" />
<meta name="twitter:title" content="Ripresa allenamenti, ipotesi 4 maggio prende piede" />
<meta name="twitter:image" content="https://www.stadionews.it/wp-content/uploads/2019/08/allenamento-Palermo-2.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.stadionews.it/#website","url":"https://www.stadionews.it/","name":"Stadionews24","inLanguage":"it-IT","description":"news sul Palermo calcio","potentialAction":{"@type":"SearchAction","target":"https://www.stadionews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.stadionews.it/ripresa-allenamenti-ipotesi-4-maggio-prende-piede/#primaryimage","inLanguage":"it-IT","url":"https://www.stadionews.it/wp-content/uploads/2019/08/allenamento-Palermo-2.png","width":1017,"height":626},{"@type":"WebPage","@id":"https://www.stadionews.it/ripresa-allenamenti-ipotesi-4-maggio-prende-piede/#webpage","url":"https://www.stadionews.it/ripresa-allenamenti-ipotesi-4-maggio-prende-piede/","name":"Ripresa allenamenti, ipotesi 4 maggio prende piede","isPartOf":{"@id":"https://www.stadionews.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.stadionews.it/ripresa-allenamenti-ipotesi-4-maggio-prende-piede/#primaryimage"},"datePublished":"2020-04-08T05:36:35+00:00","dateModified":"2020-04-08T05:36:41+00:00","author":{"@id":"https://www.stadionews.it/#/schema/person/7d27b0261cba9705858132e3169786c9"}},{"@type":["Person"],"@id":"https://www.stadionews.it/#/schema/person/7d27b0261cba9705858132e3169786c9","name":"stadionews","image":{"@type":"ImageObject","@id":"https://www.stadionews.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/34791d62c2c40b42ccd44a07aeea623d?s=96&d=mm&r=g","caption":"stadionews"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Ripresa allenamenti, ipotesi 4 maggio prende piede Feed dei commenti" href="https://www.stadionews.it/ripresa-allenamenti-ipotesi-4-maggio-prende-piede/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.stadionews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.stadionews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stadionews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stadionews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.stadionews.it/?p=240763' />
<link rel="alternate" type="application/json+oembed" href="https://www.stadionews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stadionews.it%2Fripresa-allenamenti-ipotesi-4-maggio-prende-piede%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stadionews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stadionews.it%2Fripresa-allenamenti-ipotesi-4-maggio-prende-piede%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<link rel="alternate" href="https://www.stadionews.it" hreflang="it" />

			<meta http-equiv="refresh" content="240" url="?refresh_ce" />
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"o8Y+r1CJLq20jn", domain:"stadionews.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=o8Y+r1CJLq20jn" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script type="application/javascript" src="https://static.viralize.tv/viralize-cmp.min.js"></script>

<script data-ad-client="ca-pub-3715987160790599" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="application/javascript" src="//ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
</script>

</head>
<body>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12319717-1', 'auto', 'STADIONEWS_tracker');
  ga('create', 'UA-100467511-1', 'auto', 'BlogNetwork_tracker');
  ga('STADIONEWS_tracker.send', 'pageview');
  ga('BlogNetwork_tracker.send', 'pageview');

</script>

<script type="application/javascript">
	sas.call("std", {
		siteId:		166630,	// 
		pageId:		832816,	// Page : IT_Edigma_StadioNews24_msite/stadionews24_msite_ban
		formatId: 	41439,	// Format : web ban 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1406&siteid=166630&pgname=stadionews24_msite_ban&fmtid=41439&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1406&siteid=166630&pgname=stadionews24_msite_ban&fmtid=41439&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>


<!-- Page : stadionews24_msite_int -->

<script type="application/javascript">
	sas.call("std", {
		siteId:		166630,	// 
		pageId:		1089377,	// Page : IT_Edigma_StadioNews24_msite/stadionews24_msite_int
		formatId: 	45848,	// Format : web int 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1406&siteid=166630&pgname=stadionews24_msite_int&fmtid=45848&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1406&siteid=166630&pgname=stadionews24_msite_int&fmtid=45848&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19486");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19740");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>


<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAgUHt0M8_ajHQ_"></script>



<div id="page-wrapper">

<!---header---->
<div class="header">
	 <div class="container" style="background-color: #ff9d12; height: 60px;">

		<div id="menu-cont" style="display:none">

		<!-- The menu -->
		<nav id="menu">
		<ul>
			<li class=""><a href="http://www.stadionews.it/news/">News</a></li>
			<li class=""><a href="http://www.stadionews.it/serie-a/">Serie A</a></li>
			<li class=""><a href="http://www.stadionews.it/serie-b/">Serie B</a></li>
			<li class=""><a href="http://www.stadionews.it/serie-d/">Serie D</a></li>
			<li class=""><a href="http://www.stadionews.it/champions-league/">Champions League</a></li>
			<li class=""><a href="http://www.stadionews.it/primavera/">Primavera</a></li>
			<li class=""><a href="#">Rubriche</a>
				<ul>
					<li class=""><a href="http://www.stadionews.it/opinioni/">Opinioni</a></li>
					<li class=""><a href="http://www.stadionews.it/editoriali/">Editoriali</a></li>
					<li class=""><a href="http://www.stadionews.it/amarcord/">Amarcord</a></li>
					<li class=""><a href="http://www.stadionews.it/zoom/">Zoom</a></li>
				</ul>
			</li>
			<li class=""><a href="http://www.stadionews.it/videonews/">Video</a></li>
			<li class=""><a href="http://www.stadionews.it/gallery/">Foto</a></li>
		</ul>
		</nav>
		</div>
		<!--banner 1-->


		<!---start-top-nav---->

		<div class="top-menu" style="font-size: 20px; margin-top: 17px; width: 30px;">
			<a href="#menu"><i class="fa fa-bars" style="color: white;"></i></a>
		</div>
		<div style="float:right; margin-top:13px; font-size:25px;color: white;" id="search"><i class="fa fa-search"></i></div>		<div class="logo" style="text-align:center;">
			  <a class="link_logo" href="http://stadionews.it"><img width="250" src="https://www.stadionews.it/wp-content/themes/edg-mobile/edg_framework/view/web/images/logo-stadionews-header.png"></a>
		</div>
		<script type="text/javascript">
			$('#search').click(function(){
				$('#search-box').slideToggle('slow');
			})
		</script>
		 <div class="clearfix"></div>

		<script>
				$("#menu").mmenu({
		   "slidingSubmenus": false,
		   "classes": "mm-white"
		}, {
			offCanvas: {
				pageSelector: "#page-wrapper"
			}
		});
		$("#menu-cont").show();

  		 $('.image-link').magnificPopup({
          type: 'image',
          closeOnContentClick: true,
          mainClass: 'mfp-img-mobile',
          image: {
            verticalFit: true
          }

        });

		$("span.menu").click(function(){
			$(".top-menu ul").slideToggle("slow" , function(){
			});
		});
		</script>

		<!---//End-top-nav---->

	 </div>

</div>

<!--/header-->

<div id="cookie-notice" class="cn-top bootstrap" style="color: rgb(255, 255, 255); display: block; left: 0px; margin-right: 0px; background-color: rgb(0, 0, 0);">
	<div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie di profilazione per inviarti pubblicità in linea con le tue preferenze. Se accedi a un qualunque elemento sottostante questo banner acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="/privacy" target="_blank" id="cn-more-info" class="button bootstrap">Leggi di più</a>
	</div>
</div>

<div id="search-box" class="widget_search" style="display:none; text-align: right;">
	<form method="get" id="searchform" class="search-form" action="/" _lpchecked="1">
		<fieldset>
			<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech">
			<input id="search-image" class="sbutton" type="submit" value="Cerca" style="vertical-align: top;width: 17.9%;background: #ff9d12 !important;color: #FFF !important;box-shadow: none !important;border: 0 none !important;text-shadow: none !important;font-family: 'Josefin Sans', sans-serif !important;font-weight: bold !important;border-radius: 0;height: 30px;margin-left: -4px;">
		</fieldset>
	</form>
</div>

<div align="center" style="margin-bottom: 10px;">
    <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19738");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div><div class="single">

	<div class="container">

	<div style="padding:0px;"><a style="text-decoration: underline;" href="/"> Home </a>
    	 - <a style="text-decoration: underline;" href="https://www.stadionews.it/news/">News </a> - <a style="text-decoration: underline;" href="https://www.stadionews.it/serie-a/">Serie A </a> - <a style="text-decoration: underline;" href="https://www.stadionews.it/serie-d/">Serie D </a>  	</div>
		  <div class="col-md-8 single-main">


					<div class="single-grid">
						<div class="prev_article_fix"><a href="https://www.stadionews.it/iachini-chiesa-e-forte-come-dybala-sogno-di-vincere-qualcosa/" rel="prev">< </a></div>						<div class="next_article_fix"><a href="https://www.stadionews.it/gds-pelagotti-re-dei-social-lucca-chef/" rel="next"> ></a></div>						<!-- <EdIndex> --><h1>Ripresa allenamenti, ipotesi 4 maggio prende piede</h1><!-- </EdIndex> -->

						<div align="center" style="margin-top: 10px;">
							<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19738");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>						</div>

                        
						<img class="post-featured" src="https://www.stadionews.it/wp-content/uploads/2019/08/allenamento-Palermo-2.png" alt=""/>    					<div class="post-category">
							<a href="https://www.stadionews.it/news/" title="View all posts in News">News</a> | <a href="https://www.stadionews.it/serie-a/" title="View all posts in Serie A">Serie A</a> | <a href="https://www.stadionews.it/serie-d/" title="View all posts in Serie D">Serie D</a>						</div>
						<div class="post-date">
							<h5><i class="fa fa-clock-o" ></i> 08/04/2020 07:36</h5>
						</div>

						<div align="center" style="margin-top: 10px;">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stnew_mob_320x100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9580898073318932"
     data-ad-slot="6489199002"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script type="text/javascript">
var FW_type = "4W-Native";
var FW_code = "218403;105407;9041;0";
fwPassback = true;
</script>
<script src="//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true" type="text/javascript"></script>                        </div>

						<div class="content">

							<div style="text-align: left; font-size: 18px;"><a href="/author/stadionews">stadionews</a>
							</div>

															
<p><strong>Il calcio italiano</strong>, così come tutto il paese, <strong>aspetta il via libera per la ripresa</strong>. C&#8217;è chi, come per il presidente della Lazio Claudio Lotito, spinge per <a rel="noreferrer noopener" aria-label="ricominciare sin da subito gli allenamenti (apre in una nuova scheda)" href="https://www.stadionews.it/lazio-lotito-calciatori-tornino-ad-allenarsi-cosi-come-chi-ha-ripreso-a-lavorare/" target="_blank">ricominciare sin da subito gli allenamenti</a>, ma l&#8217;ipotesi al momento più accreditata è quella che porta al <strong>4 maggio</strong> come data in cui si potrà riscendere in campo.</p><br><br>



<p>Come riportato da La Gazzetta dello Sport, molto probabilmente a livello governativo ci saranno delle proroghe delle restrizioni mirate a evitare assembramenti per il 25 aprile e 1 maggio. Anche per questo <strong>la data di ripresa per il calcio</strong>, che non avrà corsie preferenziali, <strong>è fissata per il 4 maggio</strong>.</p><br><br>



<p>La fase 2 potrebbe quindi ricominciare a inizio maggio, sempre<strong> a patto che sia graduale</strong> e con un livello di controlli elevato.</p><br><br>



<p><strong>LEGGI ANCHE</strong></p><br><br>



<div align="center" style="margin-bottom:10px;"><div>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19488");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>
<br>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18451");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-9580898073318932"
     data-ad-slot="6215535407"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><strong><a href="https://www.stadionews.it/palermo-savoia-esports-diretta-match-live-video/" target="_blank" rel="noreferrer noopener" aria-label="IL PALERMO ESPORT BATTE IL SAVOIA 1 - 0 (apre in una nuova scheda)">IL PALERMO ESPORT BATTE IL SAVOIA 1 &#8211; 0</a></strong></p><br><br>
													</div>
						<p>
						 <p>Tags: <a href="https://www.stadionews.it/tag/allenamenti/" rel="tag">Allenamenti</a>, <a href="https://www.stadionews.it/tag/ripresa-allenamenti/" rel="tag">ripresa allenamenti</a>, <a href="https://www.stadionews.it/tag/ripresa-allenamenti-palermo/" rel="tag">ripresa allenamenti Palermo</a>, <a href="https://www.stadionews.it/tag/ripresa-allenamenti-serie-a/" rel="tag">ripresa allenamenti serie a</a></p>						</p>
						<!-- Go to www.addthis.com/dashboard to customize your tools -->
						<div class="addthis_inline_share_toolbox"></div>

												</div>

						<br>

						<!-- Demo styles -->
						<style>
							body
                            {
                                background: #eee;
                                font-family: Helvetica Neue, Helvetica, Arial, sans-serif;
                                font-size: 14px;
                                color:#000;
                                margin: 0;
                                padding: 0;
                            }
						    .swiper-container {
						        width: 100%;
						        height: auto;
						        margin-left: auto;
						        margin-right: auto;
						    }
						    .swiper-slide {
						        text-align: center;
						        font-size: 18px;
						        background: #fff;
						        height: 200px;

						        /* Center slide text vertically */
						        display: -webkit-box;
						        display: -ms-flexbox;
						        display: -webkit-flex;
						        display: flex;
						      /*  -webkit-box-pack: center;
						        -ms-flex-pack: center;
						        -webkit-justify-content: center;
						        justify-content: center;
						        -webkit-box-align: center;
						        -ms-flex-align: center;
						        -webkit-align-items: center;
						        align-items: center;*/
						    }
						</style>

		                <div align="center" style="margin-bottom: 10px;">
		                    <!-- Composite Start -->
<div id="M390031ScriptRootC353972">
        <div id="M390031PreloadC353972">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M390031ScriptRootC353972")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M390031ScriptRootC353972");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=353972;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/e/d/edigma.stadionews.it.353972.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->
<br>

<div id="nat_5dc973bbe3be7051a769d239"></div>


<br>

<!-- Composite Start -->
<div id="M475923ScriptRootC716694">
        <div id="M475923PreloadC716694">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M475923ScriptRootC716694")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M475923ScriptRootC716694");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=716694;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/e/p/epeex.stadionews.it.716694.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->		                </div>

						
						<div align="center" style="margin-bottom: 10px;">
		                    <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/vastajs.php':'http://adx.4strokemedia.com/www/delivery/vastajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3459");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>		                </div>


		                <div align="center" style="margin-top: 10px;">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stnew_mob_300x250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9580898073318932"
     data-ad-slot="5012465803"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18455");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

<br>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18453");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>                        </div>

                        <div align="center" style="margin-top: 10px;">
                                                    </div>


								<div class="content-form">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ripresa-allenamenti-ipotesi-4-maggio-prende-piede/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.stadionews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Autore</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" /></p>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='240763' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
				  	</div>

				<div align="center" style="margin-bottom: 10px;">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stnew_mob_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9580898073318932"
     data-ad-slot="7965932209"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                </div>


<div class="inset">


	</div>
		  </div>

			  <div class="clearfix"></div>
		  </div>
	  </div>
</div>
<!---->	
	<!-- FOOTER -->
	<footer id="footer">
	  <div class="logo_footer"></div>
	  <div class="legal_info">
	    Stadionews<br>
	    Testata giornalistica n°8 del 27.04.2007<br>
	    Editore: Nino Tarantino<br>
	    Email (Segnalazioni): <a href="mailto:posta@stadionews.it">posta@stadionews.it</a><br>
	    Email (Redazione): <a href="mailto:redazione@stadionews.it">redazione@stadionews.it</a><br>
	    <a href="/contatti">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
	  </div>
	  <div class="socials_footer">
	    <ul>
	      <li><a href="https://twitter.com/STADIONEWS24" target="_blank"><img src="/wp-content/themes/schema/images/ico-twitter.png"> Twitter</a></li>
	      <li><a href="https://www.facebook.com/STADIONEWS24-237860279598931/" target="_blank"><img src="/wp-content/themes/schema/images/ico-facebook.png"> Facebook</a></li>
	      <li><a href="https://www.youtube.com/channel/UCrQo-LT9cKYXD-wkMKlboVw/videos" target="_blank"><img src="/wp-content/themes/schema/images/ico-youtube.png"> Youtube</a></li>
	      <li><a href="/feed" target="_blank"><img src="/wp-content/themes/schema/images/ico-rss.png"> Feed</a></li>
	    </ul>
	  </div>
	  <div class="other_info">
	  	<a href="https://www.iubenda.com/privacy-policy/87201251" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
	    <br>Per la pubblicità su questo sito:<br>
	    <a href="mailto:commerciale@stadionews.it">commerciale@stadionews.it</a>
	  </div>
	  <div class="edigma" style="">
	    <a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
	  </div>
	  <div class="edigma_logo">
	    <a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
	  </div>
	</footer>

	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>

	<div align="center">
            </div>
    <div align="center">
        <script async="true" src="//a.teads.tv/page/62155/tag"></script>
<script async="true" src="//a.teads.tv/page/62156/tag"></script>


<script type="text/javascript">
    var _nat = _nat || [];
    _nat.push(['id', '5dc973bbe3be7051a769d239']);
    (function() {
        var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
        nat.src = '//cdn.nativery.com/widget/js/nat.js';
        var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
    })();
    </script>    </div>
    </body>
</html>

	

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 36/47 objects using memcached
Page Caching using memcached 

Served from: stadionews.it @ 2020-04-08 09:02:27 by W3 Total Cache
-->