<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head itemscope itemtype="https://schema.org/WebSite"><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta http-equiv="refresh" content="240" url="?refresh_ce">

<link rel="apple-touch-icon" href="https://www.stadionews.it/wp-content/themes/schema/images/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta itemprop="name" content="Stadionews24" />
<meta itemprop="url" content="https://www.stadionews.it" />
<meta itemprop="creator accountablePerson" content="nino tarantino" />
<link rel="pingback" href="https://www.stadionews.it/xmlrpc.php" />
<link rel="alternate" href="https://www.stadionews.it" hreflang="it" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>

<title>Serie A, 1a giornata: esordio vincente per le milanesi. Monza k.o.</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%20Slab%3Anormal%7CRaleway%3A500%7CRaleway%3A700%7CRoboto%20Slab%3A300&#038;subset=latin&#038;display=swap" /><style id="" media="print" onload="this.media='all'">@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v28/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVvoorCIPrQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Raleway';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/raleway/v28/1Ptxg8zYS_SKggPN4iEgvnHyvveLxVs9pbCIPrQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjo0oSmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojISmb2Rm.ttf) format('truetype');
}
</style><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%20Slab%3Anormal%7CRaleway%3A500%7CRaleway%3A700%7CRoboto%20Slab%3A300&#038;subset=latin&#038;display=swap" /></noscript><link rel="stylesheet" href="https://www.stadionews.it/wp-content/cache/min/1/18a92861f799683bce56f4c13babbe4f.css" media="all" data-minify="1" />
<link rel="canonical" href="https://www.stadionews.it/serie-a-risultati-1a-giornata-marcatori-partite-2022-2023/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Serie A, 1a giornata: esordio vincente per le milanesi. Monza k.o." />
<meta property="og:description" content="La Serie A riparte con il primo successo stagionale del Milan, trascinato dalla doppietta di Ante Rebic, contro la nuova Udinese di Andrea Sottil. Per i rossoneri, vittoriosi per 4-2, qualche disattenzione difensiva nella prima frazione di gioco che poteva costare caro in questo esordio di campionato. Tre punti conquistati anche per l&#8217;Inter che beffa la neopromossa Lecce al &#8220;Via del Mare&#8221; con un gol all&#8217;ultimo secondo di Denzel Dumfries. Grande sofferenza per i nerazzurri che festeggiano anche la rete di Romelu Lukaku, al ritorno in Italia. Vittorie esterne anche per Atalanta e Torino. I bergamaschi battono al &#8220;Ferraris&#8221; la Sampdoria," />
<meta property="og:url" content="https://www.stadionews.it/serie-a-risultati-1a-giornata-marcatori-partite-2022-2023/" />
<meta property="og:site_name" content="Stadionews24" />
<meta property="article:published_time" content="2022-08-13T06:44:59+00:00" />
<meta property="article:modified_time" content="2022-08-13T21:50:59+00:00" />
<meta property="og:image" content="http://www.stadionews.it/wp-content/uploads/2022/06/Schermata-2022-06-24-alle-12.21.55.png" />
<meta property="og:image:width" content="1204" />
<meta property="og:image:height" content="536" />
<meta property="og:image:type" content="image/png" />
<meta name="author" content="stadionews" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="stadionews" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.stadionews.it/#website","url":"https://www.stadionews.it/","name":"Stadionews24","description":"news sul Palermo calcio","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.stadionews.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.stadionews.it/serie-a-risultati-1a-giornata-marcatori-partite-2022-2023/#primaryimage","url":"https://www.stadionews.it/wp-content/uploads/2022/06/Schermata-2022-06-24-alle-12.21.55.png","contentUrl":"https://www.stadionews.it/wp-content/uploads/2022/06/Schermata-2022-06-24-alle-12.21.55.png","width":1204,"height":536},{"@type":"WebPage","@id":"https://www.stadionews.it/serie-a-risultati-1a-giornata-marcatori-partite-2022-2023/","url":"https://www.stadionews.it/serie-a-risultati-1a-giornata-marcatori-partite-2022-2023/","name":"Serie A, 1a giornata: esordio vincente per le milanesi. Monza k.o.","isPartOf":{"@id":"https://www.stadionews.it/#website"},"primaryImageOfPage":{"@id":"https://www.stadionews.it/serie-a-risultati-1a-giornata-marcatori-partite-2022-2023/#primaryimage"},"image":{"@id":"https://www.stadionews.it/serie-a-risultati-1a-giornata-marcatori-partite-2022-2023/#primaryimage"},"thumbnailUrl":"https://www.stadionews.it/wp-content/uploads/2022/06/Schermata-2022-06-24-alle-12.21.55.png","datePublished":"2022-08-13T06:44:59+00:00","dateModified":"2022-08-13T21:50:59+00:00","author":{"@id":"https://www.stadionews.it/#/schema/person/7d27b0261cba9705858132e3169786c9"},"breadcrumb":{"@id":"https://www.stadionews.it/serie-a-risultati-1a-giornata-marcatori-partite-2022-2023/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.stadionews.it/serie-a-risultati-1a-giornata-marcatori-partite-2022-2023/"]}]},{"@type":"BreadcrumbList","@id":"https://www.stadionews.it/serie-a-risultati-1a-giornata-marcatori-partite-2022-2023/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.stadionews.it/"},{"@type":"ListItem","position":2,"name":"Serie A, 1a giornata: esordio vincente per le milanesi. Monza k.o."}]},{"@type":"Person","@id":"https://www.stadionews.it/#/schema/person/7d27b0261cba9705858132e3169786c9","name":"stadionews","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.stadionews.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/34791d62c2c40b42ccd44a07aeea623d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/34791d62c2c40b42ccd44a07aeea623d?s=96&d=mm&r=g","caption":"stadionews"},"url":"https://www.stadionews.it/author/stadionews/"}]}</script>

<link rel='dns-prefetch' href='//www.stadionews.it' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Feed" href="https://www.stadionews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Feed dei commenti" href="https://www.stadionews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stadionews24 &raquo; Serie A, 1a giornata: esordio vincente per le milanesi. Monza k.o. Feed dei commenti" href="https://www.stadionews.it/serie-a-risultati-1a-giornata-marcatori-partite-2022-2023/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#f0f0f0; }
		body {background-image: url( https://www.stadionews.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #ff9d12; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#ff9d12; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#ff9d12; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://www.stadionews.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #ff9d12;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.KUqqxpJnCMYr-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.KUqqxpJnCMYr {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.KUqqxpJnCMYr-default,.KUqqxpJnCMYr-ok {	padding: 30px 30px 15px;}.KUqqxpJnCMYr-image {	overflow: hidden;	position: relative;	width: 100%;}.KUqqxpJnCMYr-image .KUqqxpJnCMYr-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.KUqqxpJnCMYr-image .KUqqxpJnCMYr-right {	float: right;	width: 50%;	padding: 30px;}.KUqqxpJnCMYr.small {	width: 200px;	margin-left: -140px;}.KUqqxpJnCMYr.medium {	width: 400px;	margin-left: -240px;}.KUqqxpJnCMYr.large {	width: 600px;	margin-left: -340px;}.KUqqxpJnCMYr.xlarge {	width: 800px;	margin-left: -440px;}.close-KUqqxpJnCMYr {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-KUqqxpJnCMYr:hover {	color: #252b37;}.KUqqxpJnCMYr h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.KUqqxpJnCMYr-right h1 {	padding: 0 30px 0 0;	text-align: left;}.KUqqxpJnCMYr p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.KUqqxpJnCMYr p a {	color: #ff6160;}.KUqqxpJnCMYr-right .close-modal,.KUqqxpJnCMYr-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.KUqqxpJnCMYr-right .close-modal:hover,.KUqqxpJnCMYr-footer .close-modal:hover {	background-color: #252b37 !important;}.KUqqxpJnCMYr-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.KUqqxpJnCMYr-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.KUqqxpJnCMYr {		right: 5%;		left: 5%;		max-width: 90%;	}	.KUqqxpJnCMYr-default {		padding: 20px;	}	.KUqqxpJnCMYr-image .KUqqxpJnCMYr-left {		width: 100%;		height: 250px;	}	.KUqqxpJnCMYr-image .KUqqxpJnCMYr-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.KUqqxpJnCMYr h1 {		margin-bottom: 10px;		font-size: 20px;	}	.KUqqxpJnCMYr-right h1 {		padding: 0;	}	.KUqqxpJnCMYr p {		margin-bottom: 10px;	}	.close-KUqqxpJnCMYr {		color: #fcfcfc;		background-color: #252b37;	}	.close-KUqqxpJnCMYr:hover {		color: #252b37;		background-color: #fcfcfc;	}	.KUqqxpJnCMYr-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.KUqqxpJnCMYr-image .KUqqxpJnCMYr-left {		height: 200px;	}	.KUqqxpJnCMYr-image .KUqqxpJnCMYr-right {		margin-top: 200px;	}	.KUqqxpJnCMYr-footer {		text-align: center;	}	.KUqqxpJnCMYr-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<script type="rocketlazyloadscript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2cnrKCltfGpwrtmrPUYxU3DhgUeyspdRWD8PCtxOYDY-_n8kPiGBWx_7Ak0WNgwzwZK14AKnfZGh5Waz-j6_Jfe3juKuhkewYyBanrA-22yfAIta9FLilmjHdw4B",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script><script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.stadionews.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' defer='defer' src='https://www.stadionews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='customscript-js-extra'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' defer='defer' src='https://www.stadionews.it/wp-content/cache/min/1/wp-content/themes/schema/js/customscript.js?ver=1660309276' id='customscript-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stadionews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stadionews.it/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://www.stadionews.it/?p=372310' />
<link rel="alternate" type="application/json+oembed" href="https://www.stadionews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stadionews.it%2Fserie-a-risultati-1a-giornata-marcatori-partite-2022-2023%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.stadionews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stadionews.it%2Fserie-a-risultati-1a-giornata-marcatori-partite-2022-2023%2F&#038;format=xml" />
<script type="rocketlazyloadscript">document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.stadionews.it/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script>
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #ffffff; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #ffffff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274be; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <meta name="onesignal" content="wordpress-plugin" />
<script type="rocketlazyloadscript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.stadionews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a1283973-3309-49bc-81c8-cc25b86775ee';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Stadionews24 - News sul Palermo Calcio";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche!";
oneSignal_options['welcomeNotification']['url'] = "https://www.stadionews.it/";
oneSignal_options['path'] = "https://www.stadionews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.40e188d7-5f7a-4af3-8ac5-05427adc97a7";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "vuole mostrare notifiche:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Questo è un esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Le notifiche verranno mostrate sul tuo desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Questo è un esempio di notifica";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Le notifiche verranno mostrate sul tuo device";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puoi sempre cancellare l\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\'iscrizione";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "https://www.stadionews.it/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca e autorizza";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche di Stadionews';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche di Stadionews';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche di Stadionews';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestione notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLATI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui le istruzioni per ricevere notifiche';
oneSignal_options['notifyButton']['colors'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/schema/js/customscript.js?ver=b55a8a9be5477356b9ed7f6f4121f56f" as="script"> 

<link href="/gfonts/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

<script>
localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');
</script>
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN PRIVACY CONSENT</div> 
<script type="text/javascript" defer="defer">
      (function() {
        var host = window.location.hostname;
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var url = 'https://quantcast.mgr.consensu.org'
          .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
        var uspTries = 0;
        var uspTriesLimit = 3;
        element.async = true;
        element.type = 'text/javascript';
        element.src = url;
      
        firstScript.parentNode.insertBefore(element, firstScript);
      
        function makeStub() {
          var TCF_LOCATOR_NAME = '__tcfapiLocator';
          var queue = [];
          var win = window;
          var cmpFrame;
      
          function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
      
            if (!otherCMP) {
              if (doc.body) {
                var iframe = doc.createElement('iframe');
      
                iframe.style.cssText = 'display:none';
                iframe.name = TCF_LOCATOR_NAME;
                doc.body.appendChild(iframe);
              } else {
                setTimeout(addFrame, 5);
              }
            }
            return !otherCMP;
          }
      
          function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;
      
            if (!args.length) {
              return queue;
            } else if (args[0] === 'setGdprApplies') {
              if (
                args.length > 3 &&
                args[2] === 2 &&
                typeof args[3] === 'boolean'
              ) {
                gdprApplies = args[3];
                if (typeof args[2] === 'function') {
                  args[2]('set', true);
                }
              }
            } else if (args[0] === 'ping') {
              var retr = {
                gdprApplies: gdprApplies,
                cmpLoaded: false,
                cmpStatus: 'stub'
              };
      
              if (typeof args[2] === 'function') {
                args[2](retr);
              }
            } else {
              queue.push(args);
            }
          }
      
          function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};
      
            try {
              if (msgIsString) {
                json = JSON.parse(event.data);
              } else {
                json = event.data;
              }
            } catch (ignore) {}
      
            var payload = json.__tcfapiCall;
      
            if (payload) {
              window.__tcfapi(
                payload.command,
                payload.version,
                function(retValue, success) {
                  var returnMsg = {
                    __tcfapiReturn: {
                      returnValue: retValue,
                      success: success,
                      callId: payload.callId
                    }
                  };
                  if (msgIsString) {
                    returnMsg = JSON.stringify(returnMsg);
                  }
                  event.source.postMessage(returnMsg, '*');
                },
                payload.parameter
              );
            }
          }
      
          while (win) {
            try {
              if (win.frames[TCF_LOCATOR_NAME]) {
                cmpFrame = win;
                break;
              }
            } catch (ignore) {}
      
            if (win === window.top) {
              break;
            }
            win = win.parent;
          }
          if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
          }
        };
      
        makeStub();
      
        var uspStubFunction = function() {
          var arg = arguments;
          if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
              if (typeof window.__uspapi !== 'undefined') {
                window.__uspapi.apply(window.__uspapi, arg);
              }
            }, 500);
          }
        };
      
        var checkIfUspIsReady = function() {
          uspTries++;
          if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
          } else {
            clearInterval(uspInterval);
          }
        };
      
        if (typeof window.__uspapi === 'undefined') {
          window.__uspapi = uspStubFunction;
          var uspInterval = setInterval(checkIfUspIsReady, 6000);
        }
      })();
      </script>

<script type="rocketlazyloadscript" defer="defer">(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
      a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
      "none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
      c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>

<script src="//adv.rtbuzz.net/w4214.js" async></script>
<script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript" defer="defer">
	_atrk_opts = { atrk_acct:"o8Y+r1CJLq20jn", domain:"stadionews.it",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=o8Y+r1CJLq20jn" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="fb-root"></div>
<script type="rocketlazyloadscript">(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style type="">
  .hstp_21117_info_pushdown {
  max-width: 1000px !important;
    margin: 0 auto !important;
  }

  #hstp_21117_pushdown {
    max-width: 1000px !important;
      margin: 0 auto !important;
  }
</style>

<script type="rocketlazyloadscript" data-minify="1" async src='https://www.stadionews.it/wp-content/cache/min/1/tag/js/gpt.js?ver=1660309276'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/35018105/138396790061', [[300,250]], 'div-gpt-ad-4249086-1')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().setForceSafeFrame(false);
    googletag.enableServices();
  });
</script>

</head>
<body id="blog" class="post-template-default single single-post postid-372310 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-12319717-1"></script>
<script type="rocketlazyloadscript">
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
    gtag('config', 'UA-12319717-1');
    </script>
<style id="hideBeforeCmp">#onesignal-slidedown-container{display:none;}</style>
<script>__tcfapi("addEventListener",2,(function(e,t){t&&e.gdprApplies&&("tcloaded"!==e.eventStatus&&"useractioncomplete"!==e.eventStatus||(document.getElementById("hideBeforeCmp").innerHTML=""))}));</script>

<div style="margin-top:0px;display:inline; ">
<div class="main-container-wrap">
<div class="main-container">
<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:4px solid #ff9d12;">
<div class="container">
<div class="primary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-top-bar" class="menu clearfix"><li id="menu-item-186245" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/redazione/">Redazione</a></li>
<li id="menu-item-66789" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/contatti/">Contatti</a></li>
<li id="menu-item-66775" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it">Pubblicità</a></li>
</ul> </nav>
</div>
</div>
</div>
<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
<div id="banner_skin" style="position: fixed; margin-top: 38px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID Skin_23732</div> 
<div id="rtbuzz_Skin_23732"></div>
<script> window.RTBuzz.cmd.push("Skin_23732");</script>
</div>
</div>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				});</script>
</div>
</div>
</header>
<div id="header">
<div class="container">
<div id="regular-header" style="padding:0px;min-height: 205px;">
<div class="container">
<div style="max-height:90px;border-bottom:2px solid #ff9c10;">
<div class="banner-970" style="text-align: center;">
<script type="rocketlazyloadscript" defer="defer" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9580898073318932" data-ad-slot="8245133800" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
									     (adsbygoogle = window.adsbygoogle || []).push({});
									</script>
</div>
</div>
<div style="margin-top:0px;">
<div class="header-logo-site">
<div id="manchette_sx_container">
<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/themes/schema/images/edigma-manchette.jpg"></a>
</div>
<div id="stadionews_logo">
<h2 style="text-align:center;margin:15px 0;">
<a href="https://www.stadionews.it"><img style="" src="https://www.stadionews.it/wp-content/uploads/2017/07/stadionews-logo.png" alt="Stadionews24"></a>
</h2>
<div style="margin-top:-10px; color: #010026; font-size:12px;"><b>DIRETTORE RESPONSABILE GUIDO MONASTRA</b></div>
</div>
<div id="manchette_dx_container">
<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/themes/schema/images/edigma-manchette.jpg"></a>
</div>
</div>
</div>
</div>
</div>
<div class="secondary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<img style="width: 25px; float: left; margin: 5px 10px 5px 20px;" src="/wp-content/themes/schema/images/stadionews-logo-nav.png" alt="Stadionews24">
<ul id="menu-main" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-66759" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home</a></li>
<li id="menu-item-66760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.stadionews.it/news/">News</a></li>
<li id="menu-item-66761" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.stadionews.it/serie-a/">Serie A</a></li>
<li id="menu-item-66762" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/serie-b/">Serie B</a></li>
<li id="menu-item-259593" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/serie-c/">serie C</a></li>
<li id="menu-item-232545" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/champions-league/">Champions League</a></li>
<li id="menu-item-66765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Rubriche</a>
<ul class="sub-menu">
<li id="menu-item-66766" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/opinioni/">Opinioni</a></li>
<li id="menu-item-66767" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/amarcord/">Amarcord</a></li>
<li id="menu-item-66769" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/zoom/">Zoom</a></li>
</ul>
</li>
<li id="menu-item-66770" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.stadionews.it/videonews/">Video</a></li>
<li id="menu-item-66771" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.stadionews.it/gallery/">Foto</a></li>
</ul> <div id="search-2" class="widget widget_search widget-shortcode area-arbitrary "><form method="post" id="searchform" class="search-form" action="https://www.stadionews.it" _lpchecked="1">
<fieldset>
<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
<input id="search-image" class="sbutton" type="submit" value="Cerca" />
</fieldset>
</form></div> </nav>
</div>
<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID masthead_18439</div> 
<div id="rtbuzz_masthead_18439"></div>
<script> window.RTBuzz.cmd.push("masthead_18439");</script>
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID Adunittopmobile_18457</div> 
<div id="rtbuzz_Adunittopmobile_18457"></div>
<script> window.RTBuzz.cmd.push("Adunittopmobile_18457");</script>
</div>
<div style="display: inline-block;">
<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.stadionews.it" rel="nofollow">Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://www.stadionews.it/news/" rel="v:url" property="v:title">News</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://www.stadionews.it/serie-a/" rel="v:url" property="v:title">Serie A</a></span>&nbsp;-&nbsp;<span><span>Serie A, 1a giornata: esordio vincente per le milanesi. Monza k.o.</span></span></div>
<meta itemprop="image" content="https://www.stadionews.it/wp-content/uploads/2022/06/Schermata-2022-06-24-alle-12.21.55.png" />
<div id="content_box">
<div id="post-372310" class="g post post-372310 type-post status-publish format-standard has-post-thumbnail hentry category-news category-serie-a tag-news-serie-a tag-serie-a-1a-giornata tag-serie-a-1a-giornata-marcatori tag-serie-a-1a-giornata-partite tag-serie-a-1a-giornata-risultati tag-serie-a-2022-2023 tag-serie-a-2022-2023-1a-giornata tag-serie-a-risultati zone-4_news has_thumb">
<div class="single_post">
<header>
<h1 class="title single-title entry-title" itemprop="headline">Serie A, 1a giornata: esordio vincente per le milanesi. Monza k.o.</h1>
<div class="banner-sottotitolo" style="clear: both;">
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9580898073318932" data-ad-slot="9496334654" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
									(adsbygoogle = window.adsbygoogle || []).push({});
								</script>
</div>
</header>


<div class="addthis_inline_share_toolbox"></div>
<div class="post-single-content box mark-links entry-content">
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">13/08/2022 08:44</span></span>
<span class="thecategory"><i class="fa fa-tags"></i> <a href="https://www.stadionews.it/news/" title="View all posts in News" itemprop="articleSection">News</a>, <a href="https://www.stadionews.it/serie-a/" title="View all posts in Serie A" itemprop="articleSection">Serie A</a></span>
</div>
<div class="thecontent" itemprop="articleBody">
<picture><source srcset="https://www.stadionews.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/06/Schermata-2022-06-24-alle-12.21.55-1024x456.png.webp 1024w, https://www.stadionews.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/06/Schermata-2022-06-24-alle-12.21.55-300x134.png.webp 300w, https://www.stadionews.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/06/Schermata-2022-06-24-alle-12.21.55-768x342.png.webp 768w, https://www.stadionews.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/06/Schermata-2022-06-24-alle-12.21.55-100x45.png.webp 100w, https://www.stadionews.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/06/Schermata-2022-06-24-alle-12.21.55.png.webp 1204w" sizes="(max-width: 1024px) 100vw, 1024px" type="image/webp"><img width="1024" height="456" src="https://www.stadionews.it/wp-content/uploads/2022/06/Schermata-2022-06-24-alle-12.21.55-1024x456.png" class="attachment-large size-large wp-post-image webpexpress-processed" alt="" srcset="https://www.stadionews.it/wp-content/uploads/2022/06/Schermata-2022-06-24-alle-12.21.55-1024x456.png 1024w, https://www.stadionews.it/wp-content/uploads/2022/06/Schermata-2022-06-24-alle-12.21.55-300x134.png 300w, https://www.stadionews.it/wp-content/uploads/2022/06/Schermata-2022-06-24-alle-12.21.55-768x342.png 768w, https://www.stadionews.it/wp-content/uploads/2022/06/Schermata-2022-06-24-alle-12.21.55-100x45.png 100w, https://www.stadionews.it/wp-content/uploads/2022/06/Schermata-2022-06-24-alle-12.21.55.png 1204w" sizes="(max-width: 1024px) 100vw, 1024px"></picture>
<div class="postauthor" style="display:block; width:300px; min-height: 30px; background: none; text-align: left;">
<h5 class="vcard"><a href="https://www.stadionews.it/author/stadionews/" rel="nofollow" class="fn">stadionews</a></h5>
<p></p>
</div>
<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID insideposttop_18447</div> 
<div id="rtbuzz_insideposttop_18447"></div>
<script> window.RTBuzz.cmd.push("insideposttop_18447");</script>
</div>
<p>La Serie A riparte con il primo successo stagionale del <strong>Milan,</strong> trascinato dalla doppietta di Ante Rebic, contro la nuova <strong>Udinese</strong> di Andrea Sottil. Per i rossoneri, vittoriosi per 4-2, qualche disattenzione difensiva nella prima frazione di gioco che poteva costare caro in questo esordio di campionato.</p>
<p>Tre punti conquistati anche per l&#8217;<strong>Inter</strong> che beffa la neopromossa <strong>Lecce</strong> al &#8220;Via del Mare&#8221; con un gol all&#8217;ultimo secondo di Denzel Dumfries. Grande sofferenza per i nerazzurri che festeggiano anche la rete di Romelu Lukaku, al ritorno in Italia.</p>
<div style=""><div align="center" style=""><div id="rtbuzz_intext_19488"></div><script> window.RTBuzz.cmd.push("intext_19488");</script><div id="rtbuzz_insidepostmiddle_18449"></div><script> window.RTBuzz.cmd.push("insidepostmiddle_18449");</script></div></div><p>Vittorie esterne anche per <strong>Atalanta </strong>e <strong>Torino. </strong>I bergamaschi battono al &#8220;Ferraris&#8221; la Sampdoria, mentre i granata rovinano la prima storica partita del <strong>Monza</strong> in Serie A: 1-2 il risultato finale che cancella le ultime polemiche in casa &#8220;Toro&#8221;.</p>
<p><strong>LE PARTITE</strong></p>
<p><strong>Sabato 13 agosto </strong></p>
<p><strong>Milan</strong> &#8211; Udinese:<strong> FINALE 4 &#8211; 2</strong> | Marcatori: 2&#8242; p.t. Becao (U), 11&#8242; p.t. Hernandez (M) su rigore, 15&#8242; p.t. Rebic (M), 48&#8242; p.t. Masina (U),  1&#8242; s.t. Diaz (M), 23&#8242; s.t. Rebic (M) &#8211; <a href="https://www.stadionews.it/milan-udinese-4-2-pagelle-voti-fantacalcio-serie-a-13-agosto-2022/" target="_blank" rel="noopener"><strong>LE PAGELLE</strong></a></p>
<p>Sampdoria &#8211;<strong> Atalanta</strong>: <strong>FINALE 0 &#8211; 2</strong> | Marcatori: 26&#8242; p.t. Toloi (A), 51&#8242; s.t. Lookman (A)</p>
<p>Lecce &#8211; <strong>Inter</strong>:<strong> FINALE 1 &#8211; 2</strong>  | Marcatori: 2&#8242; p.t. Lukaku (I), 3&#8242; s.t. Ceesay (L), 50&#8242; s.t. Dumfries (I)</p>
<p>Monza &#8211; <strong>Torino</strong>: <strong>FINALE 1 &#8211; 2</strong> | Marcatori: 43&#8242; p.t. Miranchuk (T), 21&#8242; s.t. Sanabria (T), 50&#8242; s.t. Dany Mota (M)</p>
<p><strong>Domenica 14 agosto</strong></p>
<p>Fiorentina &#8211; Cremonese: ore 18.30</p>
<p>Lazio &#8211; Bologna: ore 18.30</p>
<p>Salernitana &#8211; Roma: ore 20.45</p>
<p>Spezia &#8211; Empoli: ore 20.45</p>
<p><strong>Lunedì 15 agosto</strong></p>
<p>Verona &#8211; Napoli: ore 18.30</p>
<p>Juventus &#8211; Sassuolo: ore 20.45</p>
<p><strong>LEGGI ANCHE</strong></p>
<p><a href="https://www.stadionews.it/serie-b-risultati-live-1-giornata-marcatori-partite-2022-2023/" target="_blank" rel="noopener"><strong>SERIE B, PARTITE E RISULTATI DELLA 1a GIORNATA</strong></a></p>
</div>
</div>
<div class="tags"><span class="tagtext">Tags:</span><a href="https://www.stadionews.it/tag/news-serie-a/" rel="tag" itemprop="keywords">news Serie A</a>, <a href="https://www.stadionews.it/tag/serie-a-1a-giornata/" rel="tag" itemprop="keywords">serie a 1a giornata</a>, <a href="https://www.stadionews.it/tag/serie-a-1a-giornata-marcatori/" rel="tag" itemprop="keywords">serie a 1a giornata marcatori</a>, <a href="https://www.stadionews.it/tag/serie-a-1a-giornata-partite/" rel="tag" itemprop="keywords">serie a 1a giornata partite</a>, <a href="https://www.stadionews.it/tag/serie-a-1a-giornata-risultati/" rel="tag" itemprop="keywords">serie a 1a giornata risultati</a>, <a href="https://www.stadionews.it/tag/serie-a-2022-2023/" rel="tag" itemprop="keywords">Serie A 2022 2023</a>, <a href="https://www.stadionews.it/tag/serie-a-2022-2023-1a-giornata/" rel="tag" itemprop="keywords">serie a 2022 2023 1a giornata</a>, <a href="https://www.stadionews.it/tag/serie-a-risultati/" rel="tag" itemprop="keywords">serie A risultati</a></div>
<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
<p></p>
</div>
<div style="margin-top:10px; margin-bottom:10px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID VIP_19486</div> 
<div id="rtbuzz_VIP_19486"></div>
<script> window.RTBuzz.cmd.push("VIP_19486");</script>
</div>
<div style="margin-top:10px; margin-bottom:10px;">
</div>
</div>
</div>

</div>



<div id="commentsAdd">
<div id="respond" class="box m-t-6">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/serie-a-risultati-1a-giornata-marcatori-partite-2022-2023/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.stadionews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='372310' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="54e8c6d269" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="13" /><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID Native</div> 
<div id="rtbuzz_Native"></div>
<script> window.RTBuzz.cmd.push("Native");</script>
</div>
</article>
<div class="zone-widget-single" style="margin-left:25px;">
<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; ">

<div id='div-gpt-ad-4249086-1'>
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-4249086-1'); });
              </script>
</div>

</div>
<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID topright_18441</div> 
<div id="rtbuzz_topright_18441"></div>
<script> window.RTBuzz.cmd.push("topright_18441");</script>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9580898073318932" data-ad-slot="7411925936"></ins>
<script type="rocketlazyloadscript">
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<div id="fer" style="padding-bottom: 10px;">
<div>
<img src="https://www.stadionews.it/wp-content/uploads/2017/09/ferramentacolori.png" />
</div>
<div style="    background: #ff9d12;padding: 0 0 11px 0;"></div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/palermo-10-e-lode-gioia-infinita-con-tante-dediche-le-pagelle-ironiche-di-af/" title="Palermo 10 e lode: gioia infinita con tante dediche. Le pagelle iro..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2022/06/Schermata-2022-06-13-alle-11.00.20.png" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">13/06/2022 06:30</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-10-e-lode-gioia-infinita-con-tante-dediche-le-pagelle-ironiche-di-af/" title="Palermo 10 e lode: gioia infinita con tante dediche. Le pagelle iro...">Palermo 10 e lode: gioia infinita con tante dediche. Le pagelle iro...</a></h2>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/il-palermo-corre-come-un-frecciarossa-verso-il-traguardo-le-pagelle-ironiche-di-af/" title="Palermo, un " Frecciarossa" lanciato verso il traguardo. Le pagelle ..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2022/06/Esultanza-finale-Padova-Palermo-2.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">06/06/2022 06:30</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/il-palermo-corre-come-un-frecciarossa-verso-il-traguardo-le-pagelle-ironiche-di-af/" title="Palermo, un " Frecciarossa" lanciato verso il traguardo. Le pagelle ...">Palermo, un "Frecciarossa" lanciato verso il traguardo. Le pagelle ...</a></h2>
</div>
</header>
</article></div> </div>
<div id="vulcanico" style="padding-bottom: 10px;">
<div>
<img src="https://www.stadionews.it/wp-content/uploads/2019/09/vulcanico.png" />
</div>
<div style="background: #ff9d12;padding: 0 0 11px 0;"></div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/palermo-occasione-persa-e-non-solo-larbitro-e-stato-scarso/" title="Palermo, occasione persa: e non solo l'arbitro è stato scarso" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2022/02/Campobasso-Palermo-arbitro.png" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">08/02/2022 06:30</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-occasione-persa-e-non-solo-larbitro-e-stato-scarso/" title="Palermo, occasione persa: e non solo l'arbitro è stato scarso">Palermo, occasione persa: e non solo l'arbitro è stato scarso</a></h2>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/palermo-manco-il-tempo-di-illuderci-e-la-luce-si-e-spenta-di-nuovo/" title="Palermo, manco il tempo di illuderci. E la luce si è spenta di nuovo" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2022/02/Schermata-2022-02-03-alle-18.07.40.png" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">04/02/2022 06:30</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-manco-il-tempo-di-illuderci-e-la-luce-si-e-spenta-di-nuovo/" title="Palermo, manco il tempo di illuderci. E la luce si è spenta di nuovo">Palermo, manco il tempo di illuderci. E la luce si è spenta di nuovo</a></h2>
</div>
</header>
</article></div> </div>
<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID middleright_18443</div> 
<div id="rtbuzz_middleright_18443"></div>
<script> window.RTBuzz.cmd.push("middleright_18443");</script>
<br>
<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3715987160790599" data-ad-slot="7907397458" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
<div class="zone-title" style="clear:both;">
<h2 class="h2-title"><span>Opinioni</span></h2>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/palermo-la-vittoria-dellorgoglio-ma-per-la-serie-b-serve-ancora-tanto/" title="Palermo, vittoria dell’orgoglio. Ma per la serie B serve ancora tanto" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2022/07/Palermo-Reggiana.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">01/08/2022 07:02</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-la-vittoria-dellorgoglio-ma-per-la-serie-b-serve-ancora-tanto/" title="Palermo, vittoria dell’orgoglio. Ma per la serie B serve ancora tanto">Palermo, vittoria dell’orgoglio. Ma per la serie B serve ancora tanto</a></h2>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/palermo-reggiana-3-2-pagelle-voti-coppa-italia-turno-preliminare-2022-2023/" title="Palermo-Reggiana 3-2, PAGELLE: Brunori show, bene Valente e Broh" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2022/07/Brunori-2-1.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">31/07/2022 22:58</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/palermo-reggiana-3-2-pagelle-voti-coppa-italia-turno-preliminare-2022-2023/" title="Palermo-Reggiana 3-2, PAGELLE: Brunori show, bene Valente e Broh">Palermo-Reggiana 3-2, PAGELLE: Brunori show, bene Valente e Broh</a></h2>
</div>
</header>
</article></div> <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
</div>
<div class="zone-title" style="clear:both;">
<h2 class="h2-title"><span>Amarcord</span></h2>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="height:100px;background-color:#fdecd5;padding-top:10px;">
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/inter-in-finale-di-coppa-e-palermo-rivive-quel-29-maggio-di-11-anni-fa/" title="Inter in finale di Coppa. E Palermo rivive quel 29 maggio di 11 ann..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2022/04/Schermata-2022-04-20-alle-10.51.58.png" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">20/04/2022 11:16</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/inter-in-finale-di-coppa-e-palermo-rivive-quel-29-maggio-di-11-anni-fa/" title="Inter in finale di Coppa. E Palermo rivive quel 29 maggio di 11 ann...">Inter in finale di Coppa. E Palermo rivive quel 29 maggio di 11 ann...</a></h2>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="https://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#fdecd5;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:100px;float:left;height:90px;overflow:hidden;">
<a href="https://www.stadionews.it/zamparini-lintervista-immaginaria-accolto-da-armandino-e-renzo-barbera/" title="Zamparini, l'intervista immaginaria: " Accolto da Armandino e Barber..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://www.stadionews.it/wp-content/uploads/2016/07/zamaprini-bad-2.jpg" alt="" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:185px;height:90px;float:left;">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">02/02/2022 11:01</span>
<h2 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; font-size: 18px !important;line-height: 20px;padding-right:5px;"><a href="https://www.stadionews.it/zamparini-lintervista-immaginaria-accolto-da-armandino-e-renzo-barbera/" title="Zamparini, l'intervista immaginaria: " Accolto da Armandino e Barber...">Zamparini, l'intervista immaginaria: "Accolto da Armandino e Barber...</a></h2>
</div>
</header>
</article></div>


<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; height: 250px;">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID bottomright_18445</div> 
<div id="rtbuzz_bottomright_18445"></div>
<script> window.RTBuzz.cmd.push("bottomright_18445");</script>
</div>
<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; height: 250px;">
<div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3715987160790599" data-ad-slot="7439096738" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer id="footer">
<div class="logo_footer"></div>
<div class="legal_info">
Stadionews<br>
Testata giornalistica n°8 del 27.04.2007<br>
Editore: Nino Tarantino<br>
Email (Segnalazioni): <a href="/cdn-cgi/l/email-protection#13637c60677253606772777a7c7d7664603d7a67"><span class="__cf_email__" data-cfemail="93e3fce0e7f2d3e0e7f2f7fafcfdf6e4e0bdfae7">[email&#160;protected]</span></a><br>
Email (Redazione): <a href="/cdn-cgi/l/email-protection#ff8d9a9b9e859690919abf8c8b9e9b9690919a888cd1968b"><span class="__cf_email__" data-cfemail="e7958283869d8e888982a7949386838e8889829094c98e93">[email&#160;protected]</span></a><br>
<a href="/contatti">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
</div>
<div class="socials_footer">
<ul>
<li><a href="https://twitter.com/STADIONEWS24" target="_blank"><img src="/wp-content/themes/schema/images/ico-twitter.png"> Seguici su Twitter</a></li>
<li><a href="https://www.facebook.com/STADIONEWS24-237860279598931/" target="_blank"><img src="/wp-content/themes/schema/images/ico-facebook.png"> Seguici su Facebook</a></li>
<li><a href="https://www.youtube.com/channel/UCrQo-LT9cKYXD-wkMKlboVw/videos" target="_blank"><img src="/wp-content/themes/schema/images/ico-youtube.png"> Seguici su Youtube</a></li>
<li><a href="/feed" target="_blank"><img src="/wp-content/themes/schema/images/ico-rss.png"> Iscriviti ai nostri feed</a></li>
</ul>
</div>
<div class="other_info">
Per la pubblicità su questo sito:<br>
<a href="/cdn-cgi/l/email-protection#f4979b99999186979d959891b491909d939995da9d80"><span class="__cf_email__" data-cfemail="65060a08080017060c0409002500010c0208044b0c11">[email&#160;protected]</span></a>
</div>
<div class="edigma" style="">
<a href="https://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
</div>
<div class="edigma_logo">
<a href="https://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
</div>
</footer>
</div>
</div>
<div id="JIBlobZmcchz" class="KUqqxpJnCMYr" style="background:#dddddd;z-index:9999999; "></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"KUqqxpJnCMYr-default\">\n\t<h1 style=\"\">Abbiamo riscontato che hai AdBlock attivo nel tuo browser<\/h1>\n\t<h3 style=\"text-align: left;\">Disattiva l\u2019Ad Block per continuare a navigare Stadionews.it<\/h3>\n<p>Il nostro lavoro giornalistico \u00e8 sostenuto dalla pubblicit\u00e0 che proponiamo in una modalit\u00e0 non invasiva e rispettosa della tua privacy e del piacere della lettura dei nostri articoli.<br \/>\nPer permetterci di continuare a darti un'informazione di qualit\u00e0 blocca l\u2019Ad Block oppure inserisci Stadionews.it nella whitelist.<\/p>\n<p><strong>Grazie per il tuo sostegno all'editoria online ed al lavoro della nostra redazione.<\/strong><\/p>\n<p><img class=\"wp-image-101948 alignleft\" src=\"https:\/\/www.stadionews.it\/wp-content\/uploads\/2017\/07\/stadionews-logo.png\" alt=\"\" width=\"234\" height=\"27\" \/><\/p>\n<\/div>\n"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.stadionews.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' defer='defer' src='https://www.stadionews.it/wp-includes/js/comment-reply.min.js?ver=b55a8a9be5477356b9ed7f6f4121f56f' id='comment-reply-js'></script>
<script type='text/javascript' id='an_scripts-js-extra'>
/* <![CDATA[ */
var ajax_object = {"nonce":"c5997093a0","ajaxurl":"https:\/\/www.stadionews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' defer='defer' src='https://www.stadionews.it/wp-content/cache/min/1/wp-content/uploads/uwgLdhhEjECk/eqpRwntLbZFb.js?ver=1660309276' id='an_scripts-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' defer='defer' src='https://www.stadionews.it/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1660309277' async='async' id='remote_sdk-js'></script>
<script type="rocketlazyloadscript" data-minify="1" defer data-rocket-type='text/javascript' defer='defer' src='https://www.stadionews.it/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1660309277' id='akismet-frontend-js'></script>
<script type="rocketlazyloadscript" data-minify="1" defer src='https://www.stadionews.it/wp-content/cache/min/1/beacon.min.js?ver=1660309277' data-cf-beacon='{"token": "4e6d26dc3d4147b0957000934d128c72"}'></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });

});</script>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea" defer></script>
<div align="center">
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN ZONEID 19489</div> 
<div id="rtbuzz_19489"></div>
<script> window.RTBuzz.cmd.push("19489");</script>
<br>

<script type="rocketlazyloadscript" data-cfasync="false" data-rocket-type="text/javascript" id="clever-core">
    (function (document, window) {
        var a, c = document.createElement("script");

        c.id = "CleverCoreLoader21117";
        c.src = "//scripts.cleverwebserver.com/7818425dd9548bac19b8357af57490c3.js";

        c.async = !0;
        c.type = "text/javascript";
        c.setAttribute("data-target", window.name);
        c.setAttribute("data-callback", "put-your-callback-macro-here");

        try {
            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
        } catch (e) {
            a = !1;
        }

        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
        a.parentNode.insertBefore(c, a);
    })(document, window);
</script>

</div>
</body>
<style>
    div[role="dialog"][class^="vr-"] {
        z-index: 9999999999 !important;
    }
  </style>
</html>
